<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
 - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="Concello,Rianxo,cuenta,ubicación,disponer,centro,día,localidad" />
    <meta name="description" content="La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
">
<meta name="twitter:description" content="La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local.">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/03/28/2018032800150780777.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
" />
<meta property="og:description" content="La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local." />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/03/28/2018032800150780777.jpg" />
<meta property="og:image:width" content="840"/>
<meta property="og:image:height" content="430"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" }, "headline": "El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad ", "author" : { "@type" : "Person", "name" : "REDACCIÓN Rianxo" }, "datePublished" : "2018-03-28 00:15:08", "dateModified": "2018-03-28 00:15:41", "articleSection" : "O Barbanza", "keywords": "Concello,Rianxo,cuenta,ubicación,disponer,centro,día,localidad", "url": "http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html", "wordCount": 395, "description": "La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2018/03/28/2018032800150780777.jpg", "height": 430, "width": 840 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "REDACCIÓN Rianxo", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2018/03/28/2018032800150780777.jpg", "height": 430, "width": 840, "datePublished": "2018-03-28 00:15:08", "caption": "Una plataforma vecinal lleva casi nueve meses movilizándose por el centro de día", "name": "El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad " }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180322123404.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180322123404.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180322123404.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/36855242/Diariodearousa_Roba_noticias ', [ [ 300, 600 ], [ 300, 250 ] ], 'zone_180679').addService(googletag.pubads());
    
    
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'barbanza';
  _onmaq.contentId      = '208586';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [  ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1522190684.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--Smart ONM-->
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<!--End Smart ONM-->

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->
<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.amp.html"/></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    


    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
          </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Miércoles, 28 de Marzo de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-208586" class="article-208586  format category-36">
            <div>
                                                    <h1 class="title">El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
</h1>
                
                <div class="summary"><p>La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> REDACCIÓN  Rianxo</span>
                                                <span class="content-time"> 28 de Marzo de 2018 (00:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Concello" title="Concello">Concello</a> <a  class="tags"   href="/tags/Rianxo" title="Rianxo">Rianxo</a> <a  class="tags"   href="/tags/cuenta" title="cuenta">cuenta</a> <a  class="tags"   href="/tags/ubicaci%C3%B3n" title="ubicación">ubicación</a> <a  class="tags"   href="/tags/disponer" title="disponer">disponer</a> <a  class="tags"   href="/tags/centro" title="centro">centro</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html">
    <div class="sticky-title title">El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" data-text="El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+Concello+de+Rianxo+ya+cuenta+con+una+ubicaci%C3%B3n+para+disponer+de+centro+de+d%C3%ADa+en+la+localidad%0A&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" data-text="El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" data-title="El Concello de Rianxo ya cuenta con una ubicación para disponer de centro de día en la localidad
"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20Concello%20de%20Rianxo%20ya%20cuenta%20con%20una%20ubicaci%C3%B3n%20para%20disponer%20de%20centro%20de%20d%C3%ADa%20en%20la%20localidad%0A%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Fconcello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad%2F20180328001508208586.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/208586" data-url="/content/share-by-email/208586" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586" data-url="/content/print/concello-rianxo-cuenta-ubicacion-disponer-centro-dia-localidad/20180328001508208586" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2018/03/28/2018032800150780777.jpg" title="Una plataforma vecinal lleva casi nueve meses movilizándose por el centro de día" alt="Una plataforma vecinal lleva casi nueve meses movilizándose por el centro de día" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Una plataforma vecinal lleva casi nueve meses movilizándose por el centro de día
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat oat-visible oat-top "><div id="sas_65046"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 220046, // 
            pageId: 918078, // Page : ONM-Diariodearousa/global
            formatId: 65046, // Format : banner_under_image 728x250
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=220046&pgname=global&fmtid=65046&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=220046&pgname=global&fmtid=65046&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>                    <div class="body barbanza" id="idcontenedorads">
                        <p>La batalla iniciada hace más de una década para que Rianxo pueda contar con un centro de día para personas mayores, y que se intensificó con un cierre de afectados por la falta de ese servicio en el consistorio local, del que el próximo 12 de abril se cumplirán nueve meses, ha enfilado la recta final para que sea una realidad. Ello es posible gracias a que el Ejecutivo local ha encontrado el edificio en el que previsiblemente se va a emplazar, ya que después de analizar varias alternativas se ha decantado por uno. Las negociaciones están muy avanzadas y ya se da por hecha su adquisición.</p><div class="ad-slot oat oat-visible oat-top "><div id="zone_180679"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_180679'); });
  </script> </div></div>

<p><br />
El alcalde, Adolfo Muiños, manifestó ayer que es optimista respecto a la gestión del Concello y confirmó a este periódico que va a llevar esa propuesta de ubicación al pleno de la corporación municipal, que se reunirá el próximo jueves, 5 de abril (20.00 horas), para que le dé luz verde y se pueda continuar con todo el proceso. El mandatario local no quiso entrar en detalles sobre la ubicación antes de que se celebre dicha sesión y solicitó prudencia y discreción a ese respecto para que no se tuerza la operación. Parece ser que la situación del edificio elegido se le ha trasladado a los miembros de la plataforma creada para solicitar el centro de día para Rianxo y ha resultado de su agrado. Pero, por ahora, mientras no haya algo en firme, todo apunta a que mantendrán su encierro en dependencias municipales.<br />
<br />
Respecto a la financiación de dicha operación de compra del inmueble, todo apunta a que saldrá de las arcas municipales, pero también se está a la espera de que se concrete el ofrecimiento realizado por el presidente de la Diputación de A Coruña en la visita realizada hace unos meses a la villa. Adolfo Muiños pidió tranquilidad, pues una vez que se tenga el visto bueno de la corporación municipal rianxeira empezará una larga carrera de fondo. A este respecto, el alcalde dijo que habrá que analizar aspectos importantes como la viabilidad, financiación y necesidad de acometer obras, como de accesibilidad, para instalar un ascensor o una rampa, y otras cuestiones.</p><div class="ad-slot oat oat-visible oat-top "><div id="sas_65040"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 220046, // 
            pageId: 918078, // Page : ONM-Diariodearousa/global
            formatId: 65040, // Format : banner_intext_1 600x600
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=220046&pgname=global&fmtid=65040&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=220046&pgname=global&fmtid=65040&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/madre-chicle-visita-hijo-carcel-primera-vez-nieta-cumplio-14-anos/20180328001512208588.html" title="La madre de O Chiclé visita a su hijo en la cárcel por primera vez con su nieta, que cumplió 14 años">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/28/2018032800151222358.jpg"  alt="La madre de O Chiclé visita a su hijo en la cárcel por primera vez con su nieta, que cumplió 14 años" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/madre-chicle-visita-hijo-carcel-primera-vez-nieta-cumplio-14-anos/20180328001512208588.html" title="La madre de O Chiclé visita a su hijo en la cárcel por primera vez con su nieta, que cumplió 14 años">
                La madre de O Chiclé visita a su hijo en la cárcel por primera vez con su nieta, que cumplió 14 años
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html" title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032710225668024.jpg"  alt="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html" title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama">
                La madre, la mujer y la hija de "O Chiclé" lo visitan en la cárcel de A Lama
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/cierre-parking-dia-agravara-aun-mas-problema-aparcamiento-boiro/20180327000630208495.html" title="El cierre del parking del Día agravará aún más el problema del aparcamiento en Boiro
">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032700062979797.jpg"  alt="El cierre del parking del Día agravará aún más el problema del aparcamiento en Boiro
" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/cierre-parking-dia-agravara-aun-mas-problema-aparcamiento-boiro/20180327000630208495.html" title="El cierre del parking del Día agravará aún más el problema del aparcamiento en Boiro
">
                El cierre del parking del Día agravará aún más el problema del aparcamiento en Boiro

            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/licitaciones-concello-ribeira-despiertan-gran-interes-constructoras/20180327000627208493.html" title="Las licitaciones del Concello de Ribeira despiertan un gran interés en las constructoras">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032700062620820.jpg"  alt="Las licitaciones del Concello de Ribeira despiertan un gran interés en las constructoras" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/licitaciones-concello-ribeira-despiertan-gran-interes-constructoras/20180327000627208493.html" title="Las licitaciones del Concello de Ribeira despiertan un gran interés en las constructoras">
                Las licitaciones del Concello de Ribeira despiertan un gran interés en las constructoras
            </a>
        </li>
                </ul>
</div>

                    </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180322123404.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '208586',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/ordenanza-municipal-terrazas-tambien-resucita-semana-santa/20180327175826208522.html" title="La ordenanza municipal de terrazas también “resucita” en Semana Santa">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032717554059930.jpg"  alt="La ordenanza municipal de terrazas también “resucita” en Semana Santa" class="onm-image img-responsive" title="La ordenanza municipal de terrazas también “resucita” en Semana Santa">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="La ordenanza municipal de terrazas también resucita” en Semana Santa" href="/articulo/o-salnes/ordenanza-municipal-terrazas-tambien-resucita-semana-santa/20180327175826208522.html"><span class="res-article" ></span>La ordenanza municipal de terrazas también “resucita” en Semana Santa</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comunicados/entrenadores-ocuparan-banquillos-proxima-temporada/20180327172704208524.html" title="¿Qué entrenadores ocuparán los banquillos la próxima temporada?">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032717270425943.jpg"  alt="¿Qué entrenadores ocuparán los banquillos la próxima temporada?" class="onm-image img-responsive" title="¿Qué entrenadores ocuparán los banquillos la próxima temporada?">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="¿Qué entrenadores ocuparán los banquillos la próxima temporada?" href="/articulo/comunicados/entrenadores-ocuparan-banquillos-proxima-temporada/20180327172704208524.html"><span class="res-article" ></span>¿Qué entrenadores ocuparán los banquillos la próxima temporada?</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html" title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032710171659457.jpg"  alt="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama" class="onm-image img-responsive" title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama" href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html"><span class="res-article" ></span>La madre, la mujer y la hija de "O Chiclé" lo visitan en la cárcel de A Lama</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/paron-alivia-recta-final-liga-castigado-arosa/20180327001329208509.html" title="El parón alivia la recta final de liga para un castigado Arosa">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032700132870370.jpg"  alt="El parón alivia la recta final de liga para un castigado Arosa" class="onm-image img-responsive" title="El parón alivia la recta final de liga para un castigado Arosa">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El parón alivia la recta final de liga para un castigado Arosa" href="/articulo/deportes/paron-alivia-recta-final-liga-castigado-arosa/20180327001329208509.html"><span class="res-article" ></span>El parón alivia la recta final de liga para un castigado Arosa</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/futuro-xuven-plata-decide-160-minutos/20180327001327208507.html" title="El futuro del Xuven en Plata se decide en 160 minutos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/03/27/2018032700132662736.jpg"  alt="El futuro del Xuven en Plata se decide en 160 minutos" class="onm-image img-responsive" title="El futuro del Xuven en Plata se decide en 160 minutos">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El futuro del Xuven en Plata se decide en 160 minutos" href="/articulo/deportes/futuro-xuven-plata-decide-160-minutos/20180327001327208507.html"><span class="res-article" ></span>El futuro del Xuven en Plata se decide en 160 minutos</a>
            </div>
          </div>
                  </div>
  </div>
</div>

                
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O SALNÉS |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="La ordenanza municipal de terrazas también “resucita” en Semana Santa" href="/articulo/o-salnes/ordenanza-municipal-terrazas-tambien-resucita-semana-santa/20180327175826208522.html">
                La ordenanza municipal de terrazas también “resucita” en Semana Santa
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              COMUNICADOS |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="¿Qué entrenadores ocuparán los banquillos la próxima temporada?" href="/articulo/comunicados/entrenadores-ocuparan-banquillos-proxima-temporada/20180327172704208524.html">
                ¿Qué entrenadores ocuparán los banquillos la próxima temporada?
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O BARBANZA |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="La madre, la mujer y la hija de &quot;O Chiclé&quot; lo visitan en la cárcel de A Lama" href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html">
                La madre, la mujer y la hija de "O Chiclé" lo visitan en la cárcel de A Lama
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El parón alivia la recta final de liga para un castigado Arosa" href="/articulo/deportes/paron-alivia-recta-final-liga-castigado-arosa/20180327001329208509.html">
                El parón alivia la recta final de liga para un castigado Arosa
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El futuro del Xuven en Plata se decide en 160 minutos" href="/articulo/deportes/futuro-xuven-plata-decide-160-minutos/20180327001327208507.html">
                El futuro del Xuven en Plata se decide en 160 minutos
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 25 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="El dueño de la Tonos está decidido a cerrar el parking del Día pero antes se va a reunir con los trabajadores" href="/articulo/barbanza/dueno-tonos-decidido-cerrar-parking-dia-antes-va-reunir-trabajadores/20180324234825208366.html">
                  El dueño de la Tonos está decidido a cerrar el parking del Día pero antes se va a reunir con los trabajadores
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 23 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Aparecen pinchadas las ruedas de ambulancias del 061 de O Barbanza como consecuencia del conflicto laboral" href="/articulo/barbanza/aparecen-pinchadas-ruedas-ambulanias-061-atienden-barbanza-consecuencia-huelga/20180323092156208269.html">
                  Aparecen pinchadas las ruedas de ambulancias del 061 de O Barbanza como consecuencia del conflicto laboral
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  VILAGARCÍA |
                                 26 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Los Mossos detienen a la narcotraficante cambadesa Tania Varela, fugada desde 2013" href="/articulo/vilagarcia/mossos-detienen-cambadesa/20180326193908208442.html">
                  Los Mossos detienen a la narcotraficante cambadesa Tania Varela, fugada desde 2013
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 27 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="La madre, la mujer y la hija de &quot;O Chiclé&quot; lo visitan en la cárcel de A Lama" href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html">
                  La madre, la mujer y la hija de "O Chiclé" lo visitan en la cárcel de A Lama
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O SALNÉS |
                                 23 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Reportaje | La fortuna que viajó de New Jersey a Conserrado en una botella" href="/articulo/o-salnes/reportaje-fortuna-viajo-new-jersey-conserrado-botella/20180323003451208240.html">
                  Reportaje | La fortuna que viajó de New Jersey a Conserrado en una botella
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
        <div class="ad-slot oat oat-visible oat-top "><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138" rel="nofollow"> <img src="http://www.diariodearousa.com/media/diariodearousa/images/2018/02/19/2018021923055146990.gif" width="300" height="300" /> </a></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/madre-mujer-hija-chicle-visitan-carcel-lama/20180327101421208517.html" title="La madre, la mujer y la hija de O Chiclé lo visitan en la cárcel de A Lama">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/barbanza/madre-chicle-visita-hijo-carcel-primera-vez-nieta-cumplio-14-anos/20180328001512208588.html" title="La madre de O Chiclé visita a su hijo en la cárcel por primera vez con su nieta, que cumplió 14 años">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
      </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180322123404.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180322123404.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180322123404.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180322123404.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '208586' });;
            </script>
    

<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
