<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Denuncian que el entorno de la Praza de Teruel es punto de venta de droga - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="denuncian,entorno,praza,teruel,punto,venta,droga" />
    <meta name="description" content="Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como “ciudad blanca de la Ría de Arousa” se haya convertido
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Denuncian que el entorno de la Praza de Teruel es punto de venta de droga">
<meta name="twitter:description" content="Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como “ciudad blanca de la Ría de Arousa” se haya convertido">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html">
<meta name="twitter:image:src" content="http://www.diariodearousa.com/media/diariodearousa/images//2017/05/19//2017051900442098410.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Denuncian que el entorno de la Praza de Teruel es punto de venta de droga" />
<meta property="og:description" content="Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como “ciudad blanca de la Ría de Arousa” se haya convertido" />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/05/19/2017051900442098410.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="648"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" }, "headline": "Denuncian que el entorno de la Praza de Teruel es punto de venta de droga", "author" : { "@type" : "Person", "name" : "CHECHU LÓPEZ RIBEIRA" }, "datePublished" : "2017-05-19 00:44:21", "dateModified": "2017-05-19 00:45:16", "articleSection" : "O Barbanza", "keywords": "denuncian,entorno,praza,teruel,punto,venta,droga", "url": "http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html", "wordCount": 693, "description": "Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como &ldquo;ciudad blanca de la R&iacute;a de Arousa&rdquo; se haya convertido ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/05/19/2017051900442098410.jpg", "height": 648, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "CHECHU LÓPEZ RIBEIRA", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/05/19/2017051900442098410.jpg", "height": 648, "width": 750, "datePublished": "2017-05-19 00:44:21", "caption": "Los residentes denuncian el lamentable aspectos que presenta la zona | CHECHU RÍO", "name": "Denuncian que el entorno de la Praza de Teruel es punto de venta de droga" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20170518155244.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170518155244.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20170518155244.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/36855242/Diariodearousa_Mega',[[970,90], [980,250], [728,90], [970,250], [980,90]], 'zone_180677').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649551228-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.amp.html" /></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1901&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <div id='zone_180677'><script type='text/javascript' data-id='180677'>googletag.cmd.push(function() { googletag.display('zone_180677'); });</script></div>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Viernes, 19 de Mayo de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-180776" class="article-180776  format category-36">
            <div>
                                                    <h1 class="title">Denuncian que el entorno de la Praza de Teruel es punto de venta de droga</h1>
                
                <div class="summary"><p>Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como &ldquo;ciudad blanca de la R&iacute;a de Arousa&rdquo; se haya convertido</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> CHECHU LÓPEZ  RIBEIRA</span>
                                                <span class="content-time"> 19 de Mayo de 2017 (00:45 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/denuncian" title="denuncian">denuncian</a> <a  class="tags"   href="/tag/entorno" title="entorno">entorno</a> <a  class="tags"   href="/tag/praza" title="praza">praza</a> <a  class="tags"   href="/tag/teruel" title="teruel">teruel</a> <a  class="tags"   href="/tag/punto" title="punto">punto</a> <a  class="tags"   href="/tag/venta" title="venta">venta</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html">
    <div class="sticky-title title">Denuncian que el entorno de la Praza de Teruel es punto de venta de droga</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" data-text="Denuncian que el entorno de la Praza de Teruel es punto de venta de droga"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Denuncian+que+el+entorno+de+la+Praza+de+Teruel+es+punto+de+venta+de+droga&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" data-text="Denuncian que el entorno de la Praza de Teruel es punto de venta de droga"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" data-title="Denuncian que el entorno de la Praza de Teruel es punto de venta de droga"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Denuncian%20que%20el%20entorno%20de%20la%20Praza%20de%20Teruel%20es%20punto%20de%20venta%20de%20droga%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Fdenuncian-entorno-praza-teruel-punto-venta-droga%2F20170519004421180776.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/180776" data-url="/content/share-by-email/180776" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776" data-url="/content/print/denuncian-entorno-praza-teruel-punto-venta-droga/20170519004421180776" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/05/19/2017051900442098410.jpg" title="Los residentes denuncian el lamentable aspectos que presenta la zona | CHECHU RÍO" alt="Los residentes denuncian el lamentable aspectos que presenta la zona | CHECHU RÍO" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Los residentes denuncian el lamentable aspectos que presenta la zona | CHECHU RÍO
                        </figcaption>
                                            </div>
                    
                    <div class="body barbanza" id="idcontenedorads">
                        <p>Residentes en la Praza de Teruel y su entorno, en pleno casco urbano de Ribeira, califican de muy triste que uno de los barrios originarios de la antiguamente conocida como &ldquo;ciudad blanca de la R&iacute;a de Arousa&rdquo; se haya convertido en uno de los principales puntos negros de venta de droga de la localidad. Algunos de ellos afirman que es continuo el ir y venir de consumidores y vendedores de sustancias estupefacientes &ldquo;que tanto perjudican a la juventud, que se supone que son el guturo de nuestra sociedad, y que cada vez se introducen en ese consumo a edades m&aacute;s tempranas&rdquo;, subraya uno de los vecinos del lugar.<br />
<br />
Los ribeirenses que se sienten afectados por esa situaci&oacute;n afirman que a diario se venden y consumen drogas como hach&iacute;s y marihuana, y que cualquiera puede comprobarlo si se aventura a pasar por la referida plaza y las calles Churruca y Teruel. Incluso, precisan que a veces el olor a marihuana se percibe a medida que uno se aproxima a las inmediaciones de esas v&iacute;as p&uacute;blicas. &ldquo;No es de extra&ntilde;ar que estas calles se encuentren sucias y descuidadas hasta el extremo de que los vecinos del barrio del Pombal las rodean para evitar pasar por ellas y cruzarse con el &lsquo;personal&rsquo; que las ensucia&rdquo;. A&ntilde;aden que tampoco es de extra&ntilde;ar que lo eviten temiendo por su seguridad &ldquo;dado el grado de exaltaci&oacute;n que alcanzan esos individuos en determinados momentos del d&iacute;a&rdquo;, puntualizan.<br />
<br />
<strong>Ocultaci&oacute;n de sustancias</strong><br />
Estos vecinos del entorno de la Praza de Teruel indican que las fachadas y persianas de algunas viviendas se encuentran rotas y con pintadas, las cajas de registro de los contadores del agua y de la luz est&aacute;n rotas en su mayor&iacute;a y se&ntilde;alan que, al parecer, en el interior de las mismas ocultan sus sustancias, ante la sospecha de alguna espor&aacute;dica redad que puedan llevar a cabo las fuerzas de seguridad. &ldquo;El que antes era un barrio tranquilo se ha convertido de unos a&ntilde;os a esta parte en una zona en la que parece que ya no es agradable vivir y que est&aacute; olvidado por quienes tienen la obligaci&oacute;n de preocuparse por el binestar de los dem&aacute;s&rdquo;, agregaron.<br />
<br />
Estos vecinos se preguntan que, si el objetivo de las &uacute;ltimas intervenciones urban&iacute;sticas en la ciudad es tratar de humanizar el casco urbano, por qu&eacute; estos barrios con con estructura urbana tradicional caen en el olvido por parte de las autoridades y pierden el car&aacute;cter de tranquilo barrio marinero, donde hace a&ntilde;os vivir era sin&oacute;nimo de disfrutar de las calles y de los vecinos. &ldquo;Humanizar no es sin&oacute;nimo de empedrar y olvidarse de lo empedrado. &iquest;Se trata de un olvido porque son zonas visibles a los ojos de pocos? &iquest;Ser&iacute;a un mercado de la droga si estuviera en primera l&iacute;nea del Malec&oacute;n? &iquest;O es que es necesario que alg&uacute;n afortunado adinerado se mude al barrio del Pombal para que se &lsquo;humanice&rsquo; lo que los consumidores y vendedores de drogas deshumanizan?&rdquo;, se preguntan varios residentes.<br />
<br />
Con &aacute;nimo positivo y en busca de soluci&oacute;n a los problemas que se registran desde hace tiempo y que nadie se atrevi&oacute; a atacar para frenaro eliminar, los residentes sugieren que ser&iacute;a bueno que se tomasen medidas por parte de quienes debieron hacerlo hace tiempo. &ldquo;Por higiene, por seguridad,... en definitiva, por sentido com&uacute;n, ser&iacute;a bueno rescatar del olvido y volver a humanizar un barrio que, adem&aacute;s de bonito, pertenec&iacute;a a todos y no s&oacute;lo a los que lo dominan d&iacute;a tras d&iacute;a&rdquo;, concluyeron.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/entran-robar-sociedad-hijos-palmeira-busca-dinero-causan-multiples-danos/20170519004417180773.html">
                    <img src="/media/diariodearousa/images/2017/05/19/2017051900441718111.jpg" alt="Entran a robar en la Sociedad Hijos de Palmeira en busca de
dinero y causan múltiples daños" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/entran-robar-sociedad-hijos-palmeira-busca-dinero-causan-multiples-danos/20170519004417180773.html">
                Entran a robar en la Sociedad Hijos de Palmeira en busca de
dinero y causan múltiples daños
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/comuneros-olveira-ponen-duda-legalidad-tala-gran-magnitud-fieiteira/20170518005213180657.html">
                    <img src="/media/diariodearousa/images/2017/05/18/2017051800521324618.jpg" alt="Comuneros de Olveira ponen en duda la legalidad de una tala de gran magnitud en A Fieiteira" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/comuneros-olveira-ponen-duda-legalidad-tala-gran-magnitud-fieiteira/20170518005213180657.html">
                Comuneros de Olveira ponen en duda la legalidad de una tala de gran magnitud en A Fieiteira
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/nigeria-amenaza-agrede-hostelero-responsabiliza-ultimo-ingreso-prision/20170518005204180655.html">
                    <img src="/media/diariodearousa/images/2017/05/18/2017051800520469222.jpg" alt="“Nigeria” amenaza y agrede a un hostelero al que responsabiliza de su último ingreso en prisión" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/nigeria-amenaza-agrede-hostelero-responsabiliza-ultimo-ingreso-prision/20170518005204180655.html">
                “Nigeria” amenaza y agrede a un hostelero al que responsabiliza de su último ingreso en prisión
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/letras-galegas-escribironse-maiusculas-nos-eventos-da-comarca/20170518005134180651.html">
                    <img src="/media/diariodearousa/images/2017/05/18/2017051800513417758.jpg" alt="As Letras Galegas escribíronse con maiúsculas nos eventos da comarca" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/letras-galegas-escribironse-maiusculas-nos-eventos-da-comarca/20170518005134180651.html">
                As Letras Galegas escribíronse con maiúsculas nos eventos da comarca
            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20170518155244.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '180776',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espazo-educativo/almodovar-estoy-abierto-todo-tipo-incorrecciones/20170518011753180675.html" title="Almodóvar: “Estoy abierto a todo tipo de incorrecciones”
">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/05/18/2017051801175260519.jpg"  alt="Almodóvar: “Estoy abierto a todo tipo de incorrecciones”
" class="onm-image img-responsive" title="Almodóvar: “Estoy abierto a todo tipo de incorrecciones”
">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Almodóvar: Estoy abierto a todo tipo de incorrecciones”
" href="/articulo/espazo-educativo/almodovar-estoy-abierto-todo-tipo-incorrecciones/20170518011753180675.html"><span class="res-article" ></span>Almodóvar: “Estoy abierto a todo tipo de incorrecciones”
</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/noelia-lopez-encantada-nueva-faceta-mama/20170518011747180672.html" title="Noelia López está encantada con su nueva faceta como mamá">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/05/18/2017051801174730694.jpg"  alt="Noelia López está encantada con su nueva faceta como mamá" class="onm-image img-responsive" title="Noelia López está encantada con su nueva faceta como mamá">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Noelia López está encantada con su nueva faceta como mamá" href="/articulo/sociedad/noelia-lopez-encantada-nueva-faceta-mama/20170518011747180672.html"><span class="res-article" ></span>Noelia López está encantada con su nueva faceta como mamá</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/joe-alwyn-nueva-pareja-cantante-taylor-swift/20170518011743180669.html" title="Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/05/18/2017051801174279058.jpg"  alt="Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?" class="onm-image img-responsive" title="Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?" href="/articulo/sociedad/joe-alwyn-nueva-pareja-cantante-taylor-swift/20170518011743180669.html"><span class="res-article" ></span>Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/cambados-pide-xunta-derogar-subida-impuestos-arbitraria-bienes-inmuebles-urbanos/20170518004743180636.html" title="Cambados pide a la Xunta derogar una subida de impuestos “arbitraria” en bienes inmuebles urbanos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/05/18/2017051800474344549.jpg"  alt="Cambados pide a la Xunta derogar una subida de impuestos “arbitraria” en bienes inmuebles urbanos" class="onm-image img-responsive" title="Cambados pide a la Xunta derogar una subida de impuestos “arbitraria” en bienes inmuebles urbanos">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Cambados pide a la Xunta derogar una subida de impuestos arbitraria” en bienes inmuebles urbanos" href="/articulo/o-salnes/cambados-pide-xunta-derogar-subida-impuestos-arbitraria-bienes-inmuebles-urbanos/20170518004743180636.html"><span class="res-article" ></span>Cambados pide a la Xunta derogar una subida de impuestos “arbitraria” en bienes inmuebles urbanos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/razones-no-reforzar-pediatria-baltar-no-convencen-valedora/20170518004734180627.html" title="Las razones para no reforzar Pediatría en Baltar no convencen a la Valedora">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/05/18/2017051800473461412.jpg"  alt="Las razones para no reforzar Pediatría en Baltar no convencen a la Valedora" class="onm-image img-responsive" title="Las razones para no reforzar Pediatría en Baltar no convencen a la Valedora">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Las razones para no reforzar Pediatría en Baltar no convencen a la Valedora" href="/articulo/o-salnes/razones-no-reforzar-pediatria-baltar-no-convencen-valedora/20170518004734180627.html"><span class="res-article" ></span>Las razones para no reforzar Pediatría en Baltar no convencen a la Valedora</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2017/03/01/2017030121493295691.jpg" width="310" height="300" /></a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             18 de Mayo de 2017
            </h5>
                        <div class="item title">
              <a title="Almodóvar: “Estoy abierto a todo tipo de incorrecciones”
" href="/articulo/espazo-educativo/almodovar-estoy-abierto-todo-tipo-incorrecciones/20170518011753180675.html">
                Almodóvar: “Estoy abierto a todo tipo de incorrecciones”

              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             18 de Mayo de 2017
            </h5>
                        <div class="item title">
              <a title="Noelia López está encantada con su nueva faceta como mamá" href="/articulo/sociedad/noelia-lopez-encantada-nueva-faceta-mama/20170518011747180672.html">
                Noelia López está encantada con su nueva faceta como mamá
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             18 de Mayo de 2017
            </h5>
                        <div class="item title">
              <a title="Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?" href="/articulo/sociedad/joe-alwyn-nueva-pareja-cantante-taylor-swift/20170518011743180669.html">
                Joe Alwyn es la ¿nueva pareja de 
la cantante Taylor Swift?
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             18 de Mayo de 2017
            </h5>
                        <div class="item title">
              <a title="Bella Hadid, Lily Rose Depp y Elle Fanning pisan suelo francés" href="/articulo/sociedad/bella-hadid-lily-rose-depp-elle-fanning-pisan-suelo-frances/20170518011826180676.html">
                Bella Hadid, Lily Rose Depp y Elle Fanning pisan suelo francés
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             18 de Mayo de 2017
            </h5>
                        <div class="item title">
              <a title="Comuneros de Olveira ponen en duda la legalidad de una tala de gran magnitud en A Fieiteira" href="/articulo/barbanza/comuneros-olveira-ponen-duda-legalidad-tala-gran-magnitud-fieiteira/20170518005213180657.html">
                Comuneros de Olveira ponen en duda la legalidad de una tala de gran magnitud en A Fieiteira
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 13 de Mayo de 2017
              </h5>
                            <div class="item title">
                <a title="RIVEIRA - Fallece un hombre de 70 años cuando caminaba a primera hora de la mañana por el Malecón" href="/articulo/barbanza/riveira-fallece-hombre-58-anos-cuando-caminaba-primera-hora-manana-malecon/20170513095209180153.html">
                  RIVEIRA - Fallece un hombre de 70 años cuando caminaba a primera hora de la mañana por el Malecón
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 12 de Mayo de 2017
              </h5>
                            <div class="item title">
                <a title="Policía y Guardia Civil desarrollan una redada antidroga conjunta en O Salnés" href="/articulo/vilagarcia/policia-guardia-civil-desarrollan-redada-antidroga-conjunta-salnes/20170512000253179994.html">
                  Policía y Guardia Civil desarrollan una redada antidroga conjunta en O Salnés
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 13 de Mayo de 2017
              </h5>
                            <div class="item title">
                <a title="Fallece un trabajador del Centro de Vela cuando colaboraba en una regata" href="/articulo/vilagarcia/fallece-trabajador-centro-vela-cuando-colaboraba-regata/20170513173505180156.html">
                  Fallece un trabajador del Centro de Vela cuando colaboraba en una regata
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 17 de Mayo de 2017
              </h5>
                            <div class="item title">
                <a title="O concerto de Mago de Oz do 3 de agosto será unha das atraccións das Festas do Verán de Ribeira" href="/articulo/barbanza/concerto-mago-oz-do-3-agosto-sera-das-atraccions-das-festas-do-veran-ribeira/20170517004623180571.html">
                  O concerto de Mago de Oz do 3 de agosto será unha das atraccións das Festas do Verán de Ribeira
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 14 de Mayo de 2017
              </h5>
                            <div class="item title">
                <a title="Fallece un trabajador del Centro de Vela mientras ayudaba en una regata" href="/articulo/vilagarcia/fallece-trabajador-centro-vela-mientras-ayudaba-regata/20170514000150180217.html">
                  Fallece un trabajador del Centro de Vela mientras ayudaba en una regata
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/entran-robar-sociedad-hijos-palmeira-busca-dinero-causan-multiples-danos/20170519004417180773.html" title="Entran a robar en la Sociedad Hijos de Palmeira en busca de
dinero y causan múltiples daños">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20170518155244.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170518155244.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170518155244.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170518155244.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '180776' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

<!-- /36855242/Diariodearousa_wallpaper_skin -->
<div id='div-gpt-ad-1477649551228-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":22,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
