<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="Encuentran,ADN,Chiclé,varias,colillas,cigarrillos,recogidas,nave,donde,fue,hallado,cadáver,Diana,Quer" />
    <meta name="description" content="Un nuevo y denso informe elaborado en el marco de las investigaciones que se están practicando en relación con el fallecimiento de Diana Quer ha llegado hace unos días al Juzgado de Instrucción Número 1 de Ribeira
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer">
<meta name="twitter:description" content="Un nuevo y denso informe elaborado en el marco de las investigaciones que se están practicando en relación con el fallecimiento de Diana Quer ha llegado hace unos días al Juzgado de Instrucción Número 1 de Ribeira">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer" />
<meta property="og:description" content="Un nuevo y denso informe elaborado en el marco de las investigaciones que se están practicando en relación con el fallecimiento de Diana Quer ha llegado hace unos días al Juzgado de Instrucción Número 1 de Ribeira" />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" }, "headline": "Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer", "author" : { "@type" : "Person", "name" : "Redacción Rianxo" }, "datePublished" : "2018-02-06 01:08:58", "dateModified": "2018-02-06 01:09:57", "articleSection" : "O Barbanza", "keywords": "Encuentran,ADN,Chiclé,varias,colillas,cigarrillos,recogidas,nave,donde,fue,hallado,cadáver,Diana,Quer", "url": "http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html", "wordCount": 516, "description": "Un nuevo y denso informe elaborado en el marco de las investigaciones que se est&aacute;n practicando en relaci&oacute;n con el fallecimiento de Diana Quer ha llegado hace unos d&iacute;as al Juzgado de Instrucci&oacute;n N&uacute;mero 1 de Ribeira ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg", "height": 400, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción Rianxo", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg", "height": 400, "width": 750, "datePublished": "2018-02-06 01:08:58", "caption": "La fábrica de Asados fue objeto de controles por venta de droga en 2004 | Chechu Río", "name": "Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180202131247.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180202131247.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180202131247.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'barbanza';
  _onmaq.contentId      = '204308';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1517877298.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.amp.html"/></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Martes, 06 de Febrero de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-204308" class="article-204308  format category-36">
            <div>
                                                    <h1 class="title">Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer</h1>
                
                <div class="summary"><p>Un nuevo y denso informe elaborado en el marco de las investigaciones que se est&aacute;n practicando en relaci&oacute;n con el fallecimiento de Diana Quer ha llegado hace unos d&iacute;as al Juzgado de Instrucci&oacute;n N&uacute;mero 1 de Ribeira</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción  Rianxo</span>
                                                <span class="content-time"> 06 de Febrero de 2018 (01:10 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Encuentran" title="Encuentran">Encuentran</a> <a  class="tags"   href="/tags/ADN" title="ADN">ADN</a> <a  class="tags"   href="/tags/Chicl%C3%A9" title="Chiclé">Chiclé</a> <a  class="tags"   href="/tags/varias" title="varias">varias</a> <a  class="tags"   href="/tags/colillas" title="colillas">colillas</a> <a  class="tags"   href="/tags/cigarrillos" title="cigarrillos">cigarrillos</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html">
    <div class="sticky-title title">Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" data-text="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Encuentran+ADN+del+%E2%80%9CChicl%C3%A9%E2%80%9D+en+varias+colillas+de+cigarrillos+recogidas+en+la+nave+donde+fue+hallado+el+cad%C3%A1ver+de+Diana+Quer&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" data-text="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" data-title="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Encuentran%20ADN%20del%20%E2%80%9CChicl%C3%A9%E2%80%9D%20en%20varias%20colillas%20de%20cigarrillos%20recogidas%20en%20la%20nave%20donde%20fue%20hallado%20el%20cad%C3%A1ver%20de%20Diana%20Quer%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Fencuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer%2F20180206010858204308.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/204308" data-url="/content/share-by-email/204308" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308" data-url="/content/print/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg" title="La fábrica de Asados fue objeto de controles por venta de droga en 2004 | Chechu Río" alt="La fábrica de Asados fue objeto de controles por venta de droga en 2004 | Chechu Río" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            La fábrica de Asados fue objeto de controles por venta de droga en 2004 | Chechu Río
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body barbanza" id="idcontenedorads">
                        <p>Un nuevo y denso informe elaborado en el marco de las investigaciones que se est&aacute;n practicando en relaci&oacute;n con el fallecimiento de Diana Quer ha llegado hace unos d&iacute;as al Juzgado de Instrucci&oacute;n N&uacute;mero 1 de Ribeira, que es el que entiende de la causa y de las actuaciones sobre lo sucedido a la malograda joven madrile&ntilde;a. Por el momento no trascendi&oacute; el grueso del contenido de ese documento, sin embargo si se ha podido saber que en una parte del mismo se recoge que se ha logrado identificar ADN de Jos&eacute; Enrique Abu&iacute;n Gey, alias &ldquo;Chicl&eacute;&rdquo;, en alg&uacute;n elemento o resto biol&oacute;gico recogido y extra&iacute;do del interior de la antigua f&aacute;brica de gaseosas &ldquo;La Pitusa&rdquo; -reconvertida en almac&eacute;n de muebles de Maite Rial y ahora en desuso-, ubicada en el lugar de Somoza, en la parroquia de Asados, en el municipio de Rianxo.<br />
Se trata de varias colillas en las que, seg&uacute;n indicaron fuentes a las que ha tenido acceso este peri&oacute;dico, la fuente de ADN es la saliva que dej&oacute; la persona que fum&oacute; el cigarrillo. El an&aacute;lisis se efectu&oacute; sobre el filtro de ese tabaco, que previamente debieron secarse y guardarse en un sobre de papel, y en los que la tasa de &eacute;xito o fiabilidad es del orden del 85% y en este caso se ha obtenido el perfil gen&eacute;tico que coincide con el del &ldquo;Chicl&eacute;&rdquo;. Lo que ahora resta por saberse es la validez que pueda tener la misma, as&iacute; como la capacidad indiciaria o probatoria que tendr&iacute;a ese resultado, m&aacute;s all&aacute; de que se pueda fijar que Enrique Abu&iacute;n estuvo dentro de la nave. Tambi&eacute;n ser&aacute; bastante determinante conocer el cu&aacute;ndo y el por qu&eacute; de la presencia de ese individuo en ese lugar.<br />
Por el momento, no ha trascendido oficialmente el momento y las condiciones en las que se recogieron esas colillas en las se encontraron indicios de ADN de Enrique Abu&iacute;n. Se cree que pudo haber sido en la &uacute;ltima madrugada del a&ntilde;o pasado en que el detenido e investigado condujo a los investigadores hasta el lugar en que les hab&iacute;a indicado que estaba el cad&aacute;ver de la joven madrile&ntilde;a. Pero, no se descarta que fuera uno de los restos biol&oacute;gicos que marcaron los perros en la minuciosa inspecci&oacute;n ocular que se llev&oacute; a cabo en las instalaciones de la referida nave en desuso de Asados y que fue una de las diligencias solicitada por el abogado ferrolano Ricardo P&eacute;rez Lama, que lleva la representaci&oacute;n legal de la acusaci&oacute;n particular que ejercen de manera conjunta Juan Carlos Quer y Diana L&oacute;pez-Pinel. l</p><div class="ad-slot oat" data-type="2201"></div><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/ejecutivo-ribeirense-baraja-alternativas-cambiar-ubicacion-parada-taxis/20180206010854204306.html" title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020601085368351.jpg"  alt="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/ejecutivo-ribeirense-baraja-alternativas-cambiar-ubicacion-parada-taxis/20180206010854204306.html" title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis">
                El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/cientos-personas-trasladan-dolor-familia-quer-ultimo-recuerdo-diana-pobra/20180204234133204188.html" title="Cientos de personas trasladan su “dolor” a la familia Quer en el “último recuerdo” a Diana en A Pobra">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/04/2018020423413356251.jpg"  alt="Cientos de personas trasladan su “dolor” a la familia Quer en el “último recuerdo” a Diana en A Pobra" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/cientos-personas-trasladan-dolor-familia-quer-ultimo-recuerdo-diana-pobra/20180204234133204188.html" title="Cientos de personas trasladan su “dolor” a la familia Quer en el “último recuerdo” a Diana en A Pobra">
                Cientos de personas trasladan su “dolor” a la familia Quer en el “último recuerdo” a Diana en A Pobra
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/ribeira-tine-verde-esperanza-conmemorar-dia-mundial-cancer/20180204234130204186.html" title="Ribeira se tiñe de verde esperanza para conmemorar el Día Mundial contra el Cáncer">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/04/2018020423412981544.jpg"  alt="Ribeira se tiñe de verde esperanza para conmemorar el Día Mundial contra el Cáncer" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/ribeira-tine-verde-esperanza-conmemorar-dia-mundial-cancer/20180204234130204186.html" title="Ribeira se tiñe de verde esperanza para conmemorar el Día Mundial contra el Cáncer">
                Ribeira se tiñe de verde esperanza para conmemorar el Día Mundial contra el Cáncer
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/barbanza/alumnos-colegio-bandaseca-acercan-obras-artisticas-pintado-guernica/20180204211835204150.html" title="Alumnos del colegio de Bandaseca se acercan a obras artísticas con el pintado del “Guernica”">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/04/2018020421155843110.jpg"  alt="Alumnos del colegio de Bandaseca se acercan a obras artísticas con el pintado del “Guernica”" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/barbanza/alumnos-colegio-bandaseca-acercan-obras-artisticas-pintado-guernica/20180204211835204150.html" title="Alumnos del colegio de Bandaseca se acercan a obras artísticas con el pintado del “Guernica”">
                Alumnos del colegio de Bandaseca se acercan a obras artísticas con el pintado del “Guernica”
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180202131247.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '204308',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html" title="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020601085762853.jpg"  alt="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer" class="onm-image img-responsive" title="Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Encuentran ADN del Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer" href="/articulo/barbanza/encuentran-adn-chicle-varias-colillas-cigarrillos-recogidas-nave-donde-fue-hallado-cadaver-diana-quer/20180206010858204308.html"><span class="res-article" ></span>Encuentran ADN del “Chiclé” en varias colillas de cigarrillos recogidas en la nave donde fue hallado el cadáver de Diana Quer</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/ejecutivo-ribeirense-baraja-alternativas-cambiar-ubicacion-parada-taxis/20180206010854204306.html" title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020601085368351.jpg"  alt="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis" class="onm-image img-responsive" title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis" href="/articulo/barbanza/ejecutivo-ribeirense-baraja-alternativas-cambiar-ubicacion-parada-taxis/20180206010854204306.html"><span class="res-article" ></span>El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/luis-oliveira-sustituye-cesar-sanchez-frente-villalonga/20180206010850204304.html" title="Luis Oliveira sustituye a César Sánchez al frente del Villalonga">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020601084914319.jpg"  alt="Luis Oliveira sustituye a César Sánchez al frente del Villalonga" class="onm-image img-responsive" title="Luis Oliveira sustituye a César Sánchez al frente del Villalonga">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Luis Oliveira sustituye a César Sánchez al frente del Villalonga" href="/articulo/deportes/luis-oliveira-sustituye-cesar-sanchez-frente-villalonga/20180206010850204304.html"><span class="res-article" ></span>Luis Oliveira sustituye a César Sánchez al frente del Villalonga</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/alarma-xuven-nueva-lesion-sevillano/20180206010848204302.html" title="Alarma en el Xuven por la nueva lesión de Sevillano">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020601084752456.jpg"  alt="Alarma en el Xuven por la nueva lesión de Sevillano" class="onm-image img-responsive" title="Alarma en el Xuven por la nueva lesión de Sevillano">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Alarma en el Xuven por la nueva lesión de Sevillano" href="/articulo/deportes/alarma-xuven-nueva-lesion-sevillano/20180206010848204302.html"><span class="res-article" ></span>Alarma en el Xuven por la nueva lesión de Sevillano</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/sito-minanco-cae-macrooperacion-antidroga-agente-herido-bala/20180206005100204300.html" title="Sito Miñanco cae en una macrooperación antidroga con un agente herido de bala  ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/02/06/2018020600505978037.jpg"  alt="Sito Miñanco cae en una macrooperación antidroga con un agente herido de bala  " class="onm-image img-responsive" title="Sito Miñanco cae en una macrooperación antidroga con un agente herido de bala  ">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Sito Miñanco cae en una macrooperación antidroga con un agente herido de bala  " href="/articulo/vilagarcia/sito-minanco-cae-macrooperacion-antidroga-agente-herido-bala/20180206005100204300.html"><span class="res-article" ></span>Sito Miñanco cae en una macrooperación antidroga con un agente herido de bala  </a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             06 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="España espera el regreso paulatino de unas 130.000 cigüeñas" href="/articulo/espazo-educativo/espana-espera-regreso-paulatino-130000-ciguenas/20180206001248204277.html">
                España espera el regreso paulatino de unas 130.000 cigüeñas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             06 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="La duquesa de Cambridge, a favor de la salud mental en los niños" href="/articulo/sociedad/duquesa-cambridge-favor-salud-mental-ninos/20180206001244204275.html">
                La duquesa de Cambridge, a favor de la salud mental en los niños
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             06 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Kylie Jenner anuncia el nacimiento de su primera hija" href="/articulo/sociedad/kylie-jenner-anuncia-nacimiento-primera-hija/20180206001243204273.html">
                Kylie Jenner anuncia el nacimiento de su primera hija
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             06 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Laura Pausini inaugura hoy el 
festival de música de Sanremo
" href="/articulo/sociedad/laura-pausini-inaugura-hoy-festival-musica-sanremo/20180206001241204271.html">
                Laura Pausini inaugura hoy el 
festival de música de Sanremo

              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             06 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Eximen al FROB de indemnizar a los exaccionistas del Banco Gallego
" href="/articulo/economia/eximen-frob-indemnizar-exaccionistas-banco-gallego/20180205233601204269.html">
                Eximen al FROB de indemnizar a los exaccionistas del Banco Gallego

              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 31 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Fallece un hombre por atragantamiento pese 
a la movilización de un helicóptero asistencial" href="/articulo/o-salnes/fallece-hombre-atragantamiento-pese-movilizacion-helicoptero-asistencial/20180130232845203731.html">
                  Fallece un hombre por atragantamiento pese 
a la movilización de un helicóptero asistencial
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 04 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Roban en Catoira el bolso de la mujer del Chiclé que dejó en el coche y lo recupera en Boiro" href="/articulo/barbanza/roban-catoira-bolso-mujer-chicle-dejo-coche-recupera-boiro/20180203235024204115.html">
                  Roban en Catoira el bolso de la mujer del Chiclé que dejó en el coche y lo recupera en Boiro
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 01 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="El juzgado ordena prisión sin fianza para los detenidos por el alijo de 38 kilos de heroína" href="/articulo/vilagarcia/juzgado-ordena-prision-fianza-detenidos-alijo-38-kilos-heroina/20180131221603203813.html">
                  El juzgado ordena prisión sin fianza para los detenidos por el alijo de 38 kilos de heroína
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 05 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Detenido Sito Miñanco en una operación antidroga con cuatro policías heridos en un tiroteo" href="/articulo/o-salnes/detenido-sito-minanco-operacion-antidroga-policias-heridos/20180205124340204238.html">
                  Detenido Sito Miñanco en una operación antidroga con cuatro policías heridos en un tiroteo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 01 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="El entorno de la mujer del “Chiclé” reprocha su actitud y que siga yendo a visitar a su marido a la cárcel" href="/articulo/barbanza/entorno-mujer-chicle-reprocha-actitud-siga-yendo-visitar-marido-carcel/20180131235843203849.html">
                  El entorno de la mujer del “Chiclé” reprocha su actitud y que siga yendo a visitar a su marido a la cárcel
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/ejecutivo-ribeirense-baraja-alternativas-cambiar-ubicacion-parada-taxis/20180206010854204306.html" title="El Ejecutivo ribeirense baraja cuatro alternativas cambiar de ubicación la parada de taxis">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180202131247.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180202131247.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180202131247.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180202131247.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '204308' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
