<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="los,jovenes,detenidos,pelea,multitudinaria,protagonizaron,algunos,enfrentamientos,previos" />
    <meta name="description" content="La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remató en la Rúa Alcalde Fernández Bermúdez no fue la única que protagonizaron los dos jóvenes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos">
<meta name="twitter:description" content="La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remató en la Rúa Alcalde Fernández Bermúdez no fue la única que protagonizaron los dos jóvenes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente.">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos" />
<meta property="og:description" content="La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remató en la Rúa Alcalde Fernández Bermúdez no fue la única que protagonizaron los dos jóvenes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente." />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/sections/Diario_Arousa_60.png" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" }, "headline": "Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos", "author" : { "@type" : "Person", "name" : "Redacción Diario de Arousa" }, "datePublished" : "2017-02-08 00:02:54", "dateModified": "2017-02-08 00:02:54", "articleSection" : "O Barbanza", "keywords": "los,jovenes,detenidos,pelea,multitudinaria,protagonizaron,algunos,enfrentamientos,previos", "url": "http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html", "wordCount": 623, "description": "La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remat&oacute; en la R&uacute;a Alcalde Fern&aacute;ndez Berm&uacute;dez no fue la &uacute;nica que protagonizaron los dos j&oacute;venes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa_60.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" }}]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1486481392.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1486481392.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1486481392.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_Roba_noticias', [[300, 600], [300, 250]], 'div-gpt-ad-1477649551228-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649551228-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.amp.html" /></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1901&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Miércoles, 08 de Febrero de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-170957" class="article-170957  format category-36">
            <div>
                                                    <h1 class="title">Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos</h1>
                
                <div class="summary"><p>La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remat&oacute; en la R&uacute;a Alcalde Fern&aacute;ndez Berm&uacute;dez no fue la &uacute;nica que protagonizaron los dos j&oacute;venes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción Diario de Arousa</span>
                                                <span class="content-time"> 08 de Febrero de 2017 (00:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/los" title="los">los</a> <a  class="tags"   href="/tag/jovenes" title="jovenes">jovenes</a> <a  class="tags"   href="/tag/detenidos" title="detenidos">detenidos</a> <a  class="tags"   href="/tag/pelea" title="pelea">pelea</a> <a  class="tags"   href="/tag/multitudinaria" title="multitudinaria">multitudinaria</a> <a  class="tags"   href="/tag/protagonizaron" title="protagonizaron">protagonizaron</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html">
    <div class="sticky-title title">Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" data-text="Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Los+j%C3%B3venes+detenidos+tras+la+pelea+multitudinaria+ya+protagonizaron+algunos+enfrentamientos+previos&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" data-text="Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" data-title="Los jóvenes detenidos tras la pelea multitudinaria ya protagonizaron algunos enfrentamientos previos"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Los%20j%C3%B3venes%20detenidos%20tras%20la%20pelea%20multitudinaria%20ya%20protagonizaron%20algunos%20enfrentamientos%20previos%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Fjovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos%2F20170208000254170957.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/170957" data-url="/content/share-by-email/170957" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957" data-url="/content/print/jovenes-detenidos-pelea-multitudinaria-protagonizaron-algunos-enfrentamientos-previos/20170208000254170957" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    
                    <div class="body barbanza" id="idcontenedorads">
                        <p>La reyerta multitudinaria registrada en torno a las seis de la madrugada del pasado domingo en pleno casco urbano de Riveira y que remat&oacute; en la R&uacute;a Alcalde Fern&aacute;ndez Berm&uacute;dez no fue la &uacute;nica que protagonizaron los dos j&oacute;venes que resultaron detenidos por las lesiones que supuestamente se causaron mutuamente. &nbsp;Esa misma noche, incluso antes de encontrarse en la R&uacute;a P&eacute;rez Gald&oacute;s y que deriv&oacute; en la referida pelea, ya tuvieron previamente un enfrentamiento en un local de la movida nocturna en la R&uacute;a Cervantes. En ese momento, el agui&ntilde;ense A.P.S., de 19 a&ntilde;os estaba con una amiga que se da la casualidad que fue novia del riveirense A.O.S., de 25 a&ntilde;os, con el que tuvo una discusi&oacute;n y se desencaden&oacute; la primera pelea.<br />
Seg&uacute;n indicaron algunos testigos, se produjo un intercambio de envases de vidrio e incluso A.P.S. recibi&oacute; un botellazo en la sien derecha por parte de su oponente, A.O.S. Parece ser que de todo ello hay im&aacute;genes del local, que ser&aacute;n solicitadas para aportar como prueba. Pero, hace aproximadamente cinco meses ya tuvieron otro enfrentamiento reconocido por ambos y en el que el segundo fue agredido, pero finalmente no denunci&oacute;.&nbsp;<br />
En relaci&oacute;n a la pelea que se inici&oacute; en la R&uacute;a P&eacute;rez Gald&oacute;s hay un testigo que declar&oacute; en sede judicial que pudo ver como A.P.S. le propin&oacute; a A.O.S. un golpe en la parte superior de la cabeza con una barra de hierro, de la que empez&oacute; a brotar abundante sangre. Ese otro joven se meti&oacute; entre los dos que se pegaban para separarlos y que su principal objetivo fue sacarle el objeto met&aacute;lico, algo que logr&oacute;. A continuaci&oacute;n, A.O.S. y sus amigos salieron detr&aacute;s de A.P.S, que hab&iacute;a iniciado la huida hacia la Praza do Concello. Este &uacute;ltimo reconoce que golpe&oacute; a su oponente y a los otros, pero que lo hizo para defenderse despu&eacute;s de que lo tiraron al suelo al hacerle la zancadilla. A&ntilde;adi&oacute; que despu&eacute;s de golpearle brutalmente, caus&aacute;ndole lesiones cervicales, hematomas en la espalda, rasponazos en una mano y en la cara, pudo zafarse de ellos y se fue a esconder en el vest&iacute;bulo del hostal &Aacute;ncora.&nbsp;<br />
Respecto a lo ocurrido, el joven agui&ntilde;ense reconoci&oacute; que golpe&oacute; a A.O.S., sin recordar si lo hizo con la barra de hierro, pero justific&oacute; su acci&oacute;n en que tanto &eacute;l como sus amigos lo tiraron al suelo. A&ntilde;adi&oacute; que mientras estaba sobre la acera dio alg&uacute;n pu&ntilde;etazo e incluso movi&oacute; la mano con la barra de hierro, pero no sabe si impact&oacute; en alguien porque hab&iacute;a mucha gente encima. A.P.S. a&ntilde;adi&oacute; que si cogi&oacute; ese objeto contundente fue en el momento en que vio a todos juntos y tuo miedo a que lo volvieran a pegar.<br />
A.O.S., que tiene antecedentes penales por lesiones graves, manifest&oacute; que tambi&eacute;n le tiene miedo a A.P.S. y que al ver a este &uacute;ltimo quiso marchar, pero que luego se meti&oacute; en la pelea incitado por amigos que le rodeban. n</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-vecinos-aguino-insisten-reclamacion-asfalte-rua-francisco-lorenzo-marino/20170207225154170942.html">
                    <img src="/media/diariodearousa/images/2017/02/07/2017020722513993077.jpg" alt="RIVEIRA - Vecinos de Aguiño insisten en su reclamación para que se asfalte la Rúa Francisco Lorenzo Mariño" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-vecinos-aguino-insisten-reclamacion-asfalte-rua-francisco-lorenzo-marino/20170207225154170942.html">
                RIVEIRA - Vecinos de Aguiño insisten en su reclamación para que se asfalte la Rúa Francisco Lorenzo Mariño
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-comunidad-edificio-robaban-acceder-andamio-instala-medidas-seguridad/20170207225022170939.html">
                    <img src="/media/diariodearousa/images/2017/02/07/2017020722500831004.jpg" alt="RIVEIRA - La comunidad del edificio en el que robaban al acceder por un andamio instala medidas de seguridad" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-comunidad-edificio-robaban-acceder-andamio-instala-medidas-seguridad/20170207225022170939.html">
                RIVEIRA - La comunidad del edificio en el que robaban al acceder por un andamio instala medidas de seguridad
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-tratan-evitar-desahucio-prueba-prestamista-profesional-adelanto-dinero/20170206220011170829.html">
                    <img src="/media/diariodearousa/images/2017/02/06/2017020621595488357.jpg" alt="RIVEIRA - Tratan de evitar un desahucio con la prueba de que un prestamista profesional les adelantó el dinero" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-tratan-evitar-desahucio-prueba-prestamista-profesional-adelanto-dinero/20170206220011170829.html">
                RIVEIRA - Tratan de evitar un desahucio con la prueba de que un prestamista profesional les adelantó el dinero
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-ladrones-aprovechan-andamio-edificio-entrar-robar-fachada/20170206215847170826.html">
                    <img src="/media/diariodearousa/images/2017/02/06/2017020621583321995.jpg" alt="RIVEIRA - Ladrones aprovechan un andamio en un edificio para entrar a robar por la fachada" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/riveira-ladrones-aprovechan-andamio-edificio-entrar-robar-fachada/20170206215847170826.html">
                RIVEIRA - Ladrones aprovechan un andamio en un edificio para entrar a robar por la fachada
            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1486481392.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '170957',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/arrestan-hijo-nicolas-cage-huir-escena-accidente/20170208001513170986.html" title="Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/02/08/2017020800151345034.jpg"  alt="Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente" class="onm-image img-responsive" title="Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente" href="/articulo/sociedad/arrestan-hijo-nicolas-cage-huir-escena-accidente/20170208001513170986.html"><span class="res-article" ></span>Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/estrellas-hollywood-acuden-almuerzo-previo-oscar-2017/20170208001453170984.html" title="Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/02/08/2017020800145297594.jpg"  alt="Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017" class="onm-image img-responsive" title="Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017" href="/articulo/sociedad/estrellas-hollywood-acuden-almuerzo-previo-oscar-2017/20170208001453170984.html"><span class="res-article" ></span>Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/denuncian-robo-joyas-valor-30000-euros-gala-goya/20170208001431170982.html" title="Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/02/08/2017020800143131221.jpg"  alt="Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya" class="onm-image img-responsive" title="Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya" href="/articulo/sociedad/denuncian-robo-joyas-valor-30000-euros-gala-goya/20170208001431170982.html"><span class="res-article" ></span>Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/rechazan-recursos-presentados-gayoso-pradas-seguiran-prision/20170208001401170979.html" title="Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/02/08/2017020800135570850.jpg"  alt="Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión" class="onm-image img-responsive" title="Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión" href="/articulo/economia/rechazan-recursos-presentados-gayoso-pradas-seguiran-prision/20170208001401170979.html"><span class="res-article" ></span>Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión</a>
            </div>
          </div>
                                </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2016/05/26/2016052602172145616.jpg" width="310" height="300" /></a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Katy Perry vuelve a pisar el escenario en los Premios Grammy" href="/articulo/sociedad1/katy-perry-vuelve-pisar-escenario-premios-grammy/20170208001532170988.html">
                Katy Perry vuelve a pisar el escenario en los Premios Grammy
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente" href="/articulo/sociedad/arrestan-hijo-nicolas-cage-huir-escena-accidente/20170208001513170986.html">
                Arrestan al hijo de Nicolas Cage  por huir de la escena de un accidente
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017" href="/articulo/sociedad/estrellas-hollywood-acuden-almuerzo-previo-oscar-2017/20170208001453170984.html">
                Las estrellas de Hollywood acuden al almuerzo previo a los Oscar 2017
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya" href="/articulo/sociedad/denuncian-robo-joyas-valor-30000-euros-gala-goya/20170208001431170982.html">
                Denuncian el robo de joyas por valor de 30.000 euros en la gala de los Goya
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión" href="/articulo/economia/rechazan-recursos-presentados-gayoso-pradas-seguiran-prision/20170208001401170979.html">
                Rechazan los recursos presentados por Gayoso y Pradas, que seguirán en prisión
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 06 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="RIVEIRA - Una pelea multitudinaria acaba con un joven detenido y otro está ingresado con múltiples heridas" href="/articulo/barbanza/riveira-pelea-multitudinaria-acaba-joven-detenido-ingresado-multiples-heridas/20170205231815170723.html">
                  RIVEIRA - Una pelea multitudinaria acaba con un joven detenido y otro está ingresado con múltiples heridas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 04 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="Cierran al tráfico Rosalía de Castro por riesgo de desprendimiento de un tejado" href="/articulo/vilagarcia/cierran-trafico-rosalia-castro-riesgo-desprendimiento-tejado/20170204151128170561.html">
                  Cierran al tráfico Rosalía de Castro por riesgo de desprendimiento de un tejado
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="“Me llamaron casi todos los equipos de Tercera, pero el Arosa es el que mejor juega”" href="/articulo/deportes/llamaron-casi-todos-equipos-tercera-arosa-mejor-juega/20170202010302170314.html">
                  “Me llamaron casi todos los equipos de Tercera, pero el Arosa es el que mejor juega”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 01 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="BOIRO - Herido un conductor en un aparatoso accidente al salirse su coche de la vía y volcar en una finca en Vilariño " href="/articulo/barbanza/herido-conductor-aparatoso-accidente-salirse-coche-via-volcar-finca-vilarino/20170201002650170216.html">
                  BOIRO - Herido un conductor en un aparatoso accidente al salirse su coche de la vía y volcar en una finca en Vilariño 
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 05 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="Los policías acusan a Ravella de aliarse con la aseguradora para evitar indemnizar a un agente" href="/articulo/vilagarcia/policias-acusan-ravella-aliarse-aseguradora-evitar-indemnizar-agente/20170204221237170577.html">
                  Los policías acusan a Ravella de aliarse con la aseguradora para evitar indemnizar a un agente
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/riveira-vecinos-aguino-insisten-reclamacion-asfalte-rua-francisco-lorenzo-marino/20170207225154170942.html" title="RIVEIRA - Vecinos de Aguiño insisten en su reclamación para que se asfalte la Rúa Francisco Lorenzo Mariño">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1486481392.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1486481392.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1486481392.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1486481392.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '170957' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

<!-- /36855242/Diariodearousa_wallpaper_skin -->
<div id='div-gpt-ad-1477649551228-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":28,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
