<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="riveira,la,policia,nacional,detiene,conocidos,delincuentes,pillados,in,fraganti,robando,vivienda" />
    <meta name="description" content="Agentes de la comisaría riveirense del Cuerpo Nacional de Policía detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la Rúa Lepanto, del casco urbano de Santa Uxía.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda">
<meta name="twitter:description" content="Agentes de la comisaría riveirense del Cuerpo Nacional de Policía detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la Rúa Lepanto, del casco urbano de Santa Uxía.">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda" />
<meta property="og:description" content="Agentes de la comisaría riveirense del Cuerpo Nacional de Policía detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la Rúa Lepanto, del casco urbano de Santa Uxía." />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/sections/Diario_Arousa_60.png" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" }, "headline": "RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda", "author" : { "@type" : "Person", "name" : "CHECHU LÓPEZ RIVEIRA" }, "datePublished" : "2017-03-10 13:26:02", "dateModified": "2017-03-10 13:28:28", "articleSection" : "O Barbanza", "keywords": "riveira,la,policia,nacional,detiene,conocidos,delincuentes,pillados,in,fraganti,robando,vivienda", "url": "http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html", "wordCount": 288, "description": "Agentes de la comisar&iacute;a riveirense del Cuerpo Nacional de Polic&iacute;a detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la R&uacute;a Lepanto, del casco urbano de Santa Ux&iacute;a. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa_60.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" }}]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20170307184120.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170307184120.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20170307184120.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649551228-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.amp.html" /></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1901&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Viernes, 10 de Marzo de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-173919" class="article-173919  format category-36">
            <div>
                                                    <h1 class="title">RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda</h1>
                
                <div class="summary"><p>Agentes de la comisar&iacute;a riveirense del Cuerpo Nacional de Polic&iacute;a detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la R&uacute;a Lepanto, del casco urbano de Santa Ux&iacute;a.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> CHECHU LÓPEZ  RIVEIRA</span>
                                                <span class="content-time"> 10 de Marzo de 2017 (13:26 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/riveira" title="riveira">riveira</a> <a  class="tags"   href="/tag/la" title="la">la</a> <a  class="tags"   href="/tag/policia" title="policia">policia</a> <a  class="tags"   href="/tag/nacional" title="nacional">nacional</a> <a  class="tags"   href="/tag/detiene" title="detiene">detiene</a> <a  class="tags"   href="/tag/conocidos" title="conocidos">conocidos</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html">
    <div class="sticky-title title">RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" data-text="RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=RIVEIRA+-+La+Polic%C3%ADa+Nacional+detiene+a+dos+conocidos+delincuentes+pillados+in+fraganti+robando+en+una+vivienda&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" data-text="RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" data-title="RIVEIRA - La Policía Nacional detiene a dos conocidos delincuentes pillados in fraganti robando en una vivienda"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=RIVEIRA%20-%20La%20Polic%C3%ADa%20Nacional%20detiene%20a%20dos%20conocidos%20delincuentes%20pillados%20in%20fraganti%20robando%20en%20una%20vivienda%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Friveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda%2F20170310132602173919.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/173919" data-url="/content/share-by-email/173919" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919" data-url="/content/print/riveira-policia-nacional-detiene-conocidos-delincuentes-pillados-in-fraganti-robando-vivienda/20170310132602173919" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    
                    <div class="body barbanza" id="idcontenedorads">
                        <p>Agentes de la comisar&iacute;a riveirense del Cuerpo Nacional de Polic&iacute;a detuvieron a media tarde de ayer a dos individuos que fueron sorprendidos in fraganti robando en una vivienda situada en la R&uacute;a Lepanto, del casco urbano de Santa Ux&iacute;a. Se trata de M.A.V.R. &ldquo;Fundi&rdquo; y E.A.P. &ldquo;Spiderman&rdquo;, de 46 y 45 a&ntilde;os, respectivamente, que&nbsp;son dos conocidos delincuentes&nbsp;&nbsp;sobre todo en A Pobra,&nbsp;pero que &uacute;ltimamente han establecido su radio de acci&oacute;n en Riveira. Ambos ya&nbsp;fueron trasladados a la sede judicial de la capital barbanzana para pasar a disposici&oacute;n de la titular del Juzgado de Primera Instancia e Instrucci&oacute;n N&uacute;mero 3 de Riveira, para tomarles declaraci&oacute;n y tomar una decisi&oacute;n sobre ellos.</p>

<p>La colaboraci&oacute;n ciudadana volvi&oacute; a ser fundamental en el arresto de estos ladrones, pues fue un particular el que dio la voz de alarma despu&eacute;s de escuchar los ruidos que esos individuos hac&iacute;an para acceder a la casa, a la que entraran por una ventana. Debido a que en el momento de su arresto se les ocup&oacute; un ordenador port&aacute;til, cuya sustracci&oacute;n fue denunciada hace unos d&iacute;as en un establecimiento en un establecimiento que imparte&nbsp;actividades de un&nbsp;sistema de entrenamiento f&iacute;sico y mental, se da por resuelto ese robo con su imputaci&oacute;n, adem&aacute;s de que ambos son&nbsp;investigados por el robo con fuerza en el referido inmueble de la R&uacute;a Lepanto.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure class="highlight img-default">
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/acusado-abusos-sexuales-menores-evita-carcel-llegar-acuerdo-reconocer-hechos/20170309235910173910.html">
                BOIRO - Un acusado por abusos sexuales a menores evita la cárcel al llegar a acuerdo tras reconocer los hechos
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/identificado-boirense-38-anos-iba-coche-204-kilometros-hora-tramo-limitado-100/20170309235904173909.html">
                    <img src="/media/diariodearousa/images/2017/03/09/2017030923590462240.jpg" alt="O BARBANZA - Identifican a un boirense que iba con su coche a 204 por hora " />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/identificado-boirense-38-anos-iba-coche-204-kilometros-hora-tramo-limitado-100/20170309235904173909.html">
                O BARBANZA - Identifican a un boirense que iba con su coche a 204 por hora 
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/renovacion-alumbrado-viario-tecnologia-led-permitira-reducir-70-consumo-ahorrar-80000-euros-ano/20170309235553173906.html">
                    <img src="/media/diariodearousa/images/2017/03/09/2017030923555283552.jpg" alt="RIVEIRA - La renovación del alumbrado con tecnología LED permitirá reducir un 70% el consumo y ahorrar 80.000 euros al año" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/renovacion-alumbrado-viario-tecnologia-led-permitira-reducir-70-consumo-ahorrar-80000-euros-ano/20170309235553173906.html">
                RIVEIRA - La renovación del alumbrado con tecnología LED permitirá reducir un 70% el consumo y ahorrar 80.000 euros al año
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/boiro-denunciado-conductor-circulaba-204-kilometros-hora-tramo-limitado-100/20170309145432173814.html">
                    <img src="/media/diariodearousa/images/2017/03/09/2017030914512548752.jpg" alt="BOIRO - Denunciado un conductor que circulaba a 204 kilómetros por hora en un tramo limitado a 100" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/boiro-denunciado-conductor-circulaba-204-kilometros-hora-tramo-limitado-100/20170309145432173814.html">
                BOIRO - Denunciado un conductor que circulaba a 204 kilómetros por hora en un tramo limitado a 100
            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20170307184120.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '173919',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/acusado-matar-nelo-do-rato-dice-inocente-senala-testigo/20170309234321173863.html" title="El acusado de matar a “Nelo do Rato” dice que es inocente y señala a un testigo ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/03/09/2017030923430962928.jpg"  alt="El acusado de matar a “Nelo do Rato” dice que es inocente y señala a un testigo " class="onm-image img-responsive" title="El acusado de matar a “Nelo do Rato” dice que es inocente y señala a un testigo ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="El acusado de matar a Nelo do Rato” dice que es inocente y señala a un testigo " href="/articulo/vilagarcia/acusado-matar-nelo-do-rato-dice-inocente-senala-testigo/20170309234321173863.html"><span class="res-article" ></span>El acusado de matar a “Nelo do Rato” dice que es inocente y señala a un testigo </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/arias-acusa-cebreiros-seguir-estrategia-acoso-derribo/20170309225004173851.html" title="Arias acusa a Cebreiros de seguir una estrategia “de acoso y derribo” ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/03/09/2017030922500428824.jpg"  alt="Arias acusa a Cebreiros de seguir una estrategia “de acoso y derribo” " class="onm-image img-responsive" title="Arias acusa a Cebreiros de seguir una estrategia “de acoso y derribo” ">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Arias acusa a Cebreiros de seguir una estrategia de acoso y derribo” " href="/articulo/economia/arias-acusa-cebreiros-seguir-estrategia-acoso-derribo/20170309225004173851.html"><span class="res-article" ></span>Arias acusa a Cebreiros de seguir una estrategia “de acoso y derribo” </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/plan-renove-electrico-mejorara-eficiencia-energetica-unos-400-edificios/20170309224957173842.html" title="El Plan Renove eléctrico mejorara la eficiencia energética de 
unos 400 edificios">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/03/09/2017030922495689831.jpg"  alt="El Plan Renove eléctrico mejorara la eficiencia energética de 
unos 400 edificios" class="onm-image img-responsive" title="El Plan Renove eléctrico mejorara la eficiencia energética de 
unos 400 edificios">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El Plan Renove eléctrico mejorara la eficiencia energética de 
unos 400 edificios" href="/articulo/galicia/plan-renove-electrico-mejorara-eficiencia-energetica-unos-400-edificios/20170309224957173842.html"><span class="res-article" ></span>El Plan Renove eléctrico mejorara la eficiencia energética de 
unos 400 edificios</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/racha-record-victorias-nuevo-reto/20170309235551173903.html" title="La racha récord de victorias, nuevo reto ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/03/09/2017030923555129948.jpg"  alt="La racha récord de victorias, nuevo reto " class="onm-image img-responsive" title="La racha récord de victorias, nuevo reto ">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="La racha récord de victorias, nuevo reto " href="/articulo/deportes/racha-record-victorias-nuevo-reto/20170309235551173903.html"><span class="res-article" ></span>La racha récord de victorias, nuevo reto </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/adriana-lima-julian-edelman-rompen-meses-relacion/20170309224704173833.html" title="Adriana Lima y Julian Edelman rompen tras ocho meses de relación">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/03/09/2017030922470365319.jpg"  alt="Adriana Lima y Julian Edelman rompen tras ocho meses de relación" class="onm-image img-responsive" title="Adriana Lima y Julian Edelman rompen tras ocho meses de relación">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Adriana Lima y Julian Edelman rompen tras ocho meses de relación" href="/articulo/sociedad/adriana-lima-julian-edelman-rompen-meses-relacion/20170309224704173833.html"><span class="res-article" ></span>Adriana Lima y Julian Edelman rompen tras ocho meses de relación</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2017/03/01/2017030121493295691.jpg" width="310" height="300" /></a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Marzo de 2017
            </h5>
                        <div class="item title">
              <a title="BOIRO - Un acusado por abusos sexuales a menores evita la cárcel al llegar a acuerdo tras reconocer los hechos" href="/articulo/barbanza/acusado-abusos-sexuales-menores-evita-carcel-llegar-acuerdo-reconocer-hechos/20170309235910173910.html">
                BOIRO - Un acusado por abusos sexuales a menores evita la cárcel al llegar a acuerdo tras reconocer los hechos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Marzo de 2017
            </h5>
                        <div class="item title">
              <a title="O BARBANZA - Identifican a un boirense que iba con su coche a 204 por hora " href="/articulo/barbanza/identificado-boirense-38-anos-iba-coche-204-kilometros-hora-tramo-limitado-100/20170309235904173909.html">
                O BARBANZA - Identifican a un boirense que iba con su coche a 204 por hora 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Marzo de 2017
            </h5>
                        <div class="item title">
              <a title="RIVEIRA - La renovación del alumbrado con tecnología LED permitirá reducir un 70% el consumo y ahorrar 80.000 euros al año" href="/articulo/barbanza/renovacion-alumbrado-viario-tecnologia-led-permitira-reducir-70-consumo-ahorrar-80000-euros-ano/20170309235553173906.html">
                RIVEIRA - La renovación del alumbrado con tecnología LED permitirá reducir un 70% el consumo y ahorrar 80.000 euros al año
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Marzo de 2017
            </h5>
                        <div class="item title">
              <a title="La racha récord de victorias, nuevo reto " href="/articulo/deportes/racha-record-victorias-nuevo-reto/20170309235551173903.html">
                La racha récord de victorias, nuevo reto 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             10 de Marzo de 2017
            </h5>
                        <div class="item title">
              <a title="As Pontes no asume su descenso, ”en lo único que pensamos es en ganar al Arosa”" href="/articulo/deportes/pontes-no-asume-descenso-unico-pensamos-ganar-arosa/20170309235547173900.html">
                As Pontes no asume su descenso, ”en lo único que pensamos es en ganar al Arosa”
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 07 de Marzo de 2017
              </h5>
                            <div class="item title">
                <a title="La llegada de Decathlon y de otras firmas sitúa a As Carolinas como foco comercial" href="/articulo/vilagarcia/llegada-decathlon-otras-firmas-situa-carolinas-foco-comercial/20170306222518173541.html">
                  La llegada de Decathlon y de otras firmas sitúa a As Carolinas como foco comercial
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 09 de Marzo de 2017
              </h5>
                            <div class="item title">
                <a title="Un caso de meningitis en el Abrente obliga al Sergas a activar un protocolo de prevención" href="/articulo/o-salnes/caso-meningitis-abrente-obliga-sergas-activar-protocolo-prevencion/20170308232418173768.html">
                  Un caso de meningitis en el Abrente obliga al Sergas a activar un protocolo de prevención
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 08 de Marzo de 2017
              </h5>
                            <div class="item title">
                <a title="La apertura de un gimnasio de 1.000 metros busca revitalizar el Centro Comercial Arousa" href="/articulo/vilagarcia/apertura-gimnasio-1000-metros-busca-revitalizar-centro-comercial-arousa/20170308002129173671.html">
                  La apertura de un gimnasio de 1.000 metros busca revitalizar el Centro Comercial Arousa
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 08 de Marzo de 2017
              </h5>
                            <div class="item title">
                <a title="El EDOA desarticula un grupo vilagarciano de narcotraficantes e incauta un kilo de coca" href="/articulo/vilagarcia/edoa-desarticula-grupo-vilagarciano-narcotraficantes-incauta-kilo-coca/20170308002130173674.html">
                  El EDOA desarticula un grupo vilagarciano de narcotraficantes e incauta un kilo de coca
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 06 de Marzo de 2017
              </h5>
                            <div class="item title">
                <a title="RIVEIRA - Una planeadora acaba volcada tras recibir un golpe de mar al arrimarse a la rompiente en O Carreiro" href="/articulo/barbanza/riveira-planeadora-acaba-volcada-recibir-golpe-mar-arrimarse-rompiente-carreiro/20170306152136173516.html">
                  RIVEIRA - Una planeadora acaba volcada tras recibir un golpe de mar al arrimarse a la rompiente en O Carreiro
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/acusado-abusos-sexuales-menores-evita-carcel-llegar-acuerdo-reconocer-hechos/20170309235910173910.html" title="BOIRO - Un acusado por abusos sexuales a menores evita la cárcel al llegar a acuerdo tras reconocer los hechos">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20170307184120.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170307184120.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170307184120.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170307184120.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '173919' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

<!-- /36855242/Diariodearousa_wallpaper_skin -->
<div id='div-gpt-ad-1477649551228-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":19,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
