<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Compos, un vendaval en A Illa - Deportes - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="el,compos,,vendaval,a,illa" />
    <meta name="description" content="El Céltiga cae goleado ante el equipo santiagués, que marcó cinco goles antes de la hora de partido mostrándose letal a balón parado. Santi Gegunde hizo un hat-trick y Álex Ares firmó un doblete
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Compos, un vendaval en A Illa">
<meta name="twitter:description" content="El Céltiga cae goleado ante el equipo santiagués, que marcó cinco goles antes de la hora de partido mostrándose letal a balón parado. Santi Gegunde hizo un hat-trick y Álex Ares firmó un doblete">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/10/22/2017102223370498373.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El Compos, un vendaval en A Illa" />
<meta property="og:description" content="El Céltiga cae goleado ante el equipo santiagués, que marcó cinco goles antes de la hora de partido mostrándose letal a balón parado. Santi Gegunde hizo un hat-trick y Álex Ares firmó un doblete" />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/10/22/2017102223370498373.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="528"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" }, "headline": "El Compos, un vendaval en A Illa", "author" : { "@type" : "Person", "name" : "Redacción Diario de Arousa" }, "datePublished" : "2017-10-22 23:37:33", "dateModified": "2017-10-22 23:37:33", "articleSection" : "Deportes", "keywords": "el,compos,,vendaval,a,illa", "url": "http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html", "wordCount": 295, "description": "El C&eacute;ltiga cae goleado ante el equipo santiagu&eacute;s, que marc&oacute; cinco goles antes de la hora de partido mostr&aacute;ndose letal a bal&oacute;n parado. Santi Gegunde hizo un hat-trick y &Aacute;lex Ares firm&oacute; un doblete ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/10/22/2017102223370498373.jpg", "height": 528, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción Diario de Arousa", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/10/22/2017102223370498373.jpg", "height": 528, "width": 750, "datePublished": "2017-10-22 23:37:33", "caption": "Copia de Diario de Arousa-2017-10-23-034-45f61daa", "name": "El Compos, un vendaval en A Illa" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20171019151238.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171019151238.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/deportes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20171019151238.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'deportes';
  _onmaq.contentId      = '196034';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1508711694.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.amp.html" /></head>

<body class="deportes" data-category="deportes" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Lunes, 23 de Octubre de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes active   site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-22">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-196034" class="article-196034  format category-22">
            <div>
                                                    <h1 class="title">El Compos, un vendaval en A Illa</h1>
                
                <div class="summary"><p>El C&eacute;ltiga cae goleado ante el equipo santiagu&eacute;s, que marc&oacute; cinco goles antes de la hora de partido mostr&aacute;ndose letal a bal&oacute;n parado. Santi Gegunde hizo un hat-trick y &Aacute;lex Ares firm&oacute; un doblete</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción Diario de Arousa</span>
                                                <span class="content-time"> 23 de Octubre de 2017 (00:15 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/el" title="el">el</a> <a  class="tags"   href="/tags/compos" title="compos">compos</a> <a  class="tags"   href="/tags/vendaval" title="vendaval">vendaval</a> <a  class="tags"   href="/tags/a" title="a">a</a> <a  class="tags"   href="/tags/illa" title="illa">illa</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html">
    <div class="sticky-title title">El Compos, un vendaval en A Illa</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" data-text="El Compos, un vendaval en A Illa"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+Compos%2C+un+vendaval+en+A+Illa&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" data-text="El Compos, un vendaval en A Illa"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" data-title="El Compos, un vendaval en A Illa"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20Compos%2C%20un%20vendaval%20en%20A%20Illa%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fdeportes%2Fcompos-vendaval-illa%2F20171022233733196034.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/deportes/compos-vendaval-illa/20171022233733196034.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/196034" data-url="/content/share-by-email/196034" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/compos-vendaval-illa/20171022233733196034" data-url="/content/print/compos-vendaval-illa/20171022233733196034" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/10/22/2017102223370498373.jpg" title="Uno de los cinco goles del Compostela ayer en su triunfo en el Salvador Otero | sd compostela" alt="Uno de los cinco goles del Compostela ayer en su triunfo en el Salvador Otero | sd compostela" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Uno de los cinco goles del Compostela ayer en su triunfo en el Salvador Otero | sd compostela
                        </figcaption>
                                            </div>
                    
                    <div class="body deportes" id="idcontenedorads">
                        <p>El C&eacute;ltiga cay&oacute; goleado ayer en el Salvador Otero ante un Compostela intratable al que le bast&oacute; la primera parte para sentenciar el partido. El equipo santiagu&eacute;s exhibi&oacute; un gran f&uacute;tbol combinativo, solidez defensiva y un gran acierto en el remate. Santi Gegunde, que firm&oacute; un hat-trick, y &Aacute;lex Ares, con un doblete,&nbsp; hicieron el contundente 0-5.&nbsp; El Compos domin&oacute; desde el inicio, ante un C&eacute;ltiga al que apenas le dur&oacute; el bal&oacute;n en su poder. Adem&aacute;s de tener el control del juego, los visitantes acertaron en sus llegadas. Antes de la media hora . Centr&oacute; Saro desde la derecha, asisti&oacute; R&oacute;ber de cabeza y Santi Gegunde remach&oacute; tambi&eacute;n de cabeza. Seis minutos m&aacute;s tarde, Manu T&aacute;boas despej&oacute; a c&oacute;rner un cabezazo de Carde&ntilde;osa a bocajarro. A la salida de ese c&oacute;rner, de nuevo Santi Gegunde, meti&oacute; el segundo de cabeza. Antes del descanso lleg&oacute; el 0-3. En un penalti sobre Samu que transform&oacute; &Aacute;lex Ares.</p><div class="ad-slot oat" data-type="2201"></div>

<p>El C&eacute;ltiga encaj&oacute; el cuarto al comienzo de la segunda parte. Otra vez en estrategia mal defendida por lo locales. Marc&oacute; de cabeza el delantero Santi Gegunde a la salida de un c&oacute;rner. El 0-5 lleg&oacute; antes de la hora de partido, en una acci&oacute;n de Santi Gegunde que asisti&oacute; a &Aacute;lex Ares. La &uacute;ltima media hora sobr&oacute;. El C&eacute;ltiga apenas pudo generar peligro, mientras los visitantes tuvieron un final de partido pl&aacute;cido.</p>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/deportes/villalonga-sujeta-lider/20171022233931196038.html">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/22/2017102223385428604.jpg"  alt="El Villalonga sujeta al líder" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/deportes/villalonga-sujeta-lider/20171022233931196038.html">
                El Villalonga sujeta al líder
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/deportes/arosa-pisa-acelerador-tiempo-golea-barbadas/20171022233520196031.html">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/22/2017102223350567012.jpg"  alt="El Arosa pisa el acelerador a tiempo y golea al Barbadás" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/deportes/arosa-pisa-acelerador-tiempo-golea-barbadas/20171022233520196031.html">
                El Arosa pisa el acelerador a tiempo y golea al Barbadás
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/deportes/arosa-quiere-prolongar-momento-dulce-frente-barbadas-crisis/20171022004630195977.html">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/22/2017102200461651429.jpg"  alt="El Arosa quiere prolongar su momento dulce frente a un Barbadás en crisis" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/deportes/arosa-quiere-prolongar-momento-dulce-frente-barbadas-crisis/20171022004630195977.html">
                El Arosa quiere prolongar su momento dulce frente a un Barbadás en crisis
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/deportes/kemegal-cortegada-hace-fuerte-casa-supera-adba-solidez/20171022004301195974.html">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/22/2017102200424652200.jpg"  alt="El Kemegal Cortegada se hace fuerte en casa y supera al ADBA con solidez" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/deportes/kemegal-cortegada-hace-fuerte-casa-supera-adba-solidez/20171022004301195974.html">
                El Kemegal Cortegada se hace fuerte en casa y supera al ADBA con solidez
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171019151238.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '196034',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/xunta-defiende-fue-previsora-fuegos-dentro-posibilidades/20171023002135196059.html" title="La Xunta defiende que fue “previsora”  con los fuegos dentro de sus posibilidades">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/23/2017102300213386383.jpg"  alt="La Xunta defiende que fue “previsora”  con los fuegos dentro de sus posibilidades" class="onm-image img-responsive" title="La Xunta defiende que fue “previsora”  con los fuegos dentro de sus posibilidades">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="La Xunta defiende que fue previsora”  con los fuegos dentro de sus posibilidades" href="/articulo/galicia/xunta-defiende-fue-previsora-fuegos-dentro-posibilidades/20171023002135196059.html"><span class="res-article" ></span>La Xunta defiende que fue “previsora”  con los fuegos dentro de sus posibilidades</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/govern-dice-no-mesa-convocar-elecciones/20171023002110196056.html" title="El Govern dice que “no está sobre  la mesa” convocar unas elecciones">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/23/2017102300210870124.jpg"  alt="El Govern dice que “no está sobre  la mesa” convocar unas elecciones" class="onm-image img-responsive" title="El Govern dice que “no está sobre  la mesa” convocar unas elecciones">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Govern dice que no está sobre  la mesa” convocar unas elecciones" href="/articulo/espana/govern-dice-no-mesa-convocar-elecciones/20171023002110196056.html"><span class="res-article" ></span>El Govern dice que “no está sobre  la mesa” convocar unas elecciones</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/miles-personas-santiago-gritan-nunca-mais-ola-incendios/20171023002042196053.html" title="Miles de personas en Santiago gritan Nunca Máis tras la ola de incendios">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/23/2017102300204133020.jpg"  alt="Miles de personas en Santiago gritan Nunca Máis tras la ola de incendios" class="onm-image img-responsive" title="Miles de personas en Santiago gritan Nunca Máis tras la ola de incendios">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Miles de personas en Santiago gritan Nunca Máis tras la ola de incendios" href="/articulo/galicia/miles-personas-santiago-gritan-nunca-mais-ola-incendios/20171023002042196053.html"><span class="res-article" ></span>Miles de personas en Santiago gritan "Nunca Máis" tras la ola de incendios</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/xunta-destina-mas-millones-ayudar-175-empresas-actividad-exterior/20171023001949196047.html" title="La Xunta destina más de cuatro  millones a ayudar a 175 empresas en su actividad hacia el exterior">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/23/2017102300194782470.jpg"  alt="La Xunta destina más de cuatro  millones a ayudar a 175 empresas en su actividad hacia el exterior" class="onm-image img-responsive" title="La Xunta destina más de cuatro  millones a ayudar a 175 empresas en su actividad hacia el exterior">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="La Xunta destina más de cuatro  millones a ayudar a 175 empresas en su actividad hacia el exterior" href="/articulo/economia/xunta-destina-mas-millones-ayudar-175-empresas-actividad-exterior/20171023001949196047.html"><span class="res-article" ></span>La Xunta destina más de cuatro  millones a ayudar a 175 empresas en su actividad hacia el exterior</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad1/dgt-inicia-campana-especial-vigilancia-vias-convencionales/20171023001927196044.html" title="La DGT inicia una campaña especial de vigilancia en vías convencionales">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/10/23/2017102300192583990.jpg"  alt="La DGT inicia una campaña especial de vigilancia en vías convencionales" class="onm-image img-responsive" title="La DGT inicia una campaña especial de vigilancia en vías convencionales">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="La DGT inicia una campaña especial de vigilancia en vías convencionales" href="/articulo/sociedad1/dgt-inicia-campana-especial-vigilancia-vias-convencionales/20171023001927196044.html"><span class="res-article" ></span>La DGT inicia una campaña especial de vigilancia en vías convencionales</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             22 de Octubre de 2017
            </h5>
                        <div class="item title">
              <a title="Una emotiva gala inaugura la Semana de Cine en Valladolid" href="/articulo/sociedad1/emotiva-gala-inaugura-semana-cine-valladolid/20171022014009195992.html">
                Una emotiva gala inaugura la Semana de Cine en Valladolid
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             22 de Octubre de 2017
            </h5>
                        <div class="item title">
              <a title="Concha Cuetos: ”Las mujeres siempre lo han tenido más difícil”" href="/articulo/sociedad1/concha-cuetos-mujeres-siempre-han-tenido-mas-dificil/20171022013944195989.html">
                Concha Cuetos: ”Las mujeres siempre lo han tenido más difícil”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             22 de Octubre de 2017
            </h5>
                        <div class="item title">
              <a title="Chris Hemsworth admite que estaba “aburrido” de sí mismo" href="/articulo/sociedad1/chris-hemsworth-admite-estaba-aburrido-mismo/20171022013900195986.html">
                Chris Hemsworth admite que estaba “aburrido” de sí mismo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             22 de Octubre de 2017
            </h5>
                        <div class="item title">
              <a title="El Arosa quiere prolongar su momento dulce frente a un Barbadás en crisis" href="/articulo/deportes/arosa-quiere-prolongar-momento-dulce-frente-barbadas-crisis/20171022004630195977.html">
                El Arosa quiere prolongar su momento dulce frente a un Barbadás en crisis
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             22 de Octubre de 2017
            </h5>
                        <div class="item title">
              <a title="El Kemegal Cortegada se hace fuerte en casa y supera al ADBA con solidez" href="/articulo/deportes/kemegal-cortegada-hace-fuerte-casa-supera-adba-solidez/20171022004301195974.html">
                El Kemegal Cortegada se hace fuerte en casa y supera al ADBA con solidez
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Octubre de 2017
              </h5>
                            <div class="item title">
                <a title="Reportaje | Un padre sin hijos que deja muchos huérfanos" href="/articulo/barbanza/reportaje-padre-hijos-deja-muchos-huerfanos/20171017233919195620.html">
                  Reportaje | Un padre sin hijos que deja muchos huérfanos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Octubre de 2017
              </h5>
                            <div class="item title">
                <a title="RIBEIRA - Un incendio calcina la nave de Max China en el polígono industrial de Xarás" href="/articulo/barbanza/ribeira-incendio-calcina-nave-maxi-china-poligono-industrial-xaras/20171018060001195662.html">
                  RIBEIRA - Un incendio calcina la nave de Max China en el polígono industrial de Xarás
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Octubre de 2017
              </h5>
                            <div class="item title">
                <a title="Efectivos y vecinos luchan contra varios focos de fuego en Saiar y A Armenteira" href="/articulo/vilagarcia/efectivos-vecinos-luchan-varios-focos-fuego-saiar-armenteira/20171016001552195476.html">
                  Efectivos y vecinos luchan contra varios focos de fuego en Saiar y A Armenteira
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 20 de Octubre de 2017
              </h5>
                            <div class="item title">
                <a title="Gonzalo Arca actuará esta noche en las audiciones a ciegas del programa La Voz" href="/articulo/vilagarcia/gonzalo-arca-actuara-noche-audiciones-ciegas-programa-voz/20171020001448195759.html">
                  Gonzalo Arca actuará esta noche en las audiciones a ciegas del programa La Voz
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 19 de Octubre de 2017
              </h5>
                            <div class="item title">
                <a title="Un voraz incendio en la nave de Max China ocasiona pérdidas millonarias" href="/articulo/barbanza/voraz-incendio-nave-max-china-ocasiona-perdidas-millonarias/20171019001714195705.html">
                  Un voraz incendio en la nave de Max China ocasiona pérdidas millonarias
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/arosa-pisa-acelerador-tiempo-golea-barbadas/20171022233520196031.html" title="El Arosa pisa el acelerador a tiempo y golea al Barbadás">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/deportes/villalonga-sujeta-lider/20171022233931196038.html" title="El Villalonga sujeta al líder">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes active">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20171019151238.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171019151238.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171019151238.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171019151238.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '196034' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
