<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan” - España - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="puigdemont,pide,voto,“antidoto”,“descabezan,desinfectan”" />
    <meta name="description" content="El expresidente de la Generalitat solo volvería para ser investido si tiene mayoría de votos aunque no gane

 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”">
<meta name="twitter:description" content="El expresidente de la Generalitat solo volvería para ser investido si tiene mayoría de votos aunque no gane

 ">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”" />
<meta property="og:description" content="El expresidente de la Generalitat solo volvería para ser investido si tiene mayoría de votos aunque no gane

 " />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="465"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" }, "headline": "Puigdemont pide el voto como “antídoto” a los que “descabezan y desinfectan”", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-12-17 00:21:56", "dateModified": "2017-12-17 00:22:12", "articleSection" : "España", "keywords": "puigdemont,pide,voto,“antidoto”,“descabezan,desinfectan”", "url": "http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html", "wordCount": 770, "description": "El expresidente de la Generalitat solo volver&iacute;a para ser investido si tiene mayor&iacute;a de votos aunque no gane &nbsp; ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg", "height": 465, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg", "height": 465, "width": 750, "datePublished": "2017-12-17 00:21:56", "caption": "El expresidente de la Generalitat de Cataluña Carles Puigdemont | Stephanie Lecocq (efe)", "name": "Puigdemont pide el voto como “antídoto” a los que “descabezan y desinfectan”" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20171215152656.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171215152656.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/espana.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20171215152656.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'espana';
  _onmaq.contentId      = '200363';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1513468155.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.amp.html" /></head>

<body class="espana" data-category="espana" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Domingo, 17 de Diciembre de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana active   site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-38">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-200363" class="article-200363  format category-38">
            <div>
                                                    <h1 class="title">Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”</h1>
                
                <div class="summary"><p>El expresidente de la Generalitat solo volver&iacute;a para ser investido si tiene mayor&iacute;a de votos aunque no gane</p>

<p>&nbsp;</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción</span>
                                                <span class="content-time"> 17 de Diciembre de 2017 (00:22 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/puigdemont" title="puigdemont">puigdemont</a> <a  class="tags"   href="/tags/pide" title="pide">pide</a> <a  class="tags"   href="/tags/voto" title="voto">voto</a> <a  class="tags"   href="/tags/%E2%80%9Cantidoto%E2%80%9D" title="“antidoto”">“antidoto”</a> <a  class="tags"   href="/tags/%E2%80%9Cdescabezan" title="“descabezan">“descabezan</a> <a  class="tags"   href="/tags/desinfectan%E2%80%9D" title="desinfectan”">desinfectan”</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html">
    <div class="sticky-title title">Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" data-text="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Puigdemont+pide+el+voto+como+%E2%80%9Cant%C3%ADdoto%E2%80%9D++a+los+que+%E2%80%9Cdescabezan+y+desinfectan%E2%80%9D&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" data-text="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" data-title="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Puigdemont%20pide%20el%20voto%20como%20%E2%80%9Cant%C3%ADdoto%E2%80%9D%20%20a%20los%20que%20%E2%80%9Cdescabezan%20y%20desinfectan%E2%80%9D%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fespana%2Fpuigdemont-pide-voto-antidoto-descabezan-desinfectan%2F20171217002156200363.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/200363" data-url="/content/share-by-email/200363" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363" data-url="/content/print/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg" title="El expresidente de la Generalitat de Cataluña Carles Puigdemont | Stephanie Lecocq (efe)" alt="El expresidente de la Generalitat de Cataluña Carles Puigdemont | Stephanie Lecocq (efe)" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            El expresidente de la Generalitat de Cataluña Carles Puigdemont | Stephanie Lecocq (efe)
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body espana" id="idcontenedorads">
                        <p>El presidente de la Generalitat cesado y cartel de Junts per Catalunya, Carles Puigdemont, llam&oacute; ayer a usar &ldquo;la papeleta como ant&iacute;doto&rdquo; ante los que pretenden &ldquo;descabezar liderazgos pol&iacute;ticos&rdquo; o tratar a la parte de la poblaci&oacute;n independentista de Catalu&ntilde;a con &ldquo;desinfectante&rdquo;.<br />
En un mitin en una nave del Puerto de Tarragona, Puigdemont critic&oacute; as&iacute; las declaraciones del ex ministro socialista Josep Borrell, quien dijo que &ldquo;antes de coser las heridas hay que desinfectarlas&rdquo;, y las de la vicepresidenta del Gobierno, Soraya S&aacute;enz de Santamar&iacute;a, que se&ntilde;al&oacute; que el PP ha &ldquo;descabezado&rdquo; a ERC y Junts per Catalunya y es el &uacute;nico que puede &ldquo;seguir liquidando el independentismo&rdquo;.<br />
A trav&eacute;s de videoconferencia desde Bruselas, Puigdemont fue especialmente cr&iacute;tico con el PSC, al que reproch&oacute; que haya pasado de &ldquo;somos una naci&oacute;n a somos una infecci&oacute;n&rdquo;. &ldquo;Y estos, los de la infecci&oacute;n, son los que tienen el morro de decir que son los que llevar&aacute;n a la reconciliaci&oacute;n. Una vez desinfectados o liquidados, quiz&aacute;s s&iacute; que habr&aacute; reconciliaci&oacute;n, pero con la mitad del pa&iacute;s&rdquo;, remarc&oacute;. &ldquo;Catalu&ntilde;a no est&aacute; enferma, est&aacute; ocupada por gente a la que has dado apoyo para que nos pegue, nos veje y nos encarcele, y para que hagan con Catalu&ntilde;a lo que les d&eacute; la gana&rdquo;, a&ntilde;adi&oacute; Puigdemont en un mensaje a Iceta.<br />
Por otra parte, el cabeza de lista de JuntsxCat, volver&iacute;a a Catalu&ntilde;a para ser investido de nuevo presidente de la Generalitat si tuviera la mayor&iacute;a asegurada de 68 diputados en el Parlamento auton&oacute;mico, aunque no ganara las elecciones.<br />
Lo explicaron fuentes de la candidatura a Europa Press una vez Puigdemont no contempla regresar a Catalu&ntilde;a antes de que se celebren los comicios o el mismo d&iacute;a, a pesar de que no podr&aacute; votar desde B&eacute;lgica al no haber cumplido los tr&aacute;mites para solicitar el voto en el extranjero.<br />
As&iacute;, el regreso no depender&aacute; solo del resultado electoral de JuntsxCat, sino tambi&eacute;n de que tenga los votos suficientes para ser investido, y, en consecuencia, de posibles pactos tras el 21-D. l</p><div class="ad-slot oat" data-type="2201"></div>

<p>Cambian de m&oacute;dulo carcelario a Jordi S&aacute;nchez por el mensaje que grab&oacute; para un mitin</p>

<p>El expresidente de la ANC y n&uacute;mero 2 de JuntsxCat para las elecciones catalanas, Jordi S&aacute;nchez, fue trasladado ayer de m&oacute;dulo en la c&aacute;rcel madrile&ntilde;a de Soto del Real por difundirse un mensaje suyo grabado para un mitin del pasado viernes.<br />
Seg&uacute;n explic&oacute; a Europa Press su abogado, Jordi Pina, no ha hecho nada en contra del reglamento penitenciario, y castigarlo por eso es &ldquo;una arbitrariedad total&rdquo; que estudiar&aacute; presentar una queja, mientras que el propio S&aacute;nchez ya le manifest&oacute; su voluntad de quejarse.<br />
El letrado equipara este mensaje de audio a cualquier otro del resto de dirigentes independentistas que se ha le&iacute;do estos d&iacute;as en actos p&uacute;blicos, aunque el soporte en que se emiti&oacute; sea diferente, y adem&aacute;s record&oacute; que ERC emiti&oacute; en un mitin otro audio del tambi&eacute;n encarcelado Junqueras.<br />
Pina dijo que el viernes &ldquo;le hicieron un registro personal en la celda buscando un m&oacute;vil, que no ten&iacute;a&rdquo; porque &eacute;l no grab&oacute; el mensaje, sino que S&aacute;nchez hab&iacute;a transmitido a una persona por tel&eacute;fono un texto para el mitin, que esa persona grab&oacute; en vez de transcribir.<br />
Reiter&oacute; que su defendido tiene &ldquo;libertad para comunicarse con el exterior&rdquo;, por lo que calific&oacute; de verg&uuml;enza y castigo en toda regla que le hayan trasladado, del m&oacute;dulo 1 al 8. &ldquo;Para un interno, despu&eacute;s de dos meses en la c&aacute;rcel es volver a empezar&rdquo; porque rompe la rutina que hab&iacute;a consolidado, y equivale a entrar de nuevo en una prisi&oacute;n, dijo. l</p><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espana/justicia-belga-cierra-proceso-puigdemont-exconsellers/20171214224217200242.html" title="La Justicia belga cierra el proceso contra Puigdemont y sus exconsellers">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/14/2017121422421637909.jpg"  alt="La Justicia belga cierra el proceso contra Puigdemont y sus exconsellers" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espana/justicia-belga-cierra-proceso-puigdemont-exconsellers/20171214224217200242.html" title="La Justicia belga cierra el proceso contra Puigdemont y sus exconsellers">
                La Justicia belga cierra el proceso contra Puigdemont y sus exconsellers
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espana/juicio-ere-centra-primera-jornada-escritos-acusacion/20171213224256200141.html" title="El juicio de los ERE centra su primera jornada en los escritos de acusación">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/13/2017121322423494934.jpg"  alt="El juicio de los ERE centra su primera jornada en los escritos de acusación" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espana/juicio-ere-centra-primera-jornada-escritos-acusacion/20171213224256200141.html" title="El juicio de los ERE centra su primera jornada en los escritos de acusación">
                El juicio de los ERE centra su primera jornada en los escritos de acusación
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espana/agenda-proces-revela-nombres-40-personas-planificaron-ruptura/20171213002731200077.html" title="La agenda del procés revela los nombres de 40 personas que planificaron la ruptura">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/13/2017121300273039344.jpg"  alt="La agenda del procés revela los nombres de 40 personas que planificaron la ruptura" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espana/agenda-proces-revela-nombres-40-personas-planificaron-ruptura/20171213002731200077.html" title="La agenda del procés revela los nombres de 40 personas que planificaron la ruptura">
                La agenda del procés revela los nombres de 40 personas que planificaron la ruptura
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espana/obras-sijena-llegan-aragon-salir-lleida-protestas/20171212004033200039.html" title="Las obras de Sijena llegan a Aragón tras salir de Lleida entre protestas">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/12/2017121200403292034.jpg"  alt="Las obras de Sijena llegan a Aragón tras salir de Lleida entre protestas" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espana/obras-sijena-llegan-aragon-salir-lleida-protestas/20171212004033200039.html" title="Las obras de Sijena llegan a Aragón tras salir de Lleida entre protestas">
                Las obras de Sijena llegan a Aragón tras salir de Lleida entre protestas
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171215152656.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '200363',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217002240200365.html" title="Londres mantendrá durante la transición del Brexit las normas del mercado único">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/17/2017121700223982156.jpg"  alt="Londres mantendrá durante la transición del Brexit las normas del mercado único" class="onm-image img-responsive" title="Londres mantendrá durante la transición del Brexit las normas del mercado único">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Londres mantendrá durante la transición del Brexit las normas del mercado único" href="/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217002240200365.html"><span class="res-article" ></span>Londres mantendrá durante la transición del Brexit las normas del mercado único</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html" title="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/17/2017121700215513792.jpg"  alt="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”" class="onm-image img-responsive" title="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Puigdemont pide el voto como antídoto”  a los que descabezan y desinfectan”" href="/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217002156200363.html"><span class="res-article" ></span>Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/comunidades-poco-dispuestas-subir-iva-coste-politico/20171217002044200361.html" title="Las comunidades, poco dispuestas a subir el IVA por su coste político">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/17/2017121700204295563.jpg"  alt="Las comunidades, poco dispuestas a subir el IVA por su coste político" class="onm-image img-responsive" title="Las comunidades, poco dispuestas a subir el IVA por su coste político">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Las comunidades, poco dispuestas a subir el IVA por su coste político" href="/articulo/economia/comunidades-poco-dispuestas-subir-iva-coste-politico/20171217002044200361.html"><span class="res-article" ></span>Las comunidades, poco dispuestas a subir el IVA por su coste político</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/caballero-llama-socialistas-dar-batalla-elecciones-2019/20171217001957200359.html" title="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/17/2017121700195632934.jpg"  alt="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019" class="onm-image img-responsive" title="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Caballero llama a los socialistas a dar la batalla” en las elecciones de 2019" href="/articulo/galicia/caballero-llama-socialistas-dar-batalla-elecciones-2019/20171217001957200359.html"><span class="res-article" ></span>Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/trampeo-velutinas-salda-pocas-capturas-concello-repetira-primavera/20171216203235200346.html" title="El trampeo de velutinas se salda con pocas capturas y el Concello repetirá en primavera">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/12/16/2017121620320854750.jpg"  alt="El trampeo de velutinas se salda con pocas capturas y el Concello repetirá en primavera" class="onm-image img-responsive" title="El trampeo de velutinas se salda con pocas capturas y el Concello repetirá en primavera">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El trampeo de velutinas se salda con pocas capturas y el Concello repetirá en primavera" href="/articulo/vilagarcia/trampeo-velutinas-salda-pocas-capturas-concello-repetira-primavera/20171216203235200346.html"><span class="res-article" ></span>El trampeo de velutinas se salda con pocas capturas y el Concello repetirá en primavera</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El cuatripartito de Cambados busca el acercamiento y convoca a los socios a otra reunión" href="/articulo/o-salnes/cuatripartito-busca-acercamiento-convoca-socios-otra-reunion/20171216174737200342.html">
                El cuatripartito de Cambados busca el acercamiento y convoca a los socios a otra reunión
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El cuatripartito de Cambados busca el acercamiento y convoca a los socios a otra reunión" href="/articulo/o-salnes/cuatripartito-busca-acercamiento-convoca-socios-otra-reunion/20171216174717200341.html">
                El cuatripartito de Cambados busca el acercamiento y convoca a los socios a otra reunión
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Duelo entre compañeros de sueños y amigos en A Senra" href="/articulo/deportes/duelo-companeros-suenos-amigos-senra/20171216122546200337.html">
                Duelo entre compañeros de sueños y amigos en A Senra
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El Vilagarcía TM, liderado por Obeslo, recibe al S.S. de los Reyes" href="/articulo/deportes/vilagarcia-tm-liderado-obeslo-recibe-ss-reyes/20171216122429200336.html">
                El Vilagarcía TM, liderado por Obeslo, recibe al S.S. de los Reyes
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Alfredo Bea: “Os clubs demandan instalacións náuticas municipais”" href="/articulo/deportes/clubs-demandan-instalacions-nauticas-municipais/20171216122229200334.html">
                Alfredo Bea: “Os clubs demandan instalacións náuticas municipais”
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 12 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Detienen a un joven que hirió a un policía nacional y rompió el retrovisor de un coche" href="/articulo/vilagarcia/detienen-joven-hirio-policia-nacional-rompio-retrovisor-coche/20171211231528199995.html">
                  Detienen a un joven que hirió a un policía nacional y rompió el retrovisor de un coche
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 11 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Conduce con su todoterreno entre los pubs de la zona TIR y da positivo en alcohol" href="/articulo/vilagarcia/conduce-todoterreno-pubs-zona-tir-da-positivo-alcohol/20171210234855199941.html">
                  Conduce con su todoterreno entre los pubs de la zona TIR y da positivo en alcohol
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Frinsa premia la buena evolución de la firma en 2017 con el pago de un incentivo a sus trabajadores" href="/articulo/barbanza/frinsa-premia-buena-evolucion-firma-2017-pago-incentivo-trabajadores/20171216000252200306.html">
                  Frinsa premia la buena evolución de la firma en 2017 con el pago de un incentivo a sus trabajadores
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 10 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Heridos dos ribeirenses al ser embestido su coche por otro en el cruce pobrense de los semáforos" href="/articulo/barbanza/heridos-ribeirenses-ser-embestido-coche-cruce-pobrense-semaforos/20171210005812199896.html">
                  Heridos dos ribeirenses al ser embestido su coche por otro en el cruce pobrense de los semáforos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 11 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="El temporal deja calles anegadas, arquetas levantadas y miles de viviendas sin luz" href="/articulo/vilagarcia/temporal-deja-calles-anegadas-arquetas-levantadas-miles-viviendas-luz/20171210234857199943.html">
                  El temporal deja calles anegadas, arquetas levantadas y miles de viviendas sin luz
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-espana">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/espana/justicia-belga-cierra-proceso-puigdemont-exconsellers/20171214224217200242.html" title="La Justicia belga cierra el proceso contra Puigdemont y sus exconsellers">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana active">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20171215152656.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171215152656.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171215152656.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171215152656.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '200363' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
