<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>“La Guerra de las Galaxias” es tal cual la vida misma - ESPAZO EDUCATIVO - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="Guerra,Galaxias,es,tal,cual,vida,misma" />
    <meta name="description" content="Salvando las distancias, Star Wars es la humanidad”, asegura Cass R. Sunstein en “La última mitología” (Alpha Decay), un ensayo en el que este catedrático de Harvard analiza la influencia que la saga galáctica, de actualidad por su última entrega, ha tenido en la nueva forma de interpretar el mundo.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="“La Guerra de las Galaxias” es tal cual la vida misma">
<meta name="twitter:description" content="Salvando las distancias, Star Wars es la humanidad”, asegura Cass R. Sunstein en “La última mitología” (Alpha Decay), un ensayo en el que este catedrático de Harvard analiza la influencia que la saga galáctica, de actualidad por su última entrega, ha tenido en la nueva forma de interpretar el mundo.">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/01/08/2018010800203540409.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="“La Guerra de las Galaxias” es tal cual la vida misma" />
<meta property="og:description" content="Salvando las distancias, Star Wars es la humanidad”, asegura Cass R. Sunstein en “La última mitología” (Alpha Decay), un ensayo en el que este catedrático de Harvard analiza la influencia que la saga galáctica, de actualidad por su última entrega, ha tenido en la nueva forma de interpretar el mundo." />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2018/01/08/2018010800203540409.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" }, "headline": "“La Guerra de las Galaxias” es tal cual la vida misma", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2018-01-08 00:20:36", "dateModified": "2018-01-08 00:21:00", "articleSection" : "ESPAZO EDUCATIVO", "keywords": "Guerra,Galaxias,es,tal,cual,vida,misma", "url": "http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html", "wordCount": 406, "description": "Salvando las distancias, Star Wars es la humanidad&rdquo;, asegura Cass R. Sunstein en &ldquo;La &uacute;ltima mitolog&iacute;a&rdquo; (Alpha Decay), un ensayo en el que este catedr&aacute;tico de Harvard analiza la influencia que la saga gal&aacute;ctica, de actualidad por su &uacute;ltima entrega, ha tenido en la nueva forma de interpretar el mundo. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2018/01/08/2018010800203540409.jpg", "height": 400, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2018/01/08/2018010800203540409.jpg", "height": 400, "width": 750, "datePublished": "2018-01-08 00:20:36", "caption": "El film “Star Wars. The last Jedi” se estrenó en diciembre pasado | efe", "name": "“La Guerra de las Galaxias” es tal cual la vida misma" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180104161526.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180104161526.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/espazo-educativo.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180104161526.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'espazo-educativo';
  _onmaq.contentId      = '201721';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1515376848.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.amp.html"/></head>

<body class="espazo-educativo" data-category="espazo-educativo" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Lunes, 08 de Enero de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo active   site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-49">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-201721" class="article-201721  format category-49">
            <div>
                                                    <h1 class="title">“La Guerra de las Galaxias” es tal cual la vida misma</h1>
                
                <div class="summary"><p>Salvando las distancias, Star Wars es la humanidad&rdquo;, asegura Cass R. Sunstein en &ldquo;La &uacute;ltima mitolog&iacute;a&rdquo; (Alpha Decay), un ensayo en el que este catedr&aacute;tico de Harvard analiza la influencia que la saga gal&aacute;ctica, de actualidad por su &uacute;ltima entrega, ha tenido en la nueva forma de interpretar el mundo.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción</span>
                                                <span class="content-time"> 08 de Enero de 2018 (00:20 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Guerra" title="Guerra">Guerra</a> <a  class="tags"   href="/tags/Galaxias" title="Galaxias">Galaxias</a> <a  class="tags"   href="/tags/es" title="es">es</a> <a  class="tags"   href="/tags/tal" title="tal">tal</a> <a  class="tags"   href="/tags/cual" title="cual">cual</a> <a  class="tags"   href="/tags/vida" title="vida">vida</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html">
    <div class="sticky-title title">“La Guerra de las Galaxias” es tal cual la vida misma</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" data-text="“La Guerra de las Galaxias” es tal cual la vida misma"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=%E2%80%9CLa+Guerra+de+las+Galaxias%E2%80%9D+es+tal+cual+la+vida+misma&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" data-text="“La Guerra de las Galaxias” es tal cual la vida misma"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" data-title="“La Guerra de las Galaxias” es tal cual la vida misma"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=%E2%80%9CLa%20Guerra%20de%20las%20Galaxias%E2%80%9D%20es%20tal%20cual%20la%20vida%20misma%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fespazo-educativo%2Fguerra-galaxias-es-tal-cual-vida-misma%2F20180108002036201721.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/espazo-educativo/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/201721" data-url="/content/share-by-email/201721" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721" data-url="/content/print/guerra-galaxias-es-tal-cual-vida-misma/20180108002036201721" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2018/01/08/2018010800203540409.jpg" title="El film “Star Wars. The last Jedi” se estrenó en diciembre pasado | efe" alt="El film “Star Wars. The last Jedi” se estrenó en diciembre pasado | efe" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            El film “Star Wars. The last Jedi” se estrenó en diciembre pasado | efe
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body espazo-educativo" id="idcontenedorads">
                        <p>Salvando las distancias, Star Wars es la humanidad&rdquo;, asegura Cass R. Sunstein en &ldquo;La &uacute;ltima mitolog&iacute;a&rdquo; (Alpha Decay), un ensayo en el que este catedr&aacute;tico de Harvard analiza la influencia que la saga gal&aacute;ctica, de actualidad por su &uacute;ltima entrega, ha tenido en la nueva forma de interpretar el mundo.<br />
Muchos gobiernos (m&aacute;s o menos democr&aacute;ticos) y gerifaltes de toda condici&oacute;n se han visto reflejados en los personajes y clanes de esta odisea espacial creada por George Lucas hace cuatro d&eacute;cadas y que, a juicio de Sunstein, antiguo miembro del Gabinete de Barack Obama, se ha convertido en una especie de vara de medir sobre el bien y el mal (&ldquo;El bien es s&oacute;lo un punto de vista&rdquo;), el sacrificio y de las encrucijadas vitales, pero tambi&eacute;n acerca del perd&oacute;n y la redenci&oacute;n.<br />
Este experto en derecho, incondicional de la serie protagonizada por los reversos de la familia Skywalker, apunta en esta obra que el ascendente filos&oacute;fico de la &ldquo;fuerza&rdquo; (de los Jedi) se ha dejado notar en todos los &aacute;mbitos y culturas, aunque la censura la hiciera llegar con muchos a&ntilde;os de retraso a las pantallas de algunos pa&iacute;ses: como en China, donde s&oacute;lo se estren&oacute; en 2015.<br />
&ldquo;La saga tiene importantes cosas que decir sobre rep&uacute;blicas, imperios y rebeliones. Sabe que las rep&uacute;blicas pueden resultar enormemente fr&aacute;giles, lo mismo que los imperios y que el &eacute;xito de las rebeliones depender&aacute; a menudo de peque&ntilde;as decisiones y de factores aparentemente irrelevantes&rdquo;, apunta el autor en el libro, sobre c&oacute;mo esos conflictos de ficci&oacute;n tienen en ocasiones una sorprendente traslaci&oacute;n en la coyuntura pol&iacute;tica.<br />
Sunstein recalca que el culto intergeneracional a Star Wars, no tiene parang&oacute;n, como refleja una simple b&uacute;squeda en Google y el hecho de que, sea uno fan o no de la serie cinematogr&aacute;fica, resulta complicado no saber qui&eacute;n es Darth Vader, qu&eacute; es una espada l&aacute;ser o no segregar adrenalina al o&iacute;r los primeros acordes de la obertura de fanfarrias de John Williams.</p><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espazo-educativo/pequenas-piezas-arrojan-luz-expediciones-espanolas-rocosas/20180107010042201672.html" title="Pequeñas piezas arrojan luz sobre las expediciones españolas en las Rocosas
">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/07/2018010701004124135.jpg"  alt="Pequeñas piezas arrojan luz sobre las expediciones españolas en las Rocosas
" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espazo-educativo/pequenas-piezas-arrojan-luz-expediciones-espanolas-rocosas/20180107010042201672.html" title="Pequeñas piezas arrojan luz sobre las expediciones españolas en las Rocosas
">
                Pequeñas piezas arrojan luz sobre las expediciones españolas en las Rocosas

            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espazo-educativo/pulpo-mas-parecido-encontrarse-alienigena/20180105002941201535.html" title="El pulpo, lo más parecido a encontrarse con un alienígena">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/05/2018010500294075365.jpg"  alt="El pulpo, lo más parecido a encontrarse con un alienígena" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espazo-educativo/pulpo-mas-parecido-encontrarse-alienigena/20180105002941201535.html" title="El pulpo, lo más parecido a encontrarse con un alienígena">
                El pulpo, lo más parecido a encontrarse con un alienígena
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espazo-educativo/municipio-touro-descubre-primer-petroglifo/20180104002045201468.html" title="El municipio de Touro descubre su primer petroglifo">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/04/2018010400204448840.jpg"  alt="El municipio de Touro descubre su primer petroglifo" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espazo-educativo/municipio-touro-descubre-primer-petroglifo/20180104002045201468.html" title="El municipio de Touro descubre su primer petroglifo">
                El municipio de Touro descubre su primer petroglifo
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/espazo-educativo/ethical-time-primera-aplicacion-moda-sostenible/20180103002003201377.html" title="“Ethical Time”, la primera aplicación de moda sostenible">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/03/2018010300200169854.jpg"  alt="“Ethical Time”, la primera aplicación de moda sostenible" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/espazo-educativo/ethical-time-primera-aplicacion-moda-sostenible/20180103002003201377.html" title="“Ethical Time”, la primera aplicación de moda sostenible">
                “Ethical Time”, la primera aplicación de moda sostenible
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180104161526.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '201721',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/otro-paso-firme-del-ribadumia/20180108004328201738.html" title="Otro paso firme del Ribadumia">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/08/2018010800432718605.jpg"  alt="Otro paso firme del Ribadumia" class="onm-image img-responsive" title="Otro paso firme del Ribadumia">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Otro paso firme del Ribadumia" href="/articulo/deportes/otro-paso-firme-del-ribadumia/20180108004328201738.html"><span class="res-article" ></span>Otro paso firme del Ribadumia</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/boiro-cierra-semana-convulsa-derrota-laracha/20180108004323201736.html" title="El Boiro cierra una semana convulsa con una derrota ante el Laracha">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/08/2018010800432278317.jpg"  alt="El Boiro cierra una semana convulsa con una derrota ante el Laracha" class="onm-image img-responsive" title="El Boiro cierra una semana convulsa con una derrota ante el Laracha">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Boiro cierra una semana convulsa con una derrota ante el Laracha" href="/articulo/deportes/boiro-cierra-semana-convulsa-derrota-laracha/20180108004323201736.html"><span class="res-article" ></span>El Boiro cierra una semana convulsa con una derrota ante el Laracha</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/empate-derbi-burgans-pudo-caer-cualquier-lado/20180108004320201734.html" title="Empate en el derbi de Burgáns que pudo caer de cualquier lado">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/08/2018010800431931076.jpg"  alt="Empate en el derbi de Burgáns que pudo caer de cualquier lado" class="onm-image img-responsive" title="Empate en el derbi de Burgáns que pudo caer de cualquier lado">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Empate en el derbi de Burgáns que pudo caer de cualquier lado" href="/articulo/deportes/empate-derbi-burgans-pudo-caer-cualquier-lado/20180108004320201734.html"><span class="res-article" ></span>Empate en el derbi de Burgáns que pudo caer de cualquier lado</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/solitario-gol-carlos-da-victoria-zacande/20180108004316201732.html" title="Un solitario gol de Carlos da la victoria al Zacande">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/08/2018010800431551561.jpg"  alt="Un solitario gol de Carlos da la victoria al Zacande" class="onm-image img-responsive" title="Un solitario gol de Carlos da la victoria al Zacande">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Un solitario gol de Carlos da la victoria al Zacande" href="/articulo/deportes/solitario-gol-carlos-da-victoria-zacande/20180108004316201732.html"><span class="res-article" ></span>Un solitario gol de Carlos da la victoria al Zacande</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/detencion-chicle-dilato-riesgo-conseguir-condena/20180108004335201742.html" title="La detención de “Chiclé” se dilató por riesgo de no conseguir condena">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2018/01/08/2018010800433498199.jpg"  alt="La detención de “Chiclé” se dilató por riesgo de no conseguir condena" class="onm-image img-responsive" title="La detención de “Chiclé” se dilató por riesgo de no conseguir condena">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="La detención de Chiclé” se dilató por riesgo de no conseguir condena" href="/articulo/barbanza/detencion-chicle-dilato-riesgo-conseguir-condena/20180108004335201742.html"><span class="res-article" ></span>La detención de “Chiclé” se dilató por riesgo de no conseguir condena</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Otro paso firme del Ribadumia" href="/articulo/deportes/otro-paso-firme-del-ribadumia/20180108004328201738.html">
                Otro paso firme del Ribadumia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El Boiro cierra una semana convulsa con una derrota ante el Laracha" href="/articulo/deportes/boiro-cierra-semana-convulsa-derrota-laracha/20180108004323201736.html">
                El Boiro cierra una semana convulsa con una derrota ante el Laracha
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Empate en el derbi de Burgáns que pudo caer de cualquier lado" href="/articulo/deportes/empate-derbi-burgans-pudo-caer-cualquier-lado/20180108004320201734.html">
                Empate en el derbi de Burgáns que pudo caer de cualquier lado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Un solitario gol de Carlos da la victoria al Zacande" href="/articulo/deportes/solitario-gol-carlos-da-victoria-zacande/20180108004316201732.html">
                Un solitario gol de Carlos da la victoria al Zacande
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             08 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="La detención de “Chiclé” se dilató por riesgo de no conseguir condena" href="/articulo/barbanza/detencion-chicle-dilato-riesgo-conseguir-condena/20180108004335201742.html">
                La detención de “Chiclé” se dilató por riesgo de no conseguir condena
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Salvamento rescata a una joven que 
se cayó al mar con su coche en Ribeira" href="/articulo/o-salnes/salvamento-rescata-joven-cayo-mar-coche-ribeira/20180101235349201273.html">
                  Salvamento rescata a una joven que 
se cayó al mar con su coche en Ribeira
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Erik, el primer bebé del año en O Salnés, copia a su hermana, que ostentó el título en 2015" href="/articulo/vilagarcia/erik-primer-bebe-ano-salnes-copia-hermana-ostento-titulo-2015/20180101234131201265.html">
                  Erik, el primer bebé del año en O Salnés, copia a su hermana, que ostentó el título en 2015
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 06 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Dos personas resultan heridas, una de ellas de carácter grave, en un aparatoso accidente en San Roque" href="/articulo/barbanza/ribeira-personas-resultan-heridas-ellas-caracter-grave-aparatoso-accidente-san-roque/20180106104406201588.html">
                  Dos personas resultan heridas, una de ellas de carácter grave, en un aparatoso accidente en San Roque
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 01 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Llega a los juzgados de Ribeira el rianxeiro investigado por el crimen de Diana Quer" href="/articulo/barbanza/llega-juzgados-ribeira-rianxeiro-investigado/20180101094814201227.html">
                  Llega a los juzgados de Ribeira el rianxeiro investigado por el crimen de Diana Quer
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 03 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="La Guardia Civil de Tráfico investiga las causas de la muerte de un hombre en la Autovía do Barbanza, en Espiñeira" href="/articulo/barbanza/guardia-civil-investiga-causas-muerte-hombre-autovia-do-barbanza-espineira/20180103095554201385.html">
                  La Guardia Civil de Tráfico investiga las causas de la muerte de un hombre en la Autovía do Barbanza, en Espiñeira
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-espazo-educativo">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/espazo-educativo/pequenas-piezas-arrojan-luz-expediciones-espanolas-rocosas/20180107010042201672.html" title="Pequeñas piezas arrojan luz sobre las expediciones españolas en las Rocosas
">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo active">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180104161526.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180104161526.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180104161526.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180104161526.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '201721' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
