<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero - O Salnés - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="o,espirito,albarinense,trasladase,as,ruvigo,cun,acto,ao,asistiu,carmela,silva,caballero" />
    <meta name="description" content="O espírito albariñense trasladouse onte a Vigo para animar aos veciños da cidade a sumarse á celebración vinícola máis antiga de Galicia e a segunda de España. Foi durante un acto diante da Casa Galega da Cultura
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero">
<meta name="twitter:description" content="O espírito albariñense trasladouse onte a Vigo para animar aos veciños da cidade a sumarse á celebración vinícola máis antiga de Galicia e a segunda de España. Foi durante un acto diante da Casa Galega da Cultura">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html">
<meta name="twitter:image:src" content="http://www.diariodearousa.com/media/diariodearousa/images//2017/07/24//2017072423531887114.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero" />
<meta property="og:description" content="O espírito albariñense trasladouse onte a Vigo para animar aos veciños da cidade a sumarse á celebración vinícola máis antiga de Galicia e a segunda de España. Foi durante un acto diante da Casa Galega da Cultura" />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/07/24/2017072423531887114.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="388"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" }, "headline": "O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero", "author" : { "@type" : "Person", "name" : "l. r. cambados" }, "datePublished" : "2017-07-24 23:53:18", "dateModified": "2017-07-25 00:40:41", "articleSection" : "O Salnés", "keywords": "o,espirito,albarinense,trasladase,as,ruvigo,cun,acto,ao,asistiu,carmela,silva,caballero", "url": "http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html", "wordCount": 376, "description": "O esp&iacute;rito albari&ntilde;ense trasladouse onte a Vigo para animar aos veci&ntilde;os da cidade a sumarse &aacute; celebraci&oacute;n vin&iacute;cola m&aacute;is antiga de Galicia e a segunda de Espa&ntilde;a. Foi durante un acto diante da Casa Galega da Cultura ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/07/24/2017072423531887114.jpg", "height": 388, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "l. r. cambados", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/07/24/2017072423531887114.jpg", "height": 388, "width": 750, "datePublished": "2017-07-24 23:53:18", "caption": "Autoridades locais e provinciais brindaron trala presentación da festa | deputación de pontevedra", "name": "O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20170719151438.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170719151438.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/o-salnes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20170719151438.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'o-salnes';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,101,102,103,104,105,106,107,108,109,110,150,191,192,193,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1500936390.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.amp.html" /></head>

<body class="o-salnes" data-category="o-salnes" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Martes, 25 de Julio de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes active   site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-34">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-187355" class="article-187355  format category-34">
            <div>
                                                    <h1 class="title">O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero</h1>
                
                <div class="summary"><p>O esp&iacute;rito albari&ntilde;ense trasladouse onte a Vigo para animar aos veci&ntilde;os da cidade a sumarse &aacute; celebraci&oacute;n vin&iacute;cola m&aacute;is antiga de Galicia e a segunda de Espa&ntilde;a. Foi durante un acto diante da Casa Galega da Cultura</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> l. r. cambados</span>
                                                <span class="content-time"> 25 de Julio de 2017 (00:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/o" title="o">o</a> <a  class="tags"   href="/tags/espirito" title="espirito">espirito</a> <a  class="tags"   href="/tags/albarinense" title="albarinense">albarinense</a> <a  class="tags"   href="/tags/trasladase" title="trasladase">trasladase</a> <a  class="tags"   href="/tags/as" title="as">as</a> <a  class="tags"   href="/tags/ruvigo" title="ruvigo">ruvigo</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html">
    <div class="sticky-title title">O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" data-text="O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=O+esp%C3%ADrito+albari%C3%B1ense+trasl%C3%A1dase+%C3%A1s+r%C3%BAas+de+Vigo+cun+acto+ao+que+asistiu+Carmela+Silva+e+Caballero&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" data-text="O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" data-title="O espírito albariñense trasládase ás rúas de Vigo cun acto ao que asistiu Carmela Silva e Caballero"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=O%20esp%C3%ADrito%20albari%C3%B1ense%20trasl%C3%A1dase%20%C3%A1s%20r%C3%BAas%20de%20Vigo%20cun%20acto%20ao%20que%20asistiu%20Carmela%20Silva%20e%20Caballero%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fespirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero%2F20170724235318187355.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/o-salnes/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/187355" data-url="/content/share-by-email/187355" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355" data-url="/content/print/espirito-albarinense-trasladase-ruas-vigo-cun-acto-ao-asistiu-carmela-silva-caballero/20170724235318187355" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/07/24/2017072423531887114.jpg" title="Autoridades locais e provinciais brindaron trala presentación da festa | deputación de pontevedra" alt="Autoridades locais e provinciais brindaron trala presentación da festa | deputación de pontevedra" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Autoridades locais e provinciais brindaron trala presentación da festa | deputación de pontevedra
                        </figcaption>
                                            </div>
                    
                    <div class="body o-salnes" id="idcontenedorads">
                        <p>O esp&iacute;rito albari&ntilde;ense trasladouse onte a Vigo para animar aos veci&ntilde;os da cidade a sumarse &aacute; celebraci&oacute;n vin&iacute;cola m&aacute;is antiga de Galicia e a segunda de Espa&ntilde;a. Foi durante un acto diante da Casa Galega da Cultura e no que participaron autoridades como o alcalde vigu&eacute;s, Abel Caballero, e a presidenta da Deputaci&oacute;n de Pontevedra, Carmela Silva. A rexedora cambadesa, F&aacute;tima Abal, foi a encargada de falar no nome dos cambadeses para explicar que a Festa do Albari&ntilde;o &eacute; algo m&aacute;is porque &ldquo;somos uns apaixoados do vi&ntilde;o&rdquo; e porque &ldquo;&eacute; a nosa se&ntilde;a de identidade pola importancia que ten para a nosa econom&iacute;a global, polas nosas festas e pola calidade indiscutible dos nosos vi&ntilde;os&rdquo;, manifestou.<br />
<br />
<strong>Representaci&oacute;n</strong><br />
Tam&eacute;n acudiron os concelleiros V&iacute;ctor Caama&ntilde;o, Tino Cordal e Jos&eacute; Ram&oacute;n Abal Varela para reforzar a presenza cambadesa no evento, organizado por Turismo R&iacute;as Baixas.<br />
Non faltou o brinde cunhas copas do &ldquo;pr&iacute;ncipe dourado dos vi&ntilde;os&rdquo;, como lle chamaba Cunqueiro, outro apaixoado que formou parte da historia da celebraci&oacute;n. A propia rexedora fixo un repaso polos inicios do evento, no ano 1953, e tam&eacute;n destacou as novidades desta edici&oacute;n como que Cambados foi nomeada Cidade Europea do Vi&ntilde;o 2017 por Recevin. Un &ldquo;premio moi importante que nos d&aacute; a oportunidade &uacute;nica de dar a co&ntilde;ecer a nosa cultura, gastronom&iacute;a e, por suposto, o vi&ntilde;o Albari&ntilde;o internacionalmente&rdquo;, e unha distinci&oacute;n que &ldquo;significa un novo reco&ntilde;ecemento a labor que se est&aacute; a desenrolar na vila na promoci&oacute;n do que consideramos o mellor branco do mundo&rdquo;. Tam&eacute;n suli&ntilde;ou outros dos seus atractivos, como as actuaci&oacute;ns de primeiro nivel co concerto &ldquo;Coupage&rdquo; da Orquesta de Jazz de Galicia e outros artistas, The Waterboys ou Heredeiros. l</p><div class="ad-slot oat" data-type="2201"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/o-salnes/xunta-concello-firman-convenio-facer-catas-arqueoloxicas-calago/20170724235405187365.html">
                    <img src="/media/diariodearousa/images/2017/07/24/2017072423532713920.jpg" alt="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/o-salnes/xunta-concello-firman-convenio-facer-catas-arqueoloxicas-calago/20170724235405187365.html">
                A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/o-salnes/piden-corporacion-denuncie-deputacion-pola-falta-seguridade-no-vial-dorron/20170724235338187364.html">
                    <img src="/media/diariodearousa/images/2017/07/24/2017072423530973042.jpg" alt="Piden á Corporación que denuncie a Deputación pola falta de seguridade no vial de Dorrón" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/o-salnes/piden-corporacion-denuncie-deputacion-pola-falta-seguridade-no-vial-dorron/20170724235338187364.html">
                Piden á Corporación que denuncie a Deputación pola falta de seguridade no vial de Dorrón
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/o-salnes/reportaxe-mar-nunha-flor-abre-telon-cos-cons-inspiraron-debuxos-orientais/20170724235324187361.html">
                    <img src="/media/diariodearousa/images/2017/07/24/2017072423532391653.jpg" alt="Reportaxe | “O Mar nunha Flor” abre o telón cos cons que inspiraron debuxos orientais" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/o-salnes/reportaxe-mar-nunha-flor-abre-telon-cos-cons-inspiraron-debuxos-orientais/20170724235324187361.html">
                Reportaxe | “O Mar nunha Flor” abre o telón cos cons que inspiraron debuxos orientais
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/o-salnes/crean-regulamento-poner-fin-aos-conflitos-nos-recintos-deportivos/20170724235321187358.html">
                    <img src="/media/diariodearousa/images/2017/07/24/2017072423532094874.jpg" alt="Crean un regulamento para poñer fin aos conflitos nos recintos deportivos" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/o-salnes/crean-regulamento-poner-fin-aos-conflitos-nos-recintos-deportivos/20170724235321187358.html">
                Crean un regulamento para poñer fin aos conflitos nos recintos deportivos
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20170719151438.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '187355',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/victimas-alvia-exigen-anos-despues-justicia-verdad/20170724232314187323.html" title="Las víctimas del Alvia exigen cuatro años después “justicia” y “verdad” ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/07/24/2017072423231359191.jpg"  alt="Las víctimas del Alvia exigen cuatro años después “justicia” y “verdad” " class="onm-image img-responsive" title="Las víctimas del Alvia exigen cuatro años después “justicia” y “verdad” ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Las víctimas del Alvia exigen cuatro años después justicia” y verdad” " href="/articulo/galicia/victimas-alvia-exigen-anos-despues-justicia-verdad/20170724232314187323.html"><span class="res-article" ></span>Las víctimas del Alvia exigen cuatro años después “justicia” y “verdad” </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/lei-educativa-non-axuda-dando-todo-teorico-non-podemos-facer-nada/20170724235640187374.html" title="“A lei educativa non axuda, dando todo o teórico non podemos facer nada”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/07/24/2017072423563967121.jpg"  alt="“A lei educativa non axuda, dando todo o teórico non podemos facer nada”" class="onm-image img-responsive" title="“A lei educativa non axuda, dando todo o teórico non podemos facer nada”">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="A lei educativa non axuda, dando todo o teórico non podemos facer nada”" href="/articulo/barbanza/lei-educativa-non-axuda-dando-todo-teorico-non-podemos-facer-nada/20170724235640187374.html"><span class="res-article" ></span>“A lei educativa non axuda, dando todo o teórico non podemos facer nada”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/nieves-alvarez-presume-cuerpazo-alta-mar/20170724225952187314.html" title="Nieves Álvarez presume de cuerpazo en alta mar">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/07/24/2017072422595072562.jpg"  alt="Nieves Álvarez presume de cuerpazo en alta mar" class="onm-image img-responsive" title="Nieves Álvarez presume de cuerpazo en alta mar">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Nieves Álvarez presume de cuerpazo en alta mar" href="/articulo/sociedad/nieves-alvarez-presume-cuerpazo-alta-mar/20170724225952187314.html"><span class="res-article" ></span>Nieves Álvarez presume de cuerpazo en alta mar</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/xunta-concello-firman-convenio-facer-catas-arqueoloxicas-calago/20170724235405187365.html" title="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/07/24/2017072423532713920.jpg"  alt="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago" class="onm-image img-responsive" title="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago" href="/articulo/o-salnes/xunta-concello-firman-convenio-facer-catas-arqueoloxicas-calago/20170724235405187365.html"><span class="res-article" ></span>A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/crean-regulamento-poner-fin-aos-conflitos-nos-recintos-deportivos/20170724235321187358.html" title="Crean un regulamento para poñer fin aos conflitos nos recintos deportivos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/07/24/2017072423532049005.jpg"  alt="Crean un regulamento para poñer fin aos conflitos nos recintos deportivos" class="onm-image img-responsive" title="Crean un regulamento para poñer fin aos conflitos nos recintos deportivos">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Crean un regulamento para poñer fin aos conflitos nos recintos deportivos" href="/articulo/o-salnes/crean-regulamento-poner-fin-aos-conflitos-nos-recintos-deportivos/20170724235321187358.html"><span class="res-article" ></span>Crean un regulamento para poñer fin aos conflitos nos recintos deportivos</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Julio de 2017
            </h5>
                        <div class="item title">
              <a title="Reportaje | La entrega del Percebeiro de Honra hizo de la XX Festa do Percebe la más emotiva" href="/articulo/deportes/reportaje-entrega-percebeiro-honra-hizo-xx-festa-do-percebe-mas-emotiva/20170724002641187276.html">
                Reportaje | La entrega del Percebeiro de Honra hizo de la XX Festa do Percebe la más emotiva
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Julio de 2017
            </h5>
                        <div class="item title">
              <a title="Cabo, séptimo en Pasaia, donde triunfó Hondarribia" href="/articulo/deportes/cabo-septimo-pasaia-donde-triunfo-hondarribia/20170724002640187274.html">
                Cabo, séptimo en Pasaia, donde triunfó Hondarribia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Julio de 2017
            </h5>
                        <div class="item title">
              <a title="Penedo reinó en la Nocturna" href="/articulo/deportes/penedo-reino-nocturna/20170724002638187270.html">
                Penedo reinó en la Nocturna
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Julio de 2017
            </h5>
                        <div class="item title">
              <a title="Los vehículos clásicos reúnen en Vilanova a 140 aficionados de toda Galicia y Portugal" href="/articulo/o-salnes/vehiculos-clasicos-reunen-vilanova-140-aficionados-toda-galicia-portugal/20170724002210187267.html">
                Los vehículos clásicos reúnen en Vilanova a 140 aficionados de toda Galicia y Portugal
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Julio de 2017
            </h5>
                        <div class="item title">
              <a title="Unas 280 personas participan en el IX Campeonato Mundial de Colchonetas de Sanxenxo" href="/articulo/o-salnes/280-personas-participan-ix-campeonato-mundial-colchonetas-sanxenxo/20170724002207187264.html">
                Unas 280 personas participan en el IX Campeonato Mundial de Colchonetas de Sanxenxo
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 20 de Julio de 2017
              </h5>
                            <div class="item title">
                <a title="La comisión de fiestas de Santa Mariña anuncia su dimisión en plena verbena por “trabas” del Concello" href="/articulo/o-salnes/comision-fiestas-santa-marina-anuncia-dimision-plena-verbena-trabas-concello/20170720002200186857.html">
                  La comisión de fiestas de Santa Mariña anuncia su dimisión en plena verbena por “trabas” del Concello
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Julio de 2017
              </h5>
                            <div class="item title">
                <a title="Acusan a la red de “Casti” de distribuir cocaína en toda Galicia y en Madrid" href="/articulo/vilagarcia/acusan-red-casti-distribuir-cocaina-toda-galicia-madrid/20170718010647186625.html">
                  Acusan a la red de “Casti” de distribuir cocaína en toda Galicia y en Madrid
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 21 de Julio de 2017
              </h5>
                            <div class="item title">
                <a title="Cambados quiere acabar con el mayor enemigo de los asistentes al Albariño: Los cortes en los pies" href="/articulo/o-salnes/cambados-quiere-acabar-mayor-enemigo-asistentes-albarino-cortes-pies/20170720232316186956.html">
                  Cambados quiere acabar con el mayor enemigo de los asistentes al Albariño: Los cortes en los pies
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Julio de 2017
              </h5>
                            <div class="item title">
                <a title="Un Ribadumia reforzado da el pistoletazo a la pretemporada" href="/articulo/deportes/ribadumia-reforzado-da-pistoletazo-pretemporada/20170718011725186651.html">
                  Un Ribadumia reforzado da el pistoletazo a la pretemporada
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 18 de Julio de 2017
              </h5>
                            <div class="item title">
                <a title="Ingresa en prisión un vecino de Boiro acusado de tráfico de drogas " href="/articulo/barbanza/ingresa-prision-vecino-boiro-acusado-trafico-drogas/20170718011729186657.html">
                  Ingresa en prisión un vecino de Boiro acusado de tráfico de drogas 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-o-salnes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/o-salnes/actuacion-palabras-ruins-mago-teto-no-corgo-celebrara-dia-galicia/20170724235315187352.html" title="A actuación de “Palabras ruins” e o Mago Teto no Corgo celebrará o Día de Galicia">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/o-salnes/xunta-concello-firman-convenio-facer-catas-arqueoloxicas-calago/20170724235405187365.html" title="A Xunta e o Concello firman un convenio para facer catas arqueolóxicas en Cálago">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes active">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20170719151438.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170719151438.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170719151438.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170719151438.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '187355' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
