<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22 - O Salnés - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="la,obra,rocafort,sumara,ultima,cesion,terreno,finalizara,di22" />
    <meta name="description" content="La última cesión de terreno, 240 metros, justo enfrente del edificio Telleira, será incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterará los plazos previstos
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/favicon-arousa%20copia.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22">
<meta name="twitter:description" content="La última cesión de terreno, 240 metros, justo enfrente del edificio Telleira, será incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterará los plazos previstos">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html">
<meta name="twitter:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/11/29/2017112901263136707.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22" />
<meta property="og:description" content="La última cesión de terreno, 240 metros, justo enfrente del edificio Telleira, será incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterará los plazos previstos" />
<meta property="og:url" content="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/11/29/2017112901263136707.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" }, "headline": "La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22", "author" : { "@type" : "Person", "name" : "l. fERREÑO SANXENXO" }, "datePublished" : "2017-11-29 01:26:32", "dateModified": "2017-11-29 01:27:07", "articleSection" : "O Salnés", "keywords": "la,obra,rocafort,sumara,ultima,cesion,terreno,finalizara,di22", "url": "http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html", "wordCount": 544, "description": "La &uacute;ltima cesi&oacute;n de terreno, 240 metros, justo enfrente del edificio Telleira, ser&aacute; incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterar&aacute; los plazos previstos ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/11/29/2017112901263136707.jpg", "height": 400, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "l. fERREÑO SANXENXO", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/11/29/2017112901263136707.jpg", "height": 400, "width": 750, "datePublished": "2017-11-29 01:26:32", "caption": "El diputado Uxío Benítez visitó ayer las obras acompañado del alcalde, Telmo Martín | cedida", "name": "La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20171128150553.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171128150553.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/o-salnes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20171128150553.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'o-salnes';
  _onmaq.contentId      = '199160';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1511918505.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.amp.html" /></head>

<body class="o-salnes" data-category="o-salnes" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodearousa.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Miércoles, 29 de Noviembre de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes active   site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-34">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-199160" class="article-199160  format category-34">
            <div>
                                                    <h1 class="title">La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22</h1>
                
                <div class="summary"><p>La &uacute;ltima cesi&oacute;n de terreno, 240 metros, justo enfrente del edificio Telleira, ser&aacute; incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterar&aacute; los plazos previstos</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> l. fERREÑO SANXENXO</span>
                                                <span class="content-time"> 29 de Noviembre de 2017 (01:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/la" title="la">la</a> <a  class="tags"   href="/tags/obra" title="obra">obra</a> <a  class="tags"   href="/tags/rocafort" title="rocafort">rocafort</a> <a  class="tags"   href="/tags/sumara" title="sumara">sumara</a> <a  class="tags"   href="/tags/ultima" title="ultima">ultima</a> <a  class="tags"   href="/tags/cesion" title="cesion">cesion</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html">
    <div class="sticky-title title">La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" data-text="La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=La+obra+de+Rocafort+sumar%C3%A1+la+%C3%BAltima+cesi%C3%B3n+de+terreno+y+finalizar%C3%A1+el+d%C3%ADa+22&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" data-text="La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" data-title="La obra de Rocafort sumará la última cesión de terreno y finalizará el día 22"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=La%20obra%20de%20Rocafort%20sumar%C3%A1%20la%20%C3%BAltima%20cesi%C3%B3n%20de%20terreno%20y%20finalizar%C3%A1%20el%20d%C3%ADa%2022%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fobra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22%2F20171129012632199160.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/o-salnes/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/199160" data-url="/content/share-by-email/199160" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160" data-url="/content/print/obra-rocafort-sumara-ultima-cesion-terreno-finalizara-dia-22/20171129012632199160" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/11/29/2017112901263136707.jpg" title="El diputado Uxío Benítez visitó ayer las obras acompañado del alcalde, Telmo Martín | cedida" alt="El diputado Uxío Benítez visitó ayer las obras acompañado del alcalde, Telmo Martín | cedida" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            El diputado Uxío Benítez visitó ayer las obras acompañado del alcalde, Telmo Martín | cedida
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body o-salnes" id="idcontenedorads">
                        <p>La &uacute;ltima cesi&oacute;n de terreno, 240 metros, justo enfrente del edificio Telleira, ser&aacute; incorporada a la obra de mejora de la Avenida Luis Rocafort y, en principio, no alterar&aacute; los plazos previstos para que los trabajos concluyan el pr&oacute;ximo 22 de diciembre. As&iacute; lo anunci&oacute; ayer el diputado de Mobilidade, Ux&iacute;o Ben&iacute;tez, que acudi&oacute; a supervisar ya el tramo final de las obras acompa&ntilde;ado de personal t&eacute;cnico del departamento provincial, responsables de la UTE que est&aacute; realizando los trabajos, as&iacute; como del alcalde, Telmo Mart&iacute;n, el concejal de Obras, Daniel Fern&aacute;ndez y los ediles del BNG, David Otero y Sandra Fern&aacute;ndez. La de ayer fue la primera visita oficial de las dos administraciones a la obra que desat&oacute; la ruptura del gobierno y posterior pacto PP-SAL.<br />
A pesar de la tardanza del gobierno local en trasladar la cesi&oacute;n, la Diputaci&oacute;n ya comenz&oacute; los tr&aacute;mites administrativos necesarios para incorporar la parcela al &aacute;mbito de actuaci&oacute;n de la obra y solicit&oacute; a la empresa adjudicataria un esfuerzo para finalizar la obra en el plazo previsto.<br />
El gobierno local descubri&oacute; en los &uacute;ltimos d&iacute;as, al comenzar el expediente expropiatorio, que la titularidad de esos terrenos era municipal: El dato estaba recogido en la licencia de construcci&oacute;n del bloque de viviendas pero no en el catastro. &ldquo;Dende a Deputaci&oacute;n, por suposto, dado que ese terreo &eacute; dominio p&uacute;blico e se pon a disposici&oacute;n, a&iacute;nda que chega un pouco no &uacute;ltimo da hora, imos a facer todo o esforzo para que o remate da obra sexa completo&rdquo;, explic&oacute; Ben&iacute;tez. En cualquier caso, la posibilidad de finalizar la obra el 22 depende r&aacute; de que la empresa adjudicataria consiga el material necesario por parte de las suministradoras. Asimismo, indic&oacute; que hay que planificar la vuelta del equipo de alba&ntilde;iles, ya que la actuaci&oacute;n de aceras finaliz&oacute; la pasada semana.<br />
Aprovechando el buen tiempo esta semana se est&aacute; realizando el fresado del asfalto actual y se extender&aacute; el nuevo aglomerado. En la pr&oacute;xima semana, se plantar&aacute;n los nuevos &aacute;rboles (cerezos florales), y en la siguiente se instalar&aacute; todo el mobiliario urbano y la nueva iluminaci&oacute;n, para finalizar con la se&ntilde;alizaci&oacute;n horizontal y vertical.<br />
Por su parte, el alcalde de Sanxenxo, Telmo Mart&iacute;n, mostr&oacute; su satisfacci&oacute;n por el final definitivo de las obras. &ldquo;&Eacute; unha satisfacci&oacute;n porque &eacute; unha entrada e sa&iacute;da moi importante da vila de Sanxenxo. Qu&eacute;rolle agradecer ao deputado que estea aqu&iacute; e que se faga o esforzo de ter todo rematado para o 22 de decembro. Agora que o Concello demostrou a titularidade p&uacute;blica deses terreos, se non se pode facer ser&aacute; por un motivo t&eacute;cnicos alleos tanto &aacute; Deputaci&oacute;n como a o Concello&quot;, asegur&oacute;.</p><div class="ad-slot oat" data-type="2201"></div><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/o-salnes/detenido-meano-venta-ilegal-productos-estetica-falsos/20171129012644199168.html" title="Detenido en Meaño por la venta 
ilegal de productos de estética falsos">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901264381983.jpg"  alt="Detenido en Meaño por la venta 
ilegal de productos de estética falsos" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/o-salnes/detenido-meano-venta-ilegal-productos-estetica-falsos/20171129012644199168.html" title="Detenido en Meaño por la venta 
ilegal de productos de estética falsos">
                Detenido en Meaño por la venta 
ilegal de productos de estética falsos
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/o-salnes/mancomunidade-traducira-chino-todo-material-turistico-abrirse-mercado-asiatico/20171129012640199166.html" title="La Mancomunidade traducirá al chino todo su material turístico para abrirse al mercado asiático">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901263919666.jpg"  alt="La Mancomunidade traducirá al chino todo su material turístico para abrirse al mercado asiático" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/o-salnes/mancomunidade-traducira-chino-todo-material-turistico-abrirse-mercado-asiatico/20171129012640199166.html" title="La Mancomunidade traducirá al chino todo su material turístico para abrirse al mercado asiático">
                La Mancomunidade traducirá al chino todo su material turístico para abrirse al mercado asiático
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/o-salnes/alcaldesa-bng-ignoran-abal-revisaran-pacto-no/20171129012637199164.html" title="La alcaldesa y BNG ignoran a Abal y revisarán el pacto aunque él no esté">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901263649448.jpg"  alt="La alcaldesa y BNG ignoran a Abal y revisarán el pacto aunque él no esté" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/o-salnes/alcaldesa-bng-ignoran-abal-revisaran-pacto-no/20171129012637199164.html" title="La alcaldesa y BNG ignoran a Abal y revisarán el pacto aunque él no esté">
                La alcaldesa y BNG ignoran a Abal y revisarán el pacto aunque él no esté
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/o-salnes/concello-sopesa-acoger-espacio-juventud-edificio-profesores/20171129012634199162.html" title="El Concello sopesa acoger un espacio para la juventud en 
el edificio de los profesores">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901263374704.jpg"  alt="El Concello sopesa acoger un espacio para la juventud en 
el edificio de los profesores" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/o-salnes/concello-sopesa-acoger-espacio-juventud-edificio-profesores/20171129012634199162.html" title="El Concello sopesa acoger un espacio para la juventud en 
el edificio de los profesores">
                El Concello sopesa acoger un espacio para la juventud en 
el edificio de los profesores
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171128150553.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '199160',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/concello-ribeira-desarrollara-plan-mejora-alumbrado-publico/20171129014251199184.html" title="El Concello de Ribeira desarrollará un plan de mejora del alumbrado público">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901425018779.jpg"  alt="El Concello de Ribeira desarrollará un plan de mejora del alumbrado público" class="onm-image img-responsive" title="El Concello de Ribeira desarrollará un plan de mejora del alumbrado público">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="El Concello de Ribeira desarrollará un plan de mejora del alumbrado público" href="/articulo/barbanza/concello-ribeira-desarrollara-plan-mejora-alumbrado-publico/20171129014251199184.html"><span class="res-article" ></span>El Concello de Ribeira desarrollará un plan de mejora del alumbrado público</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/reportaje-recreos-vuelven-tener-vida-ademas-bocata/20171129014247199182.html" title="Reportaje | Los recreos vuelven a tener vida, además del bocata">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901424690879.jpg"  alt="Reportaje | Los recreos vuelven a tener vida, además del bocata" class="onm-image img-responsive" title="Reportaje | Los recreos vuelven a tener vida, además del bocata">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Reportaje | Los recreos vuelven a tener vida, además del bocata" href="/articulo/barbanza/reportaje-recreos-vuelven-tener-vida-ademas-bocata/20171129014247199182.html"><span class="res-article" ></span>Reportaje | Los recreos vuelven a tener vida, además del bocata</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/sigaltec-triunfa-experimentado-salesianos/20171129014244199180.html" title="El Sigaltec triunfa sobre el experimentado Salesianos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901424299106.jpg"  alt="El Sigaltec triunfa sobre el experimentado Salesianos" class="onm-image img-responsive" title="El Sigaltec triunfa sobre el experimentado Salesianos">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El Sigaltec triunfa sobre el experimentado Salesianos" href="/articulo/deportes/sigaltec-triunfa-experimentado-salesianos/20171129014244199180.html"><span class="res-article" ></span>El Sigaltec triunfa sobre el experimentado Salesianos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/lluvia-preseas-olimpic-moana/20171129014237199178.html" title="Lluvia de preseas para el Olimpic en Moaña">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901423641969.jpg"  alt="Lluvia de preseas para el Olimpic en Moaña" class="onm-image img-responsive" title="Lluvia de preseas para el Olimpic en Moaña">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Lluvia de preseas para el Olimpic en Moaña" href="/articulo/deportes/lluvia-preseas-olimpic-moana/20171129014237199178.html"><span class="res-article" ></span>Lluvia de preseas para el Olimpic en Moaña</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/soho-cambados-toma-relevo-situa-lider/20171129014235199176.html" title="El Soho Cambados toma el relevo y se sitúa lider">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/11/29/2017112901423490300.jpg"  alt="El Soho Cambados toma el relevo y se sitúa lider" class="onm-image img-responsive" title="El Soho Cambados toma el relevo y se sitúa lider">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El Soho Cambados toma el relevo y se sitúa lider" href="/articulo/deportes/soho-cambados-toma-relevo-situa-lider/20171129014235199176.html"><span class="res-article" ></span>El Soho Cambados toma el relevo y se sitúa lider</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             29 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Las comparecencias en la comisión sobre los incendios empezarán en enero" href="/articulo/galicia/comparecencias-comision-incendios-empezaran-enero/20171129004332199143.html">
                Las comparecencias en la comisión sobre los incendios empezarán en enero
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             29 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Feijóo rechaza “plantear” un “cupo” para Galicia como 
el concierto que 
tiene el País Vasco" href="/articulo/galicia/feijoo-rechaza-plantear-cupo-galicia-concierto-tiene-pais-vasco/20171129004328199141.html">
                Feijóo rechaza “plantear” un “cupo” para Galicia como 
el concierto que 
tiene el País Vasco
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             29 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Junqueras y los exconsejeros de ERC acatan el 155 y omiten la vía unilateral" href="/articulo/espana/junqueras-exconsejeros-erc-acatan-155-omiten-via-unilateral/20171129004327199139.html">
                Junqueras y los exconsejeros de ERC acatan el 155 y omiten la vía unilateral
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             29 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="El indicador de Abanca revela que Galicia creció un 3,6% en septiembre" href="/articulo/economia/indicador-abanca-revela-galicia-crecio-3-6-septiembre/20171129004325199137.html">
                El indicador de Abanca revela que Galicia creció un 3,6% en septiembre
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             29 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Enrique y Meghan Markle se casarán en mayo en Windsor " href="/articulo/espazo-educativo/enrique-meghan-markle-casaran-mayo-windsor/20171129004156199135.html">
                Enrique y Meghan Markle se casarán en mayo en Windsor 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 28 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Piden tres años y medio de cárcel para el conductor del “pique” mortal de Lalín" href="/articulo/vilagarcia/piden-anos-medio-carcel-conductor-pique-mortal-lalin/20171128015705199077.html">
                  Piden tres años y medio de cárcel para el conductor del “pique” mortal de Lalín
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 24 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Reportaje | “Las redes sociales conllevan  una vuelta a los estereotipos machistas”" href="/articulo/vilagarcia/reportaje-redes-sociales-conllevan-vuelta-estereotipos-machistas/20171123212245198882.html">
                  Reportaje | “Las redes sociales conllevan  una vuelta a los estereotipos machistas”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="La información económica tensa el cuatripartito a dos días de la comisión" href="/articulo/o-salnes/informacion-economica-tensa-cuatripartito-dias-comision/20171122234831198855.html">
                  La información económica tensa el cuatripartito a dos días de la comisión
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="El viento y la lluvia dejan un reguero de incidencias en O Salnés" href="/articulo/vilagarcia/viento-lluvia-dejan-reguero-incidencias-salnes/20171122233323198820.html">
                  El viento y la lluvia dejan un reguero de incidencias en O Salnés
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 28 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Abal rompe el diálogo con sus socios y sopesa su continuidad en el cuatripartito" href="/articulo/o-salnes/abal-rompe-dialogo-socios-sopesa-continuidad-cuatripartito/20171128020433199085.html">
                  Abal rompe el diálogo con sus socios y sopesa su continuidad en el cuatripartito
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-o-salnes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/o-salnes/sanxenxo-debe-pagar-134000-euros-costas-juicio-13-monte-faro/20171129012628199158.html" title="Sanxenxo debe pagar 134.000 euros por las costas del juicio del SU 13 en Monte Faro">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/o-salnes/detenido-meano-venta-ilegal-productos-estetica-falsos/20171129012644199168.html" title="Detenido en Meaño por la venta 
ilegal de productos de estética falsos">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes active">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20171128150553.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171128150553.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171128150553.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171128150553.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '199160' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

</body>
</html>
