<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Rihanna se convierte en diseñadora de joyas - Sociedad - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="rihanna,convierte,disenadora,joyas" />
    <meta name="description" content="Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la música, ahora es actriz... y también diseñadora.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa%20copia.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Rihanna se convierte en diseñadora de joyas">
<meta name="twitter:description" content="Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la música, ahora es actriz... y también diseñadora.">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html">
<meta name="twitter:image:src" content="http://www.diariodearousa.com/media/diariodearousa/images//2017/04/09//2017040923584540654.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Rihanna se convierte en diseñadora de joyas" />
<meta property="og:description" content="Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la música, ahora es actriz... y también diseñadora." />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2017/04/09/2017040923584540654.jpg" />
<meta property="og:image:width" content="748"/>
<meta property="og:image:height" content="750"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" }, "headline": "Rihanna se convierte en diseñadora de joyas", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-04-09 23:58:45", "dateModified": "2017-04-10 00:00:24", "articleSection" : "Sociedad", "keywords": "rihanna,convierte,disenadora,joyas", "url": "http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html", "wordCount": 199, "description": "Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la m&uacute;sica, ahora es actriz... y tambi&eacute;n dise&ntilde;adora. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa.png", "width": 260, "height": 60 }, "url": "http://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodearousa.com/media/diariodearousa/images/2017/04/09/2017040923584540654.jpg", "height": 750, "width": 748 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.diariodearousa.com/media/diariodearousa/images/2017/04/09/2017040923584540654.jpg", "height": 750, "width": 748, "datePublished": "2017-04-09 23:58:45", "caption": "", "name": "Rihanna se convierte en diseñadora de joyas" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20170405154153.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170405154153.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sociedad.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20170405154153.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649551228-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.amp.html" /></head>

<body class="sociedad" data-category="sociedad" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1901&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Lunes, 10 de Abril de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad active   site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-26">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-176857" class="article-176857  format category-26">
            <div>
                                                    <h1 class="title">Rihanna se convierte en diseñadora de joyas</h1>
                
                <div class="summary"><p>Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la m&uacute;sica, ahora es actriz... y tambi&eacute;n dise&ntilde;adora.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción</span>
                                                <span class="content-time"> 10 de Abril de 2017 (00:20 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/rihanna" title="rihanna">rihanna</a> <a  class="tags"   href="/tag/convierte" title="convierte">convierte</a> <a  class="tags"   href="/tag/disenadora" title="disenadora">disenadora</a> <a  class="tags"   href="/tag/joyas" title="joyas">joyas</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html">
    <div class="sticky-title title">Rihanna se convierte en diseñadora de joyas</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" data-text="Rihanna se convierte en diseñadora de joyas"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Rihanna+se+convierte+en+dise%C3%B1adora+de+joyas&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" data-text="Rihanna se convierte en diseñadora de joyas"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" data-title="Rihanna se convierte en diseñadora de joyas"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Rihanna%20se%20convierte%20en%20dise%C3%B1adora%20de%20joyas%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Frihanna-convierte-disenadora-joyas%2F20170409235845176857.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/sociedad/rihanna-convierte-disenadora-joyas/20170409235845176857.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/176857" data-url="/content/share-by-email/176857" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/rihanna-convierte-disenadora-joyas/20170409235845176857" data-url="/content/print/rihanna-convierte-disenadora-joyas/20170409235845176857" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2017/04/09/2017040923584540654.jpg" title="" alt="" />
                                                                            </figure>
                                            </div>
                    
                    <div class="body sociedad" id="idcontenedorads">
                        <p>Todo lo que toca Rihanna se convierte en oro. La cantante no solo triunfa en el mundo de la m&uacute;sica, ahora es actriz... y tambi&eacute;n dise&ntilde;adora.</p>

<p>La interprete de Work ha firmado un acuerdo de colaboraci&oacute;n con la conocida firma de joyas Chopard. Rihanna junto a la marca presentar&aacute;n una nueva colecci&oacute;n inspirada en ella misma en el Festival de Cine de Cannes. Nueve piezas exclusivas fabricadas en oro rosa de 18 quilates que estar&aacute;n a la venta en la web de la firma y en sus tiendas f&iacute;sicas.</p>

<p>No es la primera vez que Rihanna se lanza al mundo del dise&ntilde;o... ya la pudimos ver colaborando con Puma en la elaboraci&oacute;n de una colecci&oacute;n de moda deportiva. E incluso se atrevi&oacute; a lanzar su propia l&iacute;nea de maquillaje Fenty beauty cosmetics.</p>

<p>Rihanna deja por un tiempo de lado el mundo de la canci&oacute;n y se centra en su nueva l&iacute;nea de joyas... Piezas de lujo que conoceremos oficialmente dentro de unos meses.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/sociedad/janet-jackson-wissam-mana-separan-poco-despues-ser-padres/20170409235856176863.html">
                    <img src="/media/diariodearousa/images/2017/04/09/2017040923585627255.jpg" alt="Janet Jackson y Wissam Al-Mana se separan poco después de ser padres" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/sociedad/janet-jackson-wissam-mana-separan-poco-despues-ser-padres/20170409235856176863.html">
                Janet Jackson y Wissam Al-Mana se separan poco después de ser padres
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/sociedad/quien-regala-flores-ahorapaula-echevarria/20170409235842176854.html">
                    <img src="/media/diariodearousa/images/2017/04/09/2017040923584234555.jpg" alt="¿Quién regala flores ahora
a Paula Echevarría?
" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/sociedad/quien-regala-flores-ahorapaula-echevarria/20170409235842176854.html">
                ¿Quién regala flores ahora
a Paula Echevarría?

            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/sociedad/novia-cristiano-ronaldo-vuelve-perder-trabajo/20170409002332176797.html">
                    <img src="/media/diariodearousa/images/2017/04/09/2017040900233210472.jpg" alt="La novia de Cristiano Ronaldo vuelve a perder su trabajo
" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/sociedad/novia-cristiano-ronaldo-vuelve-perder-trabajo/20170409002332176797.html">
                La novia de Cristiano Ronaldo vuelve a perder su trabajo

            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/sociedad/irene-escolar-da-vida-abuela-rosa-villacastin-television/20170409002329176794.html">
                    <img src="/media/diariodearousa/images/2017/04/09/2017040900232929554.jpg" alt="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/sociedad/irene-escolar-da-vida-abuela-rosa-villacastin-television/20170409002329176794.html">
                Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión

            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20170405154153.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '176857',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/concello-contrata-equipo-limpieza-playas-buenas-previsiones-turisticas/20170408231356176753.html" title="El Concello contrata un equipo de limpieza de playas ante las buenas previsiones turísticas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/04/08/2017040823135649778.jpg"  alt="El Concello contrata un equipo de limpieza de playas ante las buenas previsiones turísticas" class="onm-image img-responsive" title="El Concello contrata un equipo de limpieza de playas ante las buenas previsiones turísticas">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="El Concello contrata un equipo de limpieza de playas ante las buenas previsiones turísticas" href="/articulo/o-salnes/concello-contrata-equipo-limpieza-playas-buenas-previsiones-turisticas/20170408231356176753.html"><span class="res-article" ></span>El Concello contrata un equipo de limpieza de playas ante las buenas previsiones turísticas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/caritas-saca-relucir-historias-superacion-mujeres-gitanas/20170408230825176744.html" title="Cáritas saca a relucir historias de superación de mujeres gitanas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/04/08/2017040823082525191.jpg"  alt="Cáritas saca a relucir historias de superación de mujeres gitanas" class="onm-image img-responsive" title="Cáritas saca a relucir historias de superación de mujeres gitanas">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Cáritas saca a relucir historias de superación de mujeres gitanas" href="/articulo/vilagarcia/caritas-saca-relucir-historias-superacion-mujeres-gitanas/20170408230825176744.html"><span class="res-article" ></span>Cáritas saca a relucir historias de superación de mujeres gitanas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/irene-escolar-da-vida-abuela-rosa-villacastin-television/20170409002329176794.html" title="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/04/09/2017040900232919012.jpg"  alt="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
" class="onm-image img-responsive" title="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
" href="/articulo/sociedad/irene-escolar-da-vida-abuela-rosa-villacastin-television/20170409002329176794.html"><span class="res-article" ></span>Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/xunta-convocara-33-plazas-empleo-fijo-personas-discapacidad-intelectual/20170408225102176735.html" title="La Xunta convocará 
33 plazas de empleo fijo para personas con discapacidad intelectual">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/04/08/2017040822510213900.jpg"  alt="La Xunta convocará 
33 plazas de empleo fijo para personas con discapacidad intelectual" class="onm-image img-responsive" title="La Xunta convocará 
33 plazas de empleo fijo para personas con discapacidad intelectual">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="La Xunta convocará 
33 plazas de empleo fijo para personas con discapacidad intelectual" href="/articulo/galicia/xunta-convocara-33-plazas-empleo-fijo-personas-discapacidad-intelectual/20170408225102176735.html"><span class="res-article" ></span>La Xunta convocará 
33 plazas de empleo fijo para personas con discapacidad intelectual</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/cortegada-cae-aros-evita-leon/20170408233629176784.html" title="El Cortegada cae con el Aros, al que evita en León">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2017/04/08/2017040823373112053.jpg"  alt="El Cortegada cae con el Aros, al que evita en León" class="onm-image img-responsive" title="El Cortegada cae con el Aros, al que evita en León">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El Cortegada cae con el Aros, al que evita en León" href="/articulo/deportes/cortegada-cae-aros-evita-leon/20170408233629176784.html"><span class="res-article" ></span>El Cortegada cae con el Aros, al que evita en León</a>
            </div>
          </div>
                  </div>
  </div>
</div>

                
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Abril de 2017
            </h5>
                        <div class="item title">
              <a title="Campo Lameiro presenta en sociedad otro petroglifo" href="/articulo/espazo-educativo/campo-lameiro-presenta-sociedad-petroglifo/20170409002353176800.html">
                Campo Lameiro presenta en sociedad otro petroglifo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Abril de 2017
            </h5>
                        <div class="item title">
              <a title="La novia de Cristiano Ronaldo vuelve a perder su trabajo
" href="/articulo/sociedad/novia-cristiano-ronaldo-vuelve-perder-trabajo/20170409002332176797.html">
                La novia de Cristiano Ronaldo vuelve a perder su trabajo

              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Abril de 2017
            </h5>
                        <div class="item title">
              <a title="Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión
" href="/articulo/sociedad/irene-escolar-da-vida-abuela-rosa-villacastin-television/20170409002329176794.html">
                Irene Escolar da vida a la abuela de Rosa Villacastín en la televisión

              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Abril de 2017
            </h5>
                        <div class="item title">
              <a title="Bruno Mars se despide de España con un concierto apoteósico
" href="/articulo/sociedad/bruno-mars-despide-espana-concierto-apoteosico/20170409002328176791.html">
                Bruno Mars se despide de España con un concierto apoteósico

              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             09 de Abril de 2017
            </h5>
                        <div class="item title">
              <a title="La UE busca luchar contra la evasión sin minar la inversión empresarial
" href="/articulo/economia/ue-busca-luchar-evasion-minar-inversion-empresarial/20170408234619176788.html">
                La UE busca luchar contra la evasión sin minar la inversión empresarial

              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 04 de Abril de 2017
              </h5>
                            <div class="item title">
                <a title="A POBRA - Aparece calcinado en Crocha un coche de alta gama de un vecino en conflicto con residentes" href="/articulo/barbanza/pobra-aparece-calcinado-crocha-coche-alta-gama-vecino-conflicto-residentes/20170403222421176270.html">
                  A POBRA - Aparece calcinado en Crocha un coche de alta gama de un vecino en conflicto con residentes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 07 de Abril de 2017
              </h5>
                            <div class="item title">
                <a title="A POBRA - Detienen a la hermana de Diana Quer tras denunciarla su madre por unas supuestas amenazas" href="/articulo/barbanza/pobra-detienen-hermana-diana-quer-presuntas-amenazas-madre/20170407111418176619.html">
                  A POBRA - Detienen a la hermana de Diana Quer tras denunciarla su madre por unas supuestas amenazas
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 05 de Abril de 2017
              </h5>
                            <div class="item title">
                <a title="RIVEIRA - Arde por completo una casa &quot;okupada&quot; entre las calles Alexandre Bóveda y Canarias" href="/articulo/barbanza/riveira-arde-completo-casa-okupada-calles-alexandre-boveda-canarias/20170405082626176418.html">
                  RIVEIRA - Arde por completo una casa "okupada" entre las calles Alexandre Bóveda y Canarias
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 03 de Abril de 2017
              </h5>
                            <div class="item title">
                <a title="Detenido por herir a dos policías nacionales que lo redujeron tras una fuerte pelea en
la Praza de España" href="/articulo/vilagarcia/detenido-herir-policias-nacionales-redujeron-fuerte-pelea-enla-praza-espana/20170403002139176179.html">
                  Detenido por herir a dos policías nacionales que lo redujeron tras una fuerte pelea en
la Praza de España
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 04 de Abril de 2017
              </h5>
                            <div class="item title">
                <a title="Hallan en el islote de Onza el cuerpo de una vecina de Barrantes que desapareció de su domicilio de Noalla " href="/articulo/o-salnes/hallan-islote-onza-cuerpo-vecina-barrantes-desaparecio-domicilio-noalla/20170403221801176261.html">
                  Hallan en el islote de Onza el cuerpo de una vecina de Barrantes que desapareció de su domicilio de Noalla 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-sociedad">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/sociedad/novia-cristiano-ronaldo-vuelve-perder-trabajo/20170409002332176797.html" title="La novia de Cristiano Ronaldo vuelve a perder su trabajo
">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/sociedad/janet-jackson-wissam-mana-separan-poco-despues-ser-padres/20170409235856176863.html" title="Janet Jackson y Wissam Al-Mana se separan poco después de ser padres">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad active">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20170405154153.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170405154153.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170405154153.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170405154153.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '176857' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

<!-- /36855242/Diariodearousa_wallpaper_skin -->
<div id='div-gpt-ad-1477649551228-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":22,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
