<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Concello lanza un nuevo paquete de programas en servicios sociales - Ulla-Umia - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="concello, lanza, nuevo, paquete, programas, servicios, sociales" />
    <meta name="description" content="El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.“Habilitas Fogar” llega a través de la Diputación, con el objetivo.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
     

    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>
    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
    <meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="El Concello lanza un nuevo paquete de programas en servicios sociales">
<meta name="twitter:description" content="El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.“Habilitas Fogar” llega a través de la Diputación, con el objetivo.">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html">
<meta name="twitter:image:src" content="http://www.diariodearousa.com/media/diariodearousa/images//2016/09/17//2016091701010684287.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="El Concello lanza un nuevo paquete de programas en servicios sociales" />
<meta property="og:description" content="El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.“Habilitas Fogar” llega a través de la Diputación, con el objetivo." />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2016/09/17/2016091701010684287.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="303"/>
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html"                         },                         "headline": "El Concello lanza un nuevo paquete de programas en servicios sociales",                         "author" : {                             "@type" : "Person",                             "name" : "redacción cuntis"                         },                         "datePublished" : "2016-09-17 01:01:07",                         "dateModified": "2016-09-17 02:06:31",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.diariodearousa.com/media/diariodearousa/images/2016/09/17/2016091701010684287.jpg",                             "height": 303,                             "width": 750                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Diario de Arousa",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa_60.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.&ldquo;Habilitas Fogar&rdquo; llega a trav&eacute;s de la Diputaci&oacute;n, con el objetivo.  "                     }                     </script>

    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1474043241.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1474043241.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/ulla-umia.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1474043241.js"  ></script>

    

    
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />
<link rel="canonical" href="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.amp.html" /></head>

<body class="ulla-umia" data-category="ulla-umia" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <!-- START Admeta Placement Holder Web site: 'Openhost', Web page 'Diario de Arousa Openhost', Format: '728x90 (728x90)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:1443000, pId:52487390, rank:1, width:728, height:90, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=1443000&pId=52487390&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='728' height='90' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '728x90 (728x90)' (1) END -->
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Sábado, 17 de Septiembre de 2016 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia active   site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza    site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-35">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-157141" class="article-157141  format category-35">
            <div>
                                                    <h1 class="title">El Concello lanza un nuevo paquete de programas en servicios sociales</h1>
                
                <div class="summary"><p>El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.&ldquo;Habilitas Fogar&rdquo; llega a trav&eacute;s de la Diputaci&oacute;n, con el objetivo.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> redacción cuntis</span>
                                                <span class="content-time"> 17 de Septiembre de 2016 (01:20 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                     <a  class="tags"  href="/tag/concello" title="concello">concello</a>  <a  class="tags"  href="/tag/lanza" title="lanza">lanza</a>  <a  class="tags"  href="/tag/nuevo" title="nuevo">nuevo</a>  <a  class="tags"  href="/tag/paquete" title="paquete">paquete</a>  <a  class="tags"  href="/tag/programas" title="programas">programas</a>  <a  class="tags"  href="/tag/servicios" title="servicios">servicios</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html">
    <div class="sticky-title title">El Concello lanza un nuevo paquete de programas en servicios sociales</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" data-text="El Concello lanza un nuevo paquete de programas en servicios sociales"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+Concello+lanza+un+nuevo+paquete+de+programas+en+servicios+sociales&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" data-text="El Concello lanza un nuevo paquete de programas en servicios sociales"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" data-title="El Concello lanza un nuevo paquete de programas en servicios sociales"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20Concello%20lanza%20un%20nuevo%20paquete%20de%20programas%20en%20servicios%20sociales%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fulla-umia%2Fconcello-lanza-nuevo-paquete-programas-servicios-sociales%2F20160917010107157141.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/157141" data-url="/content/share-by-email/157141" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141" data-url="/content/print/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <!-- START Admeta Placement Holder Web site: 'Openhost', Web page 'Diario de Arousa Openhost', Format: '160x600 (160x600)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:1443000, pId:52337690, rank:1, width:160, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=1443000&pId=52337690&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='160' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '160x600 (160x600)' (1) END -->                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2016/09/17/2016091701010684287.jpg" title="Casa Consistorial de Cuntis, en imagen de archivo	d.a." alt="Casa Consistorial de Cuntis, en imagen de archivo	d.a." />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Casa Consistorial de Cuntis, en imagen de archivo	d.a.
                        </figcaption>
                                            </div>
                    
                    <div class="body ulla-umia">
                        <p>El Concello de Cuntis ha presentado un paquete de programas de servicios sociales, con diferentes actividades para mayores, dependientes y personas con discapacidad.<br />
&ldquo;Habilitas Fogar&rdquo; llega a trav&eacute;s de la Diputaci&oacute;n, con el objetivo de atender a personas con discapacidad intelectual para &ldquo;mellorar o grao de autonom&iacute;a nas actividades b&aacute;sicas da vida diaria, potenciar as capacidades das persoas participantes no seu autocoidado, fomentar o co&ntilde;ecemento da contorna e uso dos recursos comunitarios&rdquo;, indican desde el Concello.<br />
Dentro de este programa se proyectan salidas los d&iacute;as 17 y 18 as&iacute; como 24 y 25, a O Grove e isla de A Toxa, con viaje en catamar&aacute;n. El 16 de octubre, a mayores, se organiza otra excursi&oacute;n con sus familiares a A Coru&ntilde;a.<br />
<br />
talleres de memoria<br />
Tambi&eacute;n se organizan talleres de memoria, para empadronados en Cuntis mayores de 55 a&ntilde;os, con matr&iacute;cula ya abierta. El plazo de inscripci&oacute;n est&aacute; tambi&eacute;n activo, hasta el d&iacute;a 30, para la propuesta de gimnasia de mantenimiento, los mi&eacute;rcoles y viernes desde las 16:30 horas. Est&aacute; dirigida a mujeres y mayores de 55 a&ntilde;os. Por &uacute;ltimo, se ofrece formaci&oacute;n para adultos, para la obtenci&oacute;n del t&iacute;tulo de Secundaria. La matr&iacute;cula permanecer&aacute; abierta, igualmente, hasta el 30 de septiembre.</p>

                    </div>

                </div>
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/ulla-umia/ulla-umia-rua-7-santa-lucia-gana-pista-multideporte-45-000-euros/20160915223628156991.html">
                    <img src="/media/diariodearousa/images/2016/09/15/2016091522361757311.jpg" alt="ULLA - UMIA - La Rúa 7 en Santa Lucía gana una pista multideporte por 45.000 euros" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/ulla-umia/ulla-umia-rua-7-santa-lucia-gana-pista-multideporte-45-000-euros/20160915223628156991.html">
                ULLA - UMIA - La Rúa 7 en Santa Lucía gana una pista multideporte por 45.000 euros
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/ulla-umia/masiva-peregrinacion-santuario-amil/20160911233611156612.html">
                    <img src="/media/diariodearousa/images/2016/09/11/2016091123361085249.jpg" alt="Masiva peregrinación al santuario de Amil" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/ulla-umia/masiva-peregrinacion-santuario-amil/20160911233611156612.html">
                Masiva peregrinación al santuario de Amil
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/ulla-umia/rostros-y-gritos-vikingos-son-dificiles-olvidar/20160808002118153176.html">
                    <img src="/media/diariodearousa/images/2016/08/08/2016080800211849858.jpg" alt="Rostros y gritos de vikingos que son difíciles de olvidar" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/ulla-umia/rostros-y-gritos-vikingos-son-dificiles-olvidar/20160808002118153176.html">
                Rostros y gritos de vikingos que son difíciles de olvidar
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/ulla-umia/toda-barbaridad-desembarco-vikingo/20160808002115153173.html">
                    <img src="/media/diariodearousa/images/2016/08/08/2016080800211565920.jpg" alt="Toda una barbaridad de desembarco vikingo" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/ulla-umia/toda-barbaridad-desembarco-vikingo/20160808002115153173.html">
                Toda una barbaridad de desembarco vikingo
            </a>
        </li>
                
        
    </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1474043241.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '157141',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/21791" scrolling="no" style="width:300px; height:250px; overflow: hidden;border:none"></iframe></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html" title="El Concello lanza un nuevo paquete de programas en servicios sociales">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/09/17/2016091701010676170.jpg"  alt="El Concello lanza un nuevo paquete de programas en servicios sociales" class="onm-image img-responsive" title="El Concello lanza un nuevo paquete de programas en servicios sociales">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="El Concello lanza un nuevo paquete de programas en servicios sociales" href="/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html"><span class="res-article" ></span>El Concello lanza un nuevo paquete de programas en servicios sociales</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/proyecto-piscina-sigue-fase-modificacion-y-no-ejecutara-verano/20160917005840157132.html" title="El proyecto de la piscina sigue en fase de modificación y no se ejecutará hasta verano">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/09/17/2016091700584039753.jpg"  alt="El proyecto de la piscina sigue en fase de modificación y no se ejecutará hasta verano" class="onm-image img-responsive" title="El proyecto de la piscina sigue en fase de modificación y no se ejecutará hasta verano">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El proyecto de la piscina sigue en fase de modificación y no se ejecutará hasta verano" href="/articulo/o-salnes/proyecto-piscina-sigue-fase-modificacion-y-no-ejecutara-verano/20160917005840157132.html"><span class="res-article" ></span>El proyecto de la piscina sigue en fase de modificación y no se ejecutará hasta verano</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/sanidade-restringe-banho-umia-contaminacion-microbiologica/20160917005831157123.html" title="Sanidade restringe el baño en el Umia por contaminación microbiológica">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/09/17/2016091700583119026.jpg"  alt="Sanidade restringe el baño en el Umia por contaminación microbiológica" class="onm-image img-responsive" title="Sanidade restringe el baño en el Umia por contaminación microbiológica">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Sanidade restringe el baño en el Umia por contaminación microbiológica" href="/articulo/o-salnes/sanidade-restringe-banho-umia-contaminacion-microbiologica/20160917005831157123.html"><span class="res-article" ></span>Sanidade restringe el baño en el Umia por contaminación microbiológica</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/caceres-rinde-festa-do-marisco-innovadora-degustacion-pulpo-y-navajas/20160917005822157114.html" title="Cáceres se rinde a la Festa do Marisco con una innovadora degustación de pulpo y navajas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/09/17/2016091700582221433.jpg"  alt="Cáceres se rinde a la Festa do Marisco con una innovadora degustación de pulpo y navajas" class="onm-image img-responsive" title="Cáceres se rinde a la Festa do Marisco con una innovadora degustación de pulpo y navajas">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Cáceres se rinde a la Festa do Marisco con una innovadora degustación de pulpo y navajas" href="/articulo/o-salnes/caceres-rinde-festa-do-marisco-innovadora-degustacion-pulpo-y-navajas/20160917005822157114.html"><span class="res-article" ></span>Cáceres se rinde a la Festa do Marisco con una innovadora degustación de pulpo y navajas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/torre-apuesta-orquestas-olympus-y-formula-fiestas-san-miguel/20160917005108157105.html" title="A Torre apuesta por las orquestas Olympus y La Fórmula para sus fiestas de San Miguel">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/09/17/2016091700510837961.jpg"  alt="A Torre apuesta por las orquestas Olympus y La Fórmula para sus fiestas de San Miguel" class="onm-image img-responsive" title="A Torre apuesta por las orquestas Olympus y La Fórmula para sus fiestas de San Miguel">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="A Torre apuesta por las orquestas Olympus y La Fórmula para sus fiestas de San Miguel" href="/articulo/vilagarcia/torre-apuesta-orquestas-olympus-y-formula-fiestas-san-miguel/20160917005108157105.html"><span class="res-article" ></span>A Torre apuesta por las orquestas Olympus y La Fórmula para sus fiestas de San Miguel</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2016/05/26/2016052602172145616.jpg" width="310" height="300" /></a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-167">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             17 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="El Cortegada no renuncia a alzarse hoy con su cuarta Copa de Galicia" href="/articulo/deportes/cortegada-no-renuncia-alzarse-hoy-cuarta-copa-galicia/20160917011233157152.html">
                El Cortegada no renuncia a alzarse hoy con su cuarta Copa de Galicia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             17 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Al Arosa se enfrenta mañana a una colección de elegidos" href="/articulo/deportes/arosa-enfrenta-manhana-coleccion-elegidos/20160917011213157149.html">
                Al Arosa se enfrenta mañana a una colección de elegidos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             17 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="El Gallant del Rey Juan Carlos I es segundo en Sanxenxo en 6m" href="/articulo/deportes/gallant-rey-juan-carlos-i-segundo-sanxenxo-6m/20160917011211157146.html">
                El Gallant del Rey Juan Carlos I es segundo en Sanxenxo en 6m
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ULLA-UMIA |
                             17 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="El Concello lanza un nuevo paquete de programas en servicios sociales" href="/articulo/ulla-umia/concello-lanza-nuevo-paquete-programas-servicios-sociales/20160917010107157141.html">
                El Concello lanza un nuevo paquete de programas en servicios sociales
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O BARBANZA |
                             17 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Investigan a la madre de Diana por presunta negligencia grave en la custodia de Valeria" href="/articulo/barbanza/investigan-madre-diana-presunta-negligencia-grave-custodia-valeria/20160917010102157138.html">
                Investigan a la madre de Diana por presunta negligencia grave en la custodia de Valeria
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 13 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="A POBRA - Un joven quiso llevar a Diana Quer a la casa una hora antes de advertirse su desaparición" href="/articulo/barbanza/joven-quiso-llevar-diana-quer-casa-hora-antes-advertirse-desaparicion/20160913000450156724.html">
                  A POBRA - Un joven quiso llevar a Diana Quer a la casa una hora antes de advertirse su desaparición
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 11 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="La UCO ya proporcionó al juzgado instructor diligencias de la desaparición de Diana Quer" href="/articulo/barbanza/uco-proporciono-juzgado-instructor-diligencias-desaparicion-diana-quer/20160911003207156547.html">
                  La UCO ya proporcionó al juzgado instructor diligencias de la desaparición de Diana Quer
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 14 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="Juan Carlos Quer: &quot;Desafortunadamente, salvo un milagro, no creo que llegue a proteger a mi hija Diana&quot;" href="/articulo/barbanza/juan-carlos-quer-desafortunadamente-milagro-no-creo-llegue-proteger-hija-diana/20160914160229156851.html">
                  Juan Carlos Quer: "Desafortunadamente, salvo un milagro, no creo que llegue a proteger a mi hija Diana"
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 14 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="A POBRA - Solicitan la colaboración de la madre de Diana Quer para identificar a amigos de la joven en fotos y vídeos" href="/articulo/barbanza/solicitan-colaboracion-madre-diana-identificar-amigos-fotografias-y-videos/20160913233608156837.html">
                  A POBRA - Solicitan la colaboración de la madre de Diana Quer para identificar a amigos de la joven en fotos y vídeos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="A POBRA - Buscan conexiones de la desaparición de Diana Quer con la ruptura familiar" href="/articulo/barbanza/buscan-conexiones-desaparicion-diana-quer-ruptura-familiar/20160915223814156994.html">
                  A POBRA - Buscan conexiones de la desaparición de Diana Quer con la ruptura familiar
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-167 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-ulla-umia">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/ulla-umia/ulla-umia-rua-7-santa-lucia-gana-pista-multideporte-45-000-euros/20160915223628156991.html" title="ULLA - UMIA - La Rúa 7 en Santa Lucía gana una pista multideporte por 45.000 euros">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/805" scrolling="no" style="width:728px; height:90px; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia active">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxt  active">
                <a href="" target="_blank" title="Sección: DXT">
                    DXT
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1474043241.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1474043241.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1474043241.js"  ></script>

    
    
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1474043241.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '157141' });;
            </script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":39,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
