<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
  
<title>La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos</title>
<meta name="keywords" content="la,nueva,descubre,areoso,huesos,excavacion,cista,ceramicas" />
<meta name="description" content="El islote de O Areoso sigue dando sorpresas. El equipo de arqueólogos que trabaja en el proyecto de excavación de la Mámoa 4 financiado por la Consellería de Cultura de la Xunta efectuó en los últimos días una primera y
" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Diario de Arousa" />
  <meta http-equiv="Refresh" content="900; url=https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  
  <meta name="theme-color" content="#0069aa">

  <!-- Theme skin: style-two -->
  <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900%7COpen+Sans:300,300i,400,400i,700,800" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-nakki.20190108112939.css" >

    <link rel='shorcut icon' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodearousa/sections/Diario_Arousa_favicon.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos">
<meta name="twitter:description" content="El islote de O Areoso sigue dando sorpresas. El equipo de arqueólogos que trabaja en el proyecto de excavación de la Mámoa 4 financiado por la Consellería de Cultura de la Xunta efectuó en los últimos días una primera y">
<meta name="twitter:site" content="@DiarioArousa">
<meta name="twitter:domain" content="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html">
<meta name="twitter:image" content="https://www.diariodearousa.com/media/diariodearousa/images/2016/12/27/2016122700473962154.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos" />
<meta property="og:description" content="El islote de O Areoso sigue dando sorpresas. El equipo de arqueólogos que trabaja en el proyecto de excavación de la Mámoa 4 financiado por la Consellería de Cultura de la Xunta efectuó en los últimos días una primera y" />
<meta property="og:url" content="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" />
<meta property="og:site_name" content="Diario de Arousa" />
<meta property="og:image" content="https://www.diariodearousa.com/media/diariodearousa/images/2016/12/27/2016122700473962154.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="570"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" }, "headline": "La excavación de O Areoso descubre una nueva cista, cerámicas y huesos", "author" : { "@type" : "Person", "name" : "beni yáñez a illa" }, "datePublished" : "2016-12-27 00:47:39", "dateModified": "2016-12-28 00:09:46", "articleSection" : "O Salnés", "keywords": "la,nueva,descubre,areoso,huesos,excavacion,cista,ceramicas", "url": "https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html", "wordCount": 458, "description": "El islote de O Areoso sigue dando sorpresas. El equipo de arque&oacute;logos que trabaja en el proyecto de excavaci&oacute;n de la M&aacute;moa 4 financiado por la Conseller&iacute;a de Cultura de la Xunta efectu&oacute; en los &uacute;ltimos d&iacute;as una primera y ", "publisher" : { "@type" : "Organization", "name" : "Diario de Arousa", "logo": { "@type": "ImageObject", "url": "https://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodearousa/sections/Diario_Arousa_80.png", "width": 260, "height": 60 }, "url": "https://www.diariodearousa.com/" } ,"image": { "@type": "ImageObject", "url": "https://www.diariodearousa.com/media/diariodearousa/images/2016/12/27/2016122700473962154.jpg", "height": 570, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "beni yáñez a illa", "contentUrl": "https://www.diariodearousa.com/media/diariodearousa/images/2016/12/27/2016122700473962154.jpg", "height": 570, "width": 750, "datePublished": "2016-12-27 00:47:39", "caption": "Uno de los miembros del equipo durante los trabajos en el entorno de la Mámoa 4	s. vázquez", "name": "La excavación de O Areoso descubre una nueva cista, cerámicas y huesos" }]</script>

  <script src="/themes/pekka/js/header.20190108112939.js" ></script>
  
  <script src="/themes/pekka/js/functions.20190108112939.js" ></script>

  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190108112939.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariodearousa.com/rss/" />
<link rel="amphtml" href="https://www.diariodearousa.com/articulo/o-salnes/excavacion-%20o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.amp.html"/><link rel="canonical" href="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html"/><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_MLB//SMLB//LB//SL//BB_ATF', [ [ 980, 250 ], [ 980, 90 ], [ 728, 90 ], [ 320, 100 ], [ 980, 90 ], [ 728, 90 ], [ 980, 250 ] ], 'zone_221699').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_MLB//SMLB//MP//HP_V1_BTF', [ [ 300, 300 ], [ 300, 600 ], [ 300, 600 ], [ 300, 250 ], [ 300, 300 ] ], 'zone_221879').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_MLB//SMLB//MP//HP_V1_ATF', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ], [ 300, 600 ], [ 300, 250 ], [ 300, 300 ] ], 'zone_221880').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_MLB//SMLB//MP//HP_V2_BTF', [ [ 300, 600 ], [ 300, 600 ], [ 300, 600 ], [ 300, 600 ], [ 300, 250 ], [ 300, 300 ] ], 'zone_221881').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_MLB//SMLB//LB//SL//BB_V3_BTF', [ [ 980, 90 ], [ 728, 90 ], [ 320, 50 ], [ 980, 90 ], [ 728, 90 ], [ 320, 50 ] ], 'zone_225052').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_SS//WSS_Left_ATF', [ [ 160, 600 ], [ 120, 600 ], [ 160, 600 ], [ 120, 600 ] ], 'zone_225237').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Arousa/DA_SS//WSS_Right_ATF', [ [ 160, 600 ], [ 120, 600 ], [ 160, 600 ], [ 120, 600 ] ], 'zone_225238').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('Seccion_DArousa', ['o-salnes']);

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'o-salnes';
  _onmaq.contentId          = '166836';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190109143438.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
@media (min-width: 992px) {
.preheader .header-logo a img {
    max-height: 100px;
    max-width: 180px;
}
}
@media (max-width: 991px) {
.widget-content-listing .onm-new.big-image-left .article-data {
    margin-left: 0;
    padding-left: 0;
  }
  .widget-content-listing .onm-new.big-image-left .article-data .title {
    font-size: 2.2rem;
  }
}
/* TMP */
.first-wrapper .col-md-4 .onm-new .article-media figure.cover-img img {
    height: auto;
    left: 50%;
    max-height: inherit;
    max-width: 100%;
    min-height: inherit;
    min-width: 100%;
    position: absolute;
    top: 50%;
    -webkit-transform: translateX(-50%) translateY(-50%);
    -moz-transform: translateX(-50%) translateY(-50%);
    -ms-transform: translateX(-50%) translateY(-50%);
    -o-transform: translateX(-50%) translateY(-50%);
    transform: translateX(-50%) translateY(-50%);
    width: auto;
    object-fit: cover;
    height: 240px;
}
/* END TMP */

</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Diario de Arousa',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>

<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WTDBVF2');</script>
    <!-- End Google Tag Manager -->
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="o-salnes" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTDBVF2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
<div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
          
  <div class="sections-top">
    <ul class="menu">
                              <li class="section vilagarcia  ">
          <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía" class="Vilagarcía-color">
            Vilagarcía
          </a>
                  </li>
                              <li class="section o-salnes active  ">
          <a href="/blog/section/o-salnes" title="Sección: O Salnés" class="O Salnés-color">
            O Salnés
          </a>
                  </li>
                              <li class="section ulla-umia  ">
          <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia" class="Ulla-Umia-color">
            Ulla-Umia
          </a>
                  </li>
                              <li class="section barbanza  ">
          <a href="/blog/section/barbanza" title="Sección: O Barbanza" class="O Barbanza-color">
            O Barbanza
          </a>
                  </li>
                              <li class="section galicia  ">
          <a href="/extseccion/blog/galicia/" title="Sección: galicia" class="galicia-color">
            galicia
          </a>
                  </li>
                              <li class="section espana  ">
          <a href="/extseccion/blog/espana/" title="Sección: espana" class="espana-color">
            espana
          </a>
                  </li>
                              <li class="section mundo  ">
          <a href="/extseccion/blog/mundo/" title="Sección: mundo" class="mundo-color">
            mundo
          </a>
                  </li>
                              <li class="section economia  ">
          <a href="/extseccion/blog/economia/" title="Sección: economia" class="economia-color">
            economia
          </a>
                  </li>
                              <li class="section sociedad  ">
          <a href="/extseccion/blog/sociedad/" title="Sección: sociedad" class="sociedad-color">
            sociedad
          </a>
                  </li>
                              <li class="section deportes  ">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
                              <li class="section opinion  ">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
                              <li class="section espazo-educativo  ">
          <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO" class="ESPAZO EDUCATIVO-color">
            ESPAZO EDUCATIVO
          </a>
                  </li>
          </ul>
  </div>



        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="014921151683339513877:adkfddcq7l8" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
      <li><div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El Tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Vilagarcia de Arousa </div>
              <div class="weather-temperature site-color">2.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Meis </div>
              <div class="weather-temperature site-color">2.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Pontevedra </div>
              <div class="weather-temperature site-color">2.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Cambados </div>
              <div class="weather-temperature site-color">2.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div></li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
                    <a href="/"><img alt="Diario de Arousa" title="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_80-white.png" ></a>
          </div>
    <div class="datetime topbar"> Viernes 11.01.2019 </div>
    <div class="utilities-menu">
      

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


                      <div class="content-utilities">
          
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html">
      <ul class="nav-justified">
        <li id="whatsapp-5873" class="whatsapp only-share">
          <a class="box" href="whatsapp://send?text=La%2520excavaci%25C3%25B3n%2520de%2520%250AO%2520Areoso%2520descubre%2520una%2520nueva%2520cista%252C%2520cer%25C3%25A1micas%2520y%2520huesos%20-%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fexcavacion-%2Bo-areoso-descubre-nueva-cista-ceramicas-huesos%2F20161227004739166836.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="facebook-5873" class="facebook" data-url="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" data-text="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos"><a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a></li>
        <li id="twitter-5873" class="twitter">
          <a class="box" href="https://twitter.com/share?text=La+excavaci%C3%B3n+de+%0AO+Areoso+descubre+una+nueva+cista%2C+cer%C3%A1micas+y+huesos&amp;via=DiarioArousa&amp;url=https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li class="sharemore">
          <span class="share"><i class="fa fa-share-alt"></i></span>
          <ul id="sharemore-5873">
            <li id="googleplus-5873" class="googleplus" data-url="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" data-text="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos"></li>
            <li id="linkedin-5873" class="linkedin">
              <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fexcavacion-%2Bo-areoso-descubre-nueva-cista-ceramicas-huesos%2F20161227004739166836.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
              <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" title="Enviar a Meneame">
                <span class="share"><img src="https://www.diariodearousa.com/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
              </a>
            </li>
          </ul>
        </li>

        
        <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/166836" data-url="/content/share-by-email/166836" data-toggle="modal" data-target="#share-by-email-5873" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
        <li class="print only-share">
                    <a class="button-print box" href="/content/print/excavacion-%20o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836" data-url="/content/print/excavacion-%20o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email-5873" tabindex="-1" role="dialog" aria-labelledby="share-by-email-5873" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-5873">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-5873').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5873').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5873').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-5873').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
        </div>
                  </div>
  </div>
  <progress class="reading-progress" value="0"></progress>
</div>


  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_221699"> <script>
    googletag.cmd.push(function() { googletag.display('zone_221699'); });
  </script> </div></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-o-salnes">
  <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
        <div class="container">
          <div class="row">
                                                            <div class="has-kiosko header-logo col-lg-10 col-md-10 col-xs-12">
                          <h1>
                                   <a href="/" title="Diario de Arousa">
                    <img src="/media//diariodearousa/sections/Diario_Arousa_80.png" alt="Diario de Arousa">
                  </a>
                              </h1>
            </div>
                        <div class="header-kiosko col-lg-2 col-md-2 hidden-sm hidden-ms hidden-xs">
              <div class="widget"><div class="widget-favorite-kiosko">
  <div class="widget-header site-color border-site-color">
    <span>Kiosko</span>
  </div>
  <div class="widget-content clearfix">
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/ficheros/20190111001111230923.html" title="2019-01-11">
            <img src="/media/diariodearousa/kiosko/2019/01/11/20190111001111.jpg" title="ad" alt="ad">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/ficheros/20190111001111230923.html" title="ad">
              ad
            </a>
          </div>

                    <div class="date">11 de Ene</div>
                  </div>
      </div>
    
        <a href="/portadas-papel" title="Ver anteriores">Ver anteriores</a>
      </div>
</div>
</div>
            </div>
                      </div>
        </div>
        <div class="header-nav">
          <div class="container">
            
            <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  

  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                                              <li class="section vilagarcia  ">
              <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía" class="Vilagarcía-color">
                Vilagarcía
              </a>
                          </li>
                                              <li class="section o-salnes active  ">
              <a href="/blog/section/o-salnes" title="Sección: O Salnés" class="O Salnés-color">
                O Salnés
              </a>
                          </li>
                                              <li class="section ulla-umia  ">
              <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia" class="Ulla-Umia-color">
                Ulla-Umia
              </a>
                          </li>
                                              <li class="section barbanza  ">
              <a href="/blog/section/barbanza" title="Sección: O Barbanza" class="O Barbanza-color">
                O Barbanza
              </a>
                          </li>
                                              <li class="section galicia  ">
              <a href="/extseccion/blog/galicia/" title="Sección: galicia" class="galicia-color">
                galicia
              </a>
                          </li>
                                              <li class="section espana  ">
              <a href="/extseccion/blog/espana/" title="Sección: espana" class="espana-color">
                espana
              </a>
                          </li>
                                              <li class="section mundo  ">
              <a href="/extseccion/blog/mundo/" title="Sección: mundo" class="mundo-color">
                mundo
              </a>
                          </li>
                                              <li class="section economia  ">
              <a href="/extseccion/blog/economia/" title="Sección: economia" class="economia-color">
                economia
              </a>
                          </li>
                                              <li class="section sociedad  ">
              <a href="/extseccion/blog/sociedad/" title="Sección: sociedad" class="sociedad-color">
                sociedad
              </a>
                          </li>
                                              <li class="section deportes  ">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                                              <li class="section opinion  ">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                                              <li class="section espazo-educativo  ">
              <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO" class="ESPAZO EDUCATIVO-color">
                ESPAZO EDUCATIVO
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


</div>
            
          </div>
        </div>
    </div>
  </div>
</header>
    <div class="container ads">
    
    </div>
  
    </section>

    <div class="main-wrapper">
      


<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_225237"> <script>
    googletag.cmd.push(function() { googletag.display('zone_225237'); });
  </script> </div></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_225238"> <script>
    googletag.cmd.push(function() { googletag.display('zone_225238'); });
  </script> </div></div></div>
  </div>
</div>


      <div class="container custom-container">
        
<div class="article">
  <div id="main" class="inner-content">
    <div class="row">
      <div class="col-xs-12">
        <div class="article-header">
          <div class="subtitle site-color text-o-salnes text-center"></></div>
                      <h1 class="title text-center">La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos</h1>
                    <div class="summary text-center"><p>El islote de O Areoso sigue dando sorpresas. El equipo de arque&oacute;logos que trabaja en el proyecto de excavaci&oacute;n de la M&aacute;moa 4 financiado por la Conseller&iacute;a de Cultura de la Xunta efectu&oacute; en los &uacute;ltimos d&iacute;as una primera y</p>
</div>
                                <div class="article-media">
              <figure>
                                                <img src="/media/diariodearousa/images/2016/12/27/2016122700473962154.jpg" title="Uno de los miembros del equipo durante los trabajos en el entorno de la Mámoa 4	s. vázquez" alt="Uno de los miembros del equipo durante los trabajos en el entorno de la Mámoa 4	s. vázquez" class="onm-image img-responsive" />
                                                  <figcaption class="photo-subtitle">
                    Uno de los miembros del equipo durante los trabajos en el entorno de la Mámoa 4	s. vázquez
                  </figcaption>
                                            </figure>
            </div>
                    
        </div>
      </div>
    </div>
    <div class="row">
              <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
          <div class="smart-sticky">
            <!-- Content info -->
            <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Diario de Arousa" class="author-avatar onm-img img-responsive" src="/media//diariodearousa/sections/Diario_Arousa_favicon.png" >
        </figure>
            </div>
  </div>
<div class="content-info -color">
      <span class="agency site-color">beni yáñez a illa</span>
    <span class="content-time">27/12/16</span>
</div>
<div class="author-net">
  </div>
            <div class="hidden-xs">
              <div class="ad-skyscraper-body">
                
              </div>
            </div>
          </div>
        </div>
                    <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
              <div class="smart-sticky">
          <article id="article-166836" class="article-166836 format category-34">
            <div class="content-utilities statics">
                              
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html">
      <ul class="nav-justified">
        <li id="whatsapp-614" class="whatsapp only-share">
          <a class="box" href="whatsapp://send?text=La%2520excavaci%25C3%25B3n%2520de%2520%250AO%2520Areoso%2520descubre%2520una%2520nueva%2520cista%252C%2520cer%25C3%25A1micas%2520y%2520huesos%20-%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fexcavacion-%2Bo-areoso-descubre-nueva-cista-ceramicas-huesos%2F20161227004739166836.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="facebook-614" class="facebook" data-url="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" data-text="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos"><a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a></li>
        <li id="twitter-614" class="twitter">
          <a class="box" href="https://twitter.com/share?text=La+excavaci%C3%B3n+de+%0AO+Areoso+descubre+una+nueva+cista%2C+cer%C3%A1micas+y+huesos&amp;via=DiarioArousa&amp;url=https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li class="sharemore">
          <span class="share"><i class="fa fa-share-alt"></i></span>
          <ul id="sharemore-614">
            <li id="googleplus-614" class="googleplus" data-url="https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" data-text="La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos"></li>
            <li id="linkedin-614" class="linkedin">
              <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fexcavacion-%2Bo-areoso-descubre-nueva-cista-ceramicas-huesos%2F20161227004739166836.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
              <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.diariodearousa.com/articulo/o-salnes/excavacion-+o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836.html" title="Enviar a Meneame">
                <span class="share"><img src="https://www.diariodearousa.com/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
              </a>
            </li>
          </ul>
        </li>

        
        <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/166836" data-url="/content/share-by-email/166836" data-toggle="modal" data-target="#share-by-email-614" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
        <li class="print only-share">
                    <a class="button-print box" href="/content/print/excavacion-%20o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836" data-url="/content/print/excavacion-%20o-areoso-descubre-nueva-cista-ceramicas-huesos/20161227004739166836" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email-614" tabindex="-1" role="dialog" aria-labelledby="share-by-email-614" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-614">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-614').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-614').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-614').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-614').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
                          </div>
            <div class="article-info">
              <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Diario de Arousa" class="author-avatar onm-img img-responsive" src="/media//diariodearousa/sections/Diario_Arousa_favicon.png" >
        </figure>
            </div>
  </div>
<div class="content-info -color">
      <span class="agency site-color">beni yáñez a illa</span>
    <span class="content-time">27/12/16</span>
</div>
<div class="author-net">
  </div>
            </div>
            <div class="content-data">
              <div class="content-body inner-article-data">
                
                <div class="body o-salnes">
                  <p>El islote de O Areoso sigue dando sorpresas. El equipo de arque&oacute;logos que trabaja en el proyecto de excavaci&oacute;n de la M&aacute;moa 4 financiado por la Conseller&iacute;a de Cultura de la Xunta efectu&oacute; en los &uacute;ltimos d&iacute;as una primera y breve fase de mediciones y sondeos en busca de elementos no catalogados y han hecho diana a la primera.<br />
Patricia Ma&ntilde;ana, directora del proyecto, explica que se practicaron unas peque&ntilde;as prospecciones en el entorno del itsmo que conecta las dos partes en las que ha quedado dividida la isla, localizando en esta zona restos de elementos de cer&aacute;mica, huesos e incluso una nueva estructura.<br />
Es la que ya denominan Cista 6, un conjunto de planta circular en la que se levantaron en su d&iacute;a varias rocas formando un per&iacute;metro de unos sesenta cent&iacute;metros de di&aacute;metro.<br />
El equipo hab&iacute;a hecho una primera visita de inspecci&oacute;n al islote y la configuraci&oacute;n de los restos les sugiri&oacute; la posible aparici&oacute;n de esta construcci&oacute;n, que terminaron sacando a luz este mes, confirmando y registrando el hallazgo, ubicado en el llamado paleosuelo. El descubrimiento fue recogido con entusiasmo por el grupo, que oper&oacute; en la zona durante una semana, con el problema a&ntilde;adido del control de las mareas para poder trabajar en el entorno.<br />
&ldquo;Encontramos todo este material donde ya hab&iacute;a aparecido m&aacute;s&rdquo;, detalla la directora de la intervenci&oacute;n. &ldquo;Hay muchos restos, t&iacute;picos de la Edad del Bronce, como pueden ser los trozos de cer&aacute;mica&rdquo;.<br />
En cuanto a los huesos, un an&aacute;lisis de campo apunta a que se tratan de restos del esqueleto de animales, aunque las piezas fueron entregadas a un equipo especializado de la Universidad de Santiago de Compostela (USC), que durante el 2017 deber&aacute;n estudiarlos a fondo y determinar a qu&eacute; especie y a qu&eacute; antig&uuml;edad corresponden.<br />
<br />
hacia el verano<br />
Durante los pr&oacute;ximos meses, los investigadores de O Areoso analizar&aacute;n las im&aacute;genes, mediciones y datos recogidos para actualizar los registros y modelos 3D del islote, que permitan conocer c&oacute;mo avanza la erosi&oacute;n.<br />
Hacia el verano est&aacute; previsto el grueso del trabajo, la excavaci&oacute;n del mayor dolmen de la isla, la M&aacute;moa 4, parcialmente cubierta por una duna y que, esperan, podr&iacute;a incluso contener restos biol&oacute;gicos humanos excepcionales, dadas las condiciones del lugar.</p>
                </div>
                                                  <div class="content-info-metadata">
                    <span class="metadata tags"><span> <i class="fa fa-tags"></i> </span><a  class="tags"   href="/tags/la" title="la">la</a> <a  class="tags"   href="/tags/nueva" title="nueva">nueva</a> <a  class="tags"   href="/tags/descubre" title="descubre">descubre</a> <a  class="tags"   href="/tags/areoso" title="areoso">areoso</a> <a  class="tags"   href="/tags/huesos" title="huesos">huesos</a> <a  class="tags"   href="/tags/excavacion" title="excavacion">excavacion</a> </span>
                  </div>
                              </div>
                                                                      <div class="pagination"></div>
            </div>
          </article>
        </div>
      </div>

            <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
              <div class="smart-sticky">
          <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_221880"> <script>
    googletag.cmd.push(function() { googletag.display('zone_221880'); });
  </script> </div></div>
      
      

              <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html" title="Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100140814233.jpg"  alt="Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres " class="onm-image img-responsive" title="Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Cambados revivirá” el Museo do Viño con nuevo contenido y sin cierres " href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html"><span class="res-article" ></span>Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html" title="El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100140462769.jpg"  alt="El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina" class="onm-image img-responsive" title="El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El PP acusa a Caamaño de mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina" href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html"><span class="res-article" ></span>El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/renovadas-aceras-calle-principal-poligono-xaras-son-usadas-aparcamiento/20190111001357230927.html" title="Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100135648280.jpg"  alt="Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento" class="onm-image img-responsive" title="Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento" href="/articulo/barbanza/renovadas-aceras-calle-principal-poligono-xaras-son-usadas-aparcamiento/20190111001357230927.html"><span class="res-article" ></span>Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/concurso-ideas-disenar-auditorio-ribeira-establece-minimo-450-espectadores/20190111001351230925.html" title="El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100134971619.jpg"  alt="El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores" class="onm-image img-responsive" title="El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores" href="/articulo/barbanza/concurso-ideas-disenar-auditorio-ribeira-establece-minimo-450-espectadores/20190111001351230925.html"><span class="res-article" ></span>El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/abalo-niega-mandase-utillero-subir-tejado-coger-balon/20190110235201230922.html" title="Abalo niega que mandase al utillero subir al tejado para coger un balón">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/10/2019011023520097887.jpg"  alt="Abalo niega que mandase al utillero subir al tejado para coger un balón" class="onm-image img-responsive" title="Abalo niega que mandase al utillero subir al tejado para coger un balón">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Abalo niega que mandase al utillero subir al tejado para coger un balón" href="/articulo/vilagarcia/abalo-niega-mandase-utillero-subir-tejado-coger-balon/20190110235201230922.html"><span class="res-article" ></span>Abalo niega que mandase al utillero subir al tejado para coger un balón</a>
            </div>
          </div>
                  </div>
  </div>
</div>
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_221879"> <script>
    googletag.cmd.push(function() { googletag.display('zone_221879'); });
  </script> </div></div>
      
      
    </div>
    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-218">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-o-salnes-color">
              <h5 class="category-title">
                                  O Salnés |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres " href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html">
                  Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres 
                </a>
              </div>
            </li>
                      <li class="content-title border-o-salnes-color">
              <h5 class="category-title">
                                  O Salnés |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina" href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html">
                  El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina
                </a>
              </div>
            </li>
                      <li class="content-title border-barbanza-color">
              <h5 class="category-title">
                                  O Barbanza |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento" href="/articulo/barbanza/renovadas-aceras-calle-principal-poligono-xaras-son-usadas-aparcamiento/20190111001357230927.html">
                  Las renovadas aceras en la calle principal del polígono de Xarás son usadas como aparcamiento
                </a>
              </div>
            </li>
                      <li class="content-title border-barbanza-color">
              <h5 class="category-title">
                                  O Barbanza |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores" href="/articulo/barbanza/concurso-ideas-disenar-auditorio-ribeira-establece-minimo-450-espectadores/20190111001351230925.html">
                  El concurso de ideas para diseñar el auditorio de Ribeira establece un mínimo de 450 espectadores
                </a>
              </div>
            </li>
                      <li class="content-title border-vilagarcia-color">
              <h5 class="category-title">
                                  Vilagarcía |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Abalo niega que mandase al utillero subir al tejado para coger un balón" href="/articulo/vilagarcia/abalo-niega-mandase-utillero-subir-tejado-coger-balon/20190110235201230922.html">
                  Abalo niega que mandase al utillero subir al tejado para coger un balón
                </a>
              </div>
            </li>
                  </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-barbanza-color">
              <h5 class="category-title">
                                  O Barbanza |
                                <span class="content-time">05/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Un joven de Ribeira alerta asustado a una amiga de que un desconocido le proponía llevárselo a una huerta" href="/articulo/barbanza/joven-ribeira-alerta-asustado-amiga-desconocido-proponia-llevarselo-huerta/20190104234244230607.html">
                  Un joven de Ribeira alerta asustado a una amiga de que un desconocido le proponía llevárselo a una huerta
                </a>
              </div>
            </li>
                      <li class="content-title border-barbanza-color">
              <h5 class="category-title">
                                  O Barbanza |
                                <span class="content-time">05/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Abren un butrón en la puerta de Basoñas Mar en Xarás y roban 730 euros que había para cambio" href="/articulo/barbanza/abren-butron-puerta-basonas-mar-xaras-roban-730-euros-habia-cambio/20190104220605230578.html">
                  Abren un butrón en la puerta de Basoñas Mar en Xarás y roban 730 euros que había para cambio
                </a>
              </div>
            </li>
                      <li class="content-title border-barbanza-color">
              <h5 class="category-title">
                                  O Barbanza |
                                <span class="content-time">04/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Herminia Pouso Maneiro renuncia a su acta de concejala y a todos sus cargos en el Concello de Ribeira" href="/articulo/barbanza/herminia-pouso-maneiro-renuncia-acta-concejala-todos-cargos-concello-ribeira/20190104130244230564.html">
                  Herminia Pouso Maneiro renuncia a su acta de concejala y a todos sus cargos en el Concello de Ribeira
                </a>
              </div>
            </li>
                      <li class="content-title border-o-salnes-color">
              <h5 class="category-title">
                                  O Salnés |
                                <span class="content-time">06/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Arrestan a dos jóvenes de Vilanova y uno de Caldas por una oleada de robos en bares" href="/articulo/o-salnes/arrestan-jovenes-vilanova-caldas-oleada-robos-bares/20190105233136230635.html">
                  Arrestan a dos jóvenes de Vilanova y uno de Caldas por una oleada de robos en bares
                </a>
              </div>
            </li>
                      <li class="content-title border-vilagarcia-color">
              <h5 class="category-title">
                                  Vilagarcía |
                                <span class="content-time">10/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El fiscal pide dos años de cárcel a Abalo por el accidente del utillero del Arosa" href="/articulo/vilagarcia/fiscal-pide-anos-carcel-abalo-accidente-utillero-arosa/20190109215134230851.html">
                  El fiscal pide dos años de cárcel a Abalo por el accidente del utillero del Arosa
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-218 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_221881"> <script>
    googletag.cmd.push(function() { googletag.display('zone_221881'); });
  </script> </div></div>
      
      
    </div>
  </div>
</div>
        </div>
      </aside>
      <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              La excavación de 
O Areoso descubre una nueva cista, cerámicas y huesos
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/o-salnes/cim-impulsa-curso-defensa-mujeres-victimas-violencia-genero/20161227004737166833.html" title="El CIM impulsa un curso de defensa para mujeres y víctimas de violencia de género" class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/o-salnes/cim-impulsa-curso-defensa-mujeres-victimas-violencia-genero/20161227004737166833.html" title="El CIM impulsa un curso de defensa para mujeres y víctimas de violencia de género">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/diariodearousa/images/2016/12/27/2016122700473714928.jpg"  class="onm-image img-responsive" alt="El CIM impulsa un curso de defensa para mujeres y víctimas de violencia de género">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/o-salnes/cim-impulsa-curso-defensa-mujeres-victimas-violencia-genero/20161227004737166833.html" title="El CIM impulsa un curso de defensa para mujeres y víctimas de violencia de género">El CIM impulsa un curso de defensa para mujeres y víctimas de violencia de género</a>
            </div>
          </div>
        </div>
      </div>
    
          <div class="article-navigation next">
        <a href="/articulo/o-salnes/cal-exige-recuperar-carabuxeira-pp-responsabiliza-concello/20170420020841177788.html" title="Cal exige recuperar A Carabuxeira 
y el PP responsabiliza al Concello" class="next-article">
          <span>Siguiente</span>
          <i class="fa fa-angle-right"></i>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/o-salnes/cal-exige-recuperar-carabuxeira-pp-responsabiliza-concello/20170420020841177788.html" title="Cal exige recuperar A Carabuxeira 
y el PP responsabiliza al Concello">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/diariodearousa/images/2017/04/20/2017042002084073572.jpg"  class="onm-image img-responsive" alt="Cal exige recuperar A Carabuxeira 
y el PP responsabiliza al Concello">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/o-salnes/cal-exige-recuperar-carabuxeira-pp-responsabiliza-concello/20170420020841177788.html" title="Cal exige recuperar A Carabuxeira 
y el PP responsabiliza al Concello">Cal exige recuperar A Carabuxeira 
y el PP responsabiliza al Concello</a>
            </div>
          </div>
        </div>
      </div>
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>    </div>
  </div>
</div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
  
  </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                          <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodearousa.com/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100140814233.jpg"  alt="Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres ">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html">
                      Cambados “revivirá” el Museo do Viño con nuevo contenido y sin cierres 
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html">l. romero cambados</a></span>
                    <span class="content-time"><a href="/articulo/o-salnes/cambados-revivira-museo-do-vino-nuevo-contenido-cierres/20190111001408230931.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                                    <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodearousa.com/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/11/2019011100140462769.jpg"  alt="El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html">
                      El PP acusa a Caamaño de “mentir” porque la Xunta sí autorizó el derribo de los vestuarios de la piscina
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html">l. romero cambados</a></span>
                    <span class="content-time"><a href="/articulo/o-salnes/pp-acusa-caamano-mentir-porque-xunta-autorizo-derribo-vestuarios-piscina/20190111001406230929.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                                    <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodearousa.com/articulo/o-salnes/pena-deja-politica-comezos-foron-dificiles-tiven-demostrar-home-non-teria-demostrar/20190110221217230901.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodearousa/images/2019/01/10/2019011022145918026.jpg"  alt="Peña deja la política: “Os comezos foron difíciles, tiven que demostrar o que un home non tería que demostrar”">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/o-salnes/pena-deja-politica-comezos-foron-dificiles-tiven-demostrar-home-non-teria-demostrar/20190110221217230901.html">
                      Peña deja la política: “Os comezos foron difíciles, tiven que demostrar o que un home non tería que demostrar”
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/o-salnes/pena-deja-politica-comezos-foron-dificiles-tiven-demostrar-home-non-teria-demostrar/20190110221217230901.html">l. romero ribadumia</a></span>
                    <span class="content-time"><a href="/articulo/o-salnes/pena-deja-politica-comezos-foron-dificiles-tiven-demostrar-home-non-teria-demostrar/20190110221217230901.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
  <div class="container ads">
  
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios-166836" class="article-comments">
  
          <div id="comments_thread-166836"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190109143438.js" ></script>
    <script defer>
    $('#comments_thread-166836').onmComments({
      content_id: '166836',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fo-salnes%2Fexcavacion-%2Bo-areoso-descubre-nueva-cista-ceramicas-huesos%2F20161227004739166836.html';
    </script>
      </div>
    </div>
    <div class="container ads">
  
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>

  
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_225052"> <script>
    googletag.cmd.push(function() { googletag.display('zone_225052'); });
  </script> </div></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
</div>
<footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                                <a href="/"><img alt="Diario de Arousa" title="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_80.png" ></a>
                            </div>
        <div class="footer-text">
          
        </div>
      </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
        
  
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/publicidad/" title="publicidad">
          publicidad
        </a>
              </li>
          <li class="item">
        <a href="/archive/content/" title="Hemeroteca">
          Hemeroteca
        </a>
              </li>
          <li class="item">
        <a href="/newsletter/" title="Boletín de noticias">
          Boletín de noticias
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/avisolegal/" title="Aviso Legal">
          Aviso Legal
        </a>
              </li>
          <li class="item">
        <a href="/blog/section/comunicados" title="Comunicados">
          Comunicados
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
              </div>
          <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
              
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat http://www.elidealgallego.com/">
                <a href="http://www.elidealgallego.com/" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat http://www.diariodeferrol.com/">
                <a href="http://www.diariodeferrol.com/" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat  active">
                <a href="" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat http://www.dxtcampeon.com/">
                <a href="http://www.dxtcampeon.com/" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

          </div>
    </div>
  </div>
</footer>

  
  
  <script src="/assets/js/onm/jquery.onm-stats.20190109143438.js" ></script><script>jQuery.onmStats({ content_id: '166836' });</script>
  

   

  

<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> </body>
</html>
