<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio - O Barbanza - Diario de Arousa - Las noticias de Vilagarcía, O Salnés, O Barbanza y Ulla-Umia. </title>
    <meta name="keywords" content="vecino,avisto,lince,reafirma,descripcion,animal,vio,telescopio,pobra" />
    <meta name="description" content="El vecino que el pasado sábado al mediodía vio cerca de su casa en Lesón un ejemplar felino que identificó como un lince ibérico por los rasgos tan característicos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien más pueda verlo.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Arousa" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon" href="/media/diariodearousa/sections/favicon-arousa.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodearousa/sections/favicon-arousa.png"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="FlooXIbi7oVTKTVPYwAW3paYaPEcN4M6RET_88xR8DE" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio">
<meta name="twitter:description" content="El vecino que el pasado sábado al mediodía vio cerca de su casa en Lesón un ejemplar felino que identificó como un lince ibérico por los rasgos tan característicos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien más pueda verlo.">
<meta name="twitter:site"        content="@DiarioArousa">
<meta name="twitter:domain"      content="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html">
<meta name="twitter:image:src" content="http://www.diariodearousa.com/media/diariodearousa/images//2016/12/22//2016122200363016212.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio" />
<meta property="og:description" content="El vecino que el pasado sábado al mediodía vio cerca de su casa en Lesón un ejemplar felino que identificó como un lince ibérico por los rasgos tan característicos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien más pueda verlo." />
<meta property="og:url"         content="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" />
<meta property="og:site_name"   content="Diario de Arousa" />
<meta property="og:image" content="http://www.diariodearousa.com/media/diariodearousa/images/2016/12/22/2016122200363016212.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="713"/>
<script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html"                         },                         "headline": "A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio",                         "author" : {                             "@type" : "Person",                             "name" : "CHECHU LÓPEZ  RIVEIRA"                         },                         "datePublished" : "2016-12-22 00:36:30",                         "dateModified": "2016-12-22 09:44:31",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.diariodearousa.com/media/diariodearousa/images/2016/12/22/2016122200363016212.jpg",                             "height": 713,                             "width": 750                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Diario de Arousa",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.diariodearousa.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodearousa/sections/Diario_Arousa_60.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El vecino que el pasado s&aacute;bado al mediod&iacute;a vio cerca de su casa en Les&oacute;n un ejemplar felino que identific&oacute; como un lince ib&eacute;rico por los rasgos tan caracter&iacute;sticos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien m&aacute;s pueda verlo. "                     }                     </script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1482333374.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1482333374.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/barbanza.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1482333374.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodearousa.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodearousa_Roba_noticias', [[300, 600], [300, 250]], 'div-gpt-ad-1477649551228-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_pagepeel', [1, 1], 'div-gpt-ad-1477649551228-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_videofloorad', [1, 1], 'div-gpt-ad-1477649551228-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodearousa_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649551228-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.amp.html" /></head>

<body class="barbanza" data-category="barbanza" data-fb-id="" data-twitter-user="DiarioArousa">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/admin/" : "http://piwik.openhost.es/admin/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 51]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/admin/piwik.php?idsite=51" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1901&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1901&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín de noticias">
                 <span> Boletín de noticias</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Jueves, 22 de Diciembre de 2016 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="014921151683339513877:adkfddcq7l8" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodearousa.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/DiarioDeArousa" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/DiarioArousa" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Arousa">
                    <img alt="Diario de Arousa" src="/media//diariodearousa/sections/Diario_Arousa_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section vilagarcia    site-color">
                    <a href="/blog/section/vilagarcia" title="Sección: Vilagarcía"  >
                        <span>vilagarcía</span>
                    </a>

                                    </li>
                            
                
                <li class="section o-salnes    site-color">
                    <a href="/blog/section/o-salnes" title="Sección: O Salnés"  >
                        <span>o salnés</span>
                    </a>

                                    </li>
                            
                
                <li class="section ulla-umia    site-color">
                    <a href="/blog/section/ulla-umia" title="Sección: Ulla-Umia"  >
                        <span>ulla-umia</span>
                    </a>

                                    </li>
                            
                
                <li class="section barbanza active   site-color">
                    <a href="/blog/section/barbanza" title="Sección: O Barbanza"  >
                        <span>o barbanza</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-36">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-166448" class="article-166448  format category-36">
            <div>
                                                    <h1 class="title">A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio</h1>
                
                <div class="summary"><p>El vecino que el pasado s&aacute;bado al mediod&iacute;a vio cerca de su casa en Les&oacute;n un ejemplar felino que identific&oacute; como un lince ib&eacute;rico por los rasgos tan caracter&iacute;sticos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien m&aacute;s pueda verlo.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> CHECHU LÓPEZ  RIVEIRA</span>
                                                <span class="content-time"> 22 de Diciembre de 2016 (00:40 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/vecino" title="vecino">vecino</a> <a  class="tags"   href="/tag/avisto" title="avisto">avisto</a> <a  class="tags"   href="/tag/lince" title="lince">lince</a> <a  class="tags"   href="/tag/reafirma" title="reafirma">reafirma</a> <a  class="tags"   href="/tag/descripcion" title="descripcion">descripcion</a> <a  class="tags"   href="/tag/animal" title="animal">animal</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html">
    <div class="sticky-title title">A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" data-text="A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=A+POBRA+-+El+vecino+que+avist%C3%B3+un+lince+se+reafirma+en+su+descripci%C3%B3n+del+animal+que+vio+con+telescopio&amp;via=DiarioArousa&amp;url=http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" data-text="A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" data-title="A POBRA - El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=A%20POBRA%20-%20El%20vecino%20que%20avist%C3%B3%20un%20lince%20se%20reafirma%20en%20su%20descripci%C3%B3n%20del%20animal%20que%20vio%20con%20telescopio%20-%20http%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fbarbanza%2Fvecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio%2F20161222003630166448.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodearousa.com/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodearousa.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/166448" data-url="/content/share-by-email/166448" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448" data-url="/content/print/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodearousa/images/2016/12/22/2016122200363016212.jpg" title="Esta es una imagen similar a la del animal que vio el vecino de Lesón 	" alt="Esta es una imagen similar a la del animal que vio el vecino de Lesón 	" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Esta es una imagen similar a la del animal que vio el vecino de Lesón 	
                        </figcaption>
                                            </div>
                    
                    <div class="body barbanza" id="idcontenedorads">
                        <p>El vecino que el pasado s&aacute;bado al mediod&iacute;a vio cerca de su casa en Les&oacute;n un ejemplar felino que identific&oacute; como un lince ib&eacute;rico por los rasgos tan caracter&iacute;sticos e inconfundibles que tiene en su cabeza, se reafirma en su creencia de que se trata de un animal de esa especie y espera que alguien m&aacute;s pueda verlo. Desde que se hizo p&uacute;blico dicho avistamiento fueron varias las personas que sin verlo han puesto en duda ese testimonio y plantearon nuevas hip&oacute;tesis, como la de que se trata de un gato mont&eacute;s, una marta o una jineta, entre otras. Sin embargo, ese residente manifiesta que el animal que pudo observar tiene barba y las orejas puntiagudas y rematadas en pelos encrestados, por lo que invita a quien tenga otra opini&oacute;n diferente a esa que la exponga aportando argumentos.<br />
Este pobrense, que unos d&iacute;as antes de avistar ese felino pudo comprobar que le aparecieron muertas ocho ocas que ten&iacute;a en su huerta vallada, manifest&oacute; que el mismo ser&iacute;a el primero que creer&iacute;a que no es un lince, pues no es nada com&uacute;n que se mueva por la zona, &ldquo;pero a sospeita est&aacute; a&iacute;&rdquo;, despu&eacute;s de que lo que pudo ver a trav&eacute;s de un telescopio durante aproximadamente un minuto fue las partes del animal tal y como la ha descrito, y que si no llega a tener ese aparato para verlo desde tan cerca &ldquo;posiblemente me hubiera quedado con la idea de que era un gato muy gordo&rdquo;. En este sentido, precis&oacute; que desde la ventana de su casa en Les&oacute;n pudo ver a unos 50 metros de distancia un animal que le pareci&oacute; un gato, pero que su tama&ntilde;o era m&aacute;s del doble, por lo que fue a buscar el telescopio para comprobar de que se trataba. Aprovechando que el animal segu&iacute;a en el lugar, pr&aacute;cticamente sin moverse, pudo ver la cabeza, pues el resto del cuerpo lo cubr&iacute;a la vegetaci&oacute;n. De haber podido observar la cola tendr&iacute;a alg&uacute;n elemento m&aacute;s de juicio, pues la del lince es corta a diferencia de ejemplares de otra especie.<br />
Para que quedase constancia de lo que estaba viendo, cogi&oacute; su tel&eacute;fono m&oacute;vil y lo grab&oacute; desde esa distancia y aunque lo recoge en la parte superior izquierda de las im&aacute;genes est&aacute; muy lejos y su nitidez es muy reducida. Ese testigo de la supuesta presencia de un lince ib&eacute;rico en la zona indic&oacute; que a los pocos segundos escap&oacute;, posiblemente al percatarse de su presencia, pues no hab&iacute;a ninguna persona m&aacute;s en ese entorno y no es de los animales que se deja ver con demasiada facilidad.<br />
<br />
ALG&Uacute;N PARECIDO<br />
Este vecino que avist&oacute; a dicho felino depredador que le pareci&oacute; un lince indic&oacute; que nada m&aacute;s hacerse p&uacute;blico lo ocurrido le lleg&oacute; alguna idea diferente a las que forman parte de las especulaciones de quienes no lo han visto. De hecho, un amigo le coment&oacute; que existe un gato que podr&iacute;a parecerse, pero se trata de un animal que tiene un precio que ronda los 2.000 euros de precio y no conoce a nadie de la zona que tenga un ejemplar as&iacute;, ni tampoco que valiendo ese dinero no cree que lo dejasen libre.<br />
Este vecino agradece las manifestaciones realizadas por bi&oacute;logos, incluso de Madrid, que trabajan en el estudio de la poblaci&oacute;n del lince para comprobar su localizaci&oacute;n y realizar una zona dibujada para establecer itinerarios, y que se mostraron interesados en poner en pr&aacute;ctica sus procedimientos para realizar las comprobaciones si se trata del lince, as&iacute; como de otros que tienen previsto hacer seguimiento en los pr&oacute;ximos d&iacute;as para tratar de verificar de que se trata.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN www.diariodearousa.com/nativo -->
                    <!-- www.diariodearousa.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-389"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END www.diariodearousa.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure class="highlight img-default"> 
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/prohiben-furtivo-acerque-menos-200-metros-guardapesca/20161222003638166450.html">
                RIANXO - Prohiben a un furtivo que se acerque a menos de 200 metros de un guardapesca
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure class="highlight img-default"> 
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/madre-diana-quer-cree-mano-negra-entorpece-investigacion-desaparicion-hija/20161222003634166449.html">
                La madre de Diana Quer cree que hay una “mano negra” que entorpece la investigación sobre la desaparición de su hija
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodearousa.com/articulo/barbanza/biologos-trabajan-ambito-nacional-interesan-avistamiento-lince/20161221001015166360.html">
                    <img src="/media/diariodearousa/images/2016/12/21/2016122100101534735.jpg" alt="A POBRA - Biólogos que trabajan en el ámbito nacional se interesan por el avistamiento de un lince" />
                </a>
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/biologos-trabajan-ambito-nacional-interesan-avistamiento-lince/20161221001015166360.html">
                A POBRA - Biólogos que trabajan en el ámbito nacional se interesan por el avistamiento de un lince
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure class="highlight img-default"> 
            </figure>
                        <a href="http://www.diariodearousa.com/articulo/barbanza/padre-diana-quer-descarta-implicacion-familiar-e-mail-nombre-hija/20161221001010166357.html">
                El padre de Diana Quer descarta la implicación familiar en el e-mail en nombre de su hija
            </a>
        </li>
                
        
    </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1482333374.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '166448',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20161220212914166270.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2016/12/20/2016122021271178298.jpg" width="300" height="300" /></a></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/ser-crack-deporte-no-tiene-genero-vilagarcia/20161222003756166453.html" title="Ser “crack” del deporte no tiene género en Vilagarcía">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/12/22/2016122200375595918.jpg"  alt="Ser “crack” del deporte no tiene género en Vilagarcía" class="onm-image img-responsive" title="Ser “crack” del deporte no tiene género en Vilagarcía">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Ser crack” del deporte no tiene género en Vilagarcía" href="/articulo/deportes/ser-crack-deporte-no-tiene-genero-vilagarcia/20161222003756166453.html"><span class="res-article" ></span>Ser “crack” del deporte no tiene género en Vilagarcía</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/galicia-regresa-hoy-anos-despues-medirse-cataluna-lomba/20161222003757166456.html" title="Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/12/22/2016122200375721770.jpg"  alt="Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba" class="onm-image img-responsive" title="Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba" href="/articulo/deportes/galicia-regresa-hoy-anos-despues-medirse-cataluna-lomba/20161222003757166456.html"><span class="res-article" ></span>Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html" title="El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/12/22/2016122200362992087.jpg"  alt="El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio" class="onm-image img-responsive" title="El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio" href="/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html"><span class="res-article" ></span>El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/vilagarcia/bng-propone-partida-cofinanciar-viajes-taxi/20161222001837166409.html" title="El BNG propone una partida para cofinanciar los viajes en taxi">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/12/22/2016122200183754141.jpg"  alt="El BNG propone una partida para cofinanciar los viajes en taxi" class="onm-image img-responsive" title="El BNG propone una partida para cofinanciar los viajes en taxi">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El BNG propone una partida para cofinanciar los viajes en taxi" href="/articulo/vilagarcia/bng-propone-partida-cofinanciar-viajes-taxi/20161222001837166409.html"><span class="res-article" ></span>El BNG propone una partida para cofinanciar los viajes en taxi</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/xunta-mantiene-peticion-gobierno-traspase-titularidad-ap-9/20161221230356166400.html" title="La Xunta mantiene la petición para que el Gobierno traspase la titularidad de la AP-9">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodearousa/images/2016/12/21/2016122123035528176.jpg"  alt="La Xunta mantiene la petición para que el Gobierno traspase la titularidad de la AP-9" class="onm-image img-responsive" title="La Xunta mantiene la petición para que el Gobierno traspase la titularidad de la AP-9">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="La Xunta mantiene la petición para que el Gobierno traspase la titularidad de la AP-9" href="/articulo/galicia/xunta-mantiene-peticion-gobierno-traspase-titularidad-ap-9/20161221230356166400.html"><span class="res-article" ></span>La Xunta mantiene la petición para que el Gobierno traspase la titularidad de la AP-9</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodearousa.com/ads/20160526021904146138.html" rel="nofollow"><img alt="" src="http://www.diariodearousa.com/media/diariodearousa/images/2016/05/26/2016052602172145616.jpg" width="310" height="300" /></a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-339">
  <div class="widget-header site-color border-site-color">
          <span>Lo más..</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             22 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba" href="/articulo/deportes/galicia-regresa-hoy-anos-despues-medirse-cataluna-lomba/20161222003757166456.html">
                Galicia regresa hoy ocho años después para medirse a Cataluña en A Lomba
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             22 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Ser “crack” del deporte no tiene género en Vilagarcía" href="/articulo/deportes/ser-crack-deporte-no-tiene-genero-vilagarcia/20161222003756166453.html">
                Ser “crack” del deporte no tiene género en Vilagarcía
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O BARBANZA |
                             22 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Prohiben a un furtivo que se acerque a menos de 200 metros de un guardapesca" href="/articulo/barbanza/prohiben-furtivo-acerque-menos-200-metros-guardapesca/20161222003638166450.html">
                Prohiben a un furtivo que se acerque a menos de 200 metros de un guardapesca
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O BARBANZA |
                             22 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="La madre de Diana Quer cree que hay una “mano negra” que entorpece la investigación sobre la desaparición de su hija" href="/articulo/barbanza/madre-diana-quer-cree-mano-negra-entorpece-investigacion-desaparicion-hija/20161222003634166449.html">
                La madre de Diana Quer cree que hay una “mano negra” que entorpece la investigación sobre la desaparición de su hija
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              O BARBANZA |
                             22 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio" href="/articulo/barbanza/vecino-avisto-lince-reafirma-descripcion-animal-vio-telescopio/20161222003630166448.html">
                El vecino que avistó un lince se reafirma en su descripción del animal que vio con telescopio
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 19 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="RIANXO - Un coche aparcado está a punto de caer al mar tras ser golpeado por otro a los mandos de un conductor ebrio" href="/articulo/barbanza/rianxo-conductor-ebrio-regreso-casa-choca-coche-aparcado-punto-caer-mar/20161219030301166161.html">
                  RIANXO - Un coche aparcado está a punto de caer al mar tras ser golpeado por otro a los mandos de un conductor ebrio
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 15 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="RIANXO - Ordenan el ingreso en prisión preventiva de los cuatro detenidos en una operación antidroga" href="/articulo/barbanza/rianxo-ordenan-ingreso-prision-preventiva-detenidos-operacion-antidroga/20161215161257165794.html">
                  RIANXO - Ordenan el ingreso en prisión preventiva de los cuatro detenidos en una operación antidroga
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 18 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="Roban dos bicicletas y maquinaria que se valoraron en 5.000 euros y aparecen  “de forma misteriosa” en A Conlleira
" href="/articulo/barbanza/roban-bicicletas-y-maquinaria-valoraron-5-000-euros-y-aparecen-forma-misteriosa-conlleira/20161217235253166075.html">
                  Roban dos bicicletas y maquinaria que se valoraron en 5.000 euros y aparecen  “de forma misteriosa” en A Conlleira

                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O BARBANZA |
                                 20 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="A POBRA - Vecinos de Lesón sospechan que la sorprendente presencia de un lince está detrás de la muerte de sus aves" href="/articulo/barbanza/vecinos-leson-sospechan-sorprendente-presencia-lince-detras-muerte-aves/20161220010435166257.html">
                  A POBRA - Vecinos de Lesón sospechan que la sorprendente presencia de un lince está detrás de la muerte de sus aves
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  O SALNÉS |
                                 21 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="Condenado un grovense por un delito de estafa a bancos 
y concesionarios " href="/articulo/o-salnes/condenado-grovense-delito-estafa-bancos-y-concesionarios/20161221000255166331.html">
                  Condenado un grovense por un delito de estafa a bancos 
y concesionarios 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-339 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Arousa en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" target="_blank" title="Diario de Arousa en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/DiarioArousa" target="_blank" title="Diario de Arousa en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-barbanza">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/barbanza/biologos-trabajan-ambito-nacional-interesan-avistamiento-lince/20161221001015166360.html" title="A POBRA - Biólogos que trabajan en el ámbito nacional se interesan por el avistamiento de un lince">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/barbanza/madre-diana-quer-cree-mano-negra-entorpece-investigacion-desaparicion-hija/20161222003634166449.html" title="La madre de Diana Quer cree que hay una “mano negra” que entorpece la investigación sobre la desaparición de su hija">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Arousa
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/DiarioDeArousa" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/DiarioArousa" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="vilagarcia">
            <a href="/blog/section/vilagarcia" title="Vilagarcía">
                Vilagarcía
            </a>
        </li>
            <li class="o-salnes">
            <a href="/blog/section/o-salnes" title="O Salnés">
                O Salnés
            </a>
        </li>
            <li class="ulla-umia">
            <a href="/blog/section/ulla-umia" title="Ulla-Umia">
                Ulla-Umia
            </a>
        </li>
            <li class="barbanza active">
            <a href="/blog/section/barbanza" title="O Barbanza">
                O Barbanza
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de ferrol ">
                <a href="http://www.diariodeferrol.com/" target="_blank" title="Sección: Diario de Ferrol">
                    Diario de Ferrol
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxt  active">
                <a href="" target="_blank" title="Sección: DXT">
                    DXT
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1482333374.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1482333374.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1482333374.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileArousa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1482333374.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '166448' });;
            </script>
    

<!--codigos Rich media (INTRODUCIR EN EL FOOTER DE LA PAGINA)-->
<!-- /36855242/Diariodearousa_pagepeel -->
<div id='div-gpt-ad-1477649551228-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-1'); });
</script>
</div>

<!-- /36855242/Diariodearousa_videofloorad -->
<div id='div-gpt-ad-1477649551228-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-2'); });
</script>
</div>

<!-- /36855242/Diariodearousa_wallpaper_skin -->
<div id='div-gpt-ad-1477649551228-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649551228-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":30,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
