<!DOCTYPE html><html  lang="es" class="html_221744">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf</title>
            <meta name="description" content="El empresario lucense Daniel Fernández, uno de los grandes impulsores del golf en Galicia, ha fallecido a los 68 años de edad, víctima de una larga enfermedad.  ..."/>
        
            <meta name="news_keywords" content="Daniel Fernández, golf, presidente de honor, Federación Gallega de Golf"/>
    
         <link rel="image_src" content="http://www.diariodearousa.com/images/showid/5023590"/>
    

        <meta name="last-modified" content="mar, 21 dic 2021 12:27:33 +0100">
    


            <link rel="canonical" href="https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514" />
        




            <meta name="lang" content="es"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="448143065250112" />
            <meta property="og:image" content="http://www.diariodearousa.com/images/showid/5023590" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="426" />
        
    <meta property="og:site_name" content="Diario de Arousa" />
    <meta property="og:title" content="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514" />
    <meta property="og:description" content="El empresario lucense Daniel Fernández, uno de los grandes impulsores del golf en Galicia, ha fallecido a los 68 años de edad, víctima de una larga enfermedad.  ..."/>


            <meta property="fb:app_id" content="239369016074148" />
    
    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Fallece el empresario Daniel Fern\u00e1ndez, presidente de honor de la Federaci\u00f3n Gallega de Golf","datePublished":"2021-12-21T11:27:33+00:00","dateModified":"2021-12-21T11:27:33+00:00","mainEntityOfPage":"https:\/\/www.diariodearousa.com\/articulo\/deportes\/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514","author":{"@type":"Person","name":"Europa Press"},"description":"El empresario lucense Daniel Fern\u00e1ndez, uno de los grandes impulsores del golf en Galicia, ha fallecido a los 68 a\u00f1os de edad, v\u00edctima de una larga enfermedad.  ...","publisher":{"@type":"Organization","url":"https:\/\/www.diariodearousa.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodearousa.com\/images\/3945856"}},"guid":"3348514","link":"https:\/\/www.diariodearousa.com\/articulo\/deportes\/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514","image":{"@type":"ImageObject","url":"http:\/\/www.diariodearousa.com\/images\/showid\/5023590","width":"640","height":"426"}}
    </script>
    <meta itemprop="name" content="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf">
    <meta itemprop="headline" content="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf">
    <meta itemprop="description" content="El empresario lucense Daniel Fernández, uno de los grandes impulsores del golf en Galicia, ha fallecido a los 68 años de edad, víctima de una larga enfermedad.  ...">
    
    <meta itemprop="image" content="https://www.diariodearousa.com/multimedia/images/DanielFernndez.jpeg">
    
    <meta itemprop="datePublished" content="2021-12-21T12:27:33+0100">
    <meta itemprop="dateModified" content="2021-12-21T12:27:33+0100">

            <meta itemprop="mainEntityOfPage" content="https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514">
        
    <meta itemprop="author" content="Europa Press ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.diariodearousa.com/feed/section/deportes" />


<link rel="icon" href="/images/showid/3945856" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/3945856" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/3945856" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//adserver3.bigapis.net">
	<link rel="dns-prefetch" href="//bigpressapp.bigapis.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//fonts.bigapis.net">
	<link rel="dns-prefetch" href="//social.bigpress.net">

    



        

<link rel="stylesheet" type="text/css" href="/app/10_5/css/bpds.min.css?20170921" />


<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">

<link rel="stylesheet" type="text/css" href="/static/css/portada.css?20211221c&extra=1&story=1&minify=1&rnd=28457658" />






            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    

<script async type="text/javascript" src="/style/js/portada.js?20170119"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"8347",
			"item_id":"3348514",
			"item_class":"article"
		}]);

	</script>















<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #026aaa;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #026aaa;
    border-color: #026aaa;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #026aaa;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

 


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.set', 'dimension1',  document.referrer);
  ga('bigpressglobal.send', 'pageview');
  

  

  

  

  




  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Open Sans:300,400,700|Abril Fatface:300,400,700|PT Sans:300,400,700|PT Serif:300,400,700|Roboto:300,400,700|Domine:300,400,700|g&display=swap" rel="stylesheet" type="text/css" media="all" defer />

<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />

    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/impact/impact.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/objektivmk1/objektivmk1.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/spartanmb/spartanmb.css" type="text/css" />















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@DiarioArousa">
                            <meta name="twitter:creator" content="@DiarioArousa">
                <meta name="twitter:title" content="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf">

    <meta name="twitter:description" content="El empresario lucense Daniel Fernández, uno de los grandes impulsores del golf en Galicia, ha fallecido a los 68 años de edad, víctima de una larga enfermedad.  ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />


<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />


<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>



<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />



<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.theme.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.transitions.css">

<script charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.js"></script>



<link rel="stylesheet" type="text/css" href="https://fonts.bigapis.net/font/font-awesome-4/font-awesome-icons.css" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@500&display=swap" rel="stylesheet">

<meta name="facebook-domain-verification" content="l4ws49gdmwladvg9h4nasy326qabal" />




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTDBVF2');</script>
<!-- End Google Tag Manager -->









    <script type="text/javascript" src="https://www.diariodearousa.com/notifications/gcm/webapp.js?v=72"></script>
    <script type="text/javascript">
        //$( document ).ready(function() {
            console.log('Document Ready!');
            //HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});

    </script>
    <link rel="manifest" href="https://www.diariodearousa.com/manifest.json">








<script>



    function evalComscore() {
        var cnt = 0;
        var consentTimeoutComscore = 20; // 20 * 100 = 2 seconds

        var consentSetInterval = setInterval(function(){
            cnt += 1;

            if ( cnt >= consentTimeoutComscore ) {
                console.log('no consent response');
                clearInterval(consentSetInterval);
            }

            if( typeof window.__tcfapi !== 'undefined' ) {
                clearInterval( consentSetInterval );

                window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
                    if ( listenerSuccess ) {

                        if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {

                            if ( ! tcData.gdprApplies ) {
                                sendComscore(true);
                            }
                            else {
                                if ((tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77] )) {
                                    sendComscore(true);
                                } else {
                                    sendComscore(false);
                                }


                            }


                            console.log('comScoreConsent complete');
                        }
                    }
                } );
            }

            cnt++;

        }, 100);
        setTimeout(function() {
            sendComscore(false);

        }, 2000);

    }


    function sendComscore(hasConsent) {
        console.log('sendComscore', hasConsent);
        if (window._comscoreSended)
            return;
        var comscoreId = "17198971";


        window._comscore = window._comscore || [];
        window._comscoreSended = true;
        if (!!hasConsent) {
            _comscore.push({
                cs_ucfr: "1",
                c1: "2",
                c2: comscoreId
            });
        } else {
            _comscore.push({
                c1: "2",
                c2: comscoreId
            });
        }
        (function() {
                var s = document.createElement("script")
                    , el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/"+comscoreId+"/beacon.js";
                el.parentNode.insertBefore(s, el);
            }
        )();
    }
    evalComscore();



</script>



<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7215267&cv=2.0&cj=1&cs_ucfr=1" alt="" style="width:1px; height: 1px; position:absolute;" class="cs_pix"/>
</noscript>




<script>
var isWKWebView = false;
if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
         jQuery(window.document).ready(function () {
    jQuery("body").addClass("iosapp");
  });
    }
}
</script>











<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  

      ga('create', 'UA-30476706-2', 'auto', {'name': 'customer'});


  ga('customer.set', 'dimension1',  'deportes');

  ga('customer.send', 'pageview');
    


</script>





	







<meta name="referrer" content="always">
</head><body class="body_221744"><div id="layer_1064651" class="layer wrapper  " >
<div class="layer_content clearfix ">
<div id="column_1535660" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663592" class="widget clearfix">
<div class="widget_content front_preheader ">





    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #005EA1;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #005EA1;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #005EA1;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #005EA1;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #005EA1;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #005EA1;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #005EA1;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-whatsapp {
        background-color: #005EA1;
    }
    .soc-whatsapp:before {
        content: "\e005";
    }

    .soc-rss {
        background-color: #005EA1;
    }
    .soc-rss:before {
        content:',';
    }
    
    
</style>

<style>

    
    .fixed-header .preheader-publications {
    	display: none !important;
    }
    .topbar_article_publications {
    	  display: inline-block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_article_publications {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .topbar_title {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_title {
    	display: block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
</style>










<div class=" prepage" sstyle="max-width: 100%; position: relative" sstyle="display: none !important">

<div class="preheader " sstyle="max-width: 100%; position: relative" sstyle="display: none !important">
<div onclick="jQuery( '.sections-top-block' ).toggleClass('opened'); return false;" class="h-options-left"><div title="Secciones" class="btn-nav" style=""></div>
<div onclick="jQuery( '.h-search').toggle(); return false" title="Buscar" class="btn-search" style=""></div></div>


        
        
        
                    
        <div class="hheader-logo ttopbar topbar-container topbar_article_publications">
        
					<div id="llogo-text" style="    display: inline-block;">
   				     <a class="topbar-link" href="/suscribete.php"> <img src="/images/showid/3781620" class="rwd-img ba-c" ></a>
                    </div>
                    
                    <div class="b-hidden-medium b-hidden-tiny b-hidden-small preheader-publications topbar-links" style="display: none">
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario de Ferrol</a>
                    <a class="topbar-link" href="http://www.diariodearousa.com/" target="_blank">Diario de Arousa</a>
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario Bergantiños</a>
                    <a class="topbar-link" href="http://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
                    </div>
                    </div>
                    
                    
                    
                    
            <div class="topbar_title">
            <a href="/">
            
            
                    <img src="/images/showid2/3836176?h=35&zc=1&random=7524" style="    max-width: 90%;" />
                        
            
            
            </a>
            </div>
        <ul class="soc social-links list-inline" style="float: right; padding-top: 12px; width: 95px; box-sizing: content-box;">

            <li><a target="_blank" class="soc-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fdeportes%2Ffallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514&t=Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf" alt="Compartir en Facebook"></a></li>
            <li><a target="_blank" class="soc-twitter" href="https://twitter.com/share?text=Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf&amp;via=DiarioArousa&amp;url=https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514" target="_blank" title="Compartir en Twitter" alt="Síguenos en Twitter"></a></li>
            <li><a class="soc-whatsapp b-hidden-large b-hidden-medium" onclick="javascript:document.location.href='whatsapp://send?text='+'Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf' +' '+encodeURI('https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514')+'';" ref="whatsapp://send?text=Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf%20–%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fdeportes%2Ffallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514" data-action="share/whatsapp/share"></a></li>
            
            
        </ul>

        
</div> <!-- preheader -->

<div style="
    background-color: red;
    width: 100%;
    margin-top: 29px;
">lll</div>


</div> <!-- prepage -->

    
    <script>
      jQuery(document).ready(function() {


/*----------------------------------------------------*/
/*  Sticky Header
/*----------------------------------------------------*/
(function () {
  var didScroll = false,
    header = jQuery('.prepage'),
    offsetSpacer = jQuery('.prepage'),
    changeHeaderOn = header.outerHeight() + offsetSpacer.outerHeight(),
    main = jQuery('#main'),
    navbarLinks = jQuery('.navbar-default .navbar-nav > li > a'),
    isMobile = /iPhone|iPod|BlackBerry/i.test(navigator.userAgent) || jQuery(window).width() < 479,
    navbarLinksPaddingTop = 0,
    navbarLinksPaddingBottom = 0;
    changeHeaderOn = 218;

  jQuery(window).on('scroll', function () {
  console.log('scroll! changeHeaderOn:'+changeHeaderOn);
    if (!didScroll) {
      didScroll = true;
      setTimeout(scrollPage, 200);
    }
  });

  /* var shareTop = jQuery(".content-utilities").offset().top; */

  function scrollPage() {
  console.log('scrollPage scrollTop:'+jQuery(window).scrollTop()+' changeHeaderOn:'+changeHeaderOn);
    if (jQuery(window).scrollTop() >= changeHeaderOn) {
      header.addClass("fixed-header");
      main.addClass("fixed-main");
      //main.css({ 'margin-top':changeHeaderOn });
    } else {
      header.removeClass("fixed-header");
      main.removeClass("fixed-main");
      main.css({
        'margin-top': 0
      });
    }

    /* Inner article floating navifation widget */
    /*
    var docElement = jQuery(document)[0].documentElement;
    var winElement = jQuery(window)[0];
    if (jQuery(".content-utilities.affix").length) {
      jQuery(".widget-next-article").addClass("sticky");
    } else {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    if (docElement.scrollHeight - winElement.innerHeight < winElement.pageYOffset + 200) {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    */

    didScroll = false;
  }
})();




    });
    </script>
    
    
    
    


<style>

/***********************************************************
top menu
************************************************************/
.small-menu .sections-top-button {  display: inline-block;line-height: 48px;color: #fff;text-transform: uppercase;
    text-align: center;
}
.small-menu .sections-top-button > span {display: none;}
.small-menu .sections-top-button a {
    line-height: 48px;
    height: 48px;
    display: block;
    text-align: center;
    float: left;
    width: 48px;
    padding: 0;
    pointer-events:none;
}
.small-menu .sections-top-button .fa {color: #fff;
    margin-right: 0;
    opacity: 1;
    line-height: 50px;
}
.small-menu .sections-top-button:hover .fa {color: #851b36; opacity: 1; }
.small-menu .sections-top-button:hover, .small-menu .sections-top-button:hover a {color: #851b36; opacity: 1}
.small-menu .sections-top-block {position: relative;margin: 0;
    -webkit-transition: all 200ms ease-in-out;
    -moz-transition: all 200ms ease-in-out;
    -o-transition: all 200ms ease-in-out;
    transition: all 200ms ease-in-out;
    cursor: pointer;
    height: 50px;
}
.small-menu .sections-top-block:hover{background-color: #fff;}
.small-menu .sections-top-block:hover .fa,.small-menu .sections-top-block:hover span { color: #851b36; opacity: 1; }
.small-menu .sections-top {display: none; background-color: #fff;}
.small-menu .sections-top-block .sections-top{ position: absolute; top: 10px; left: 15px; padding: 0; -moz-box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); opacity: 1;}
.small-menu .sections-top-block.opened .sections-top {display: block; z-index: 9999; position: fixed; top: 48px;
    left: 0;
    width: 320px;
    bottom: 0;
    overflow: scroll;
}
.small-menu .sections-top-block .sections-top .menu {
    padding-left: 0;
}
.small-menu .sections-top-block .sections-top .top-menu {padding: 0; margin:0; background:none !important; text-align: center;list-style: none;}
.small-menu .sections-top-block .sections-top .top-menu > li {border-bottom: 1px solid rgba(0, 0, 0, 0.1); text-align: left; vertical-align:top; padding: 0; line-height: normal;}
.small-menu .sections-top-block .sections-top li {
    line-height: 40px;
    border-bottom: 1px solid rgba(0, 0, 0, 0.05);
    display: block;
    width: 100%;
}
.small-menu .sections-top-block .sections-top ul li:last-child {
    margin: 0;
}
.small-menu .sections-top-block .sections-top li a {
    font-weight: 300!important; text-transform: uppercase; padding: 0 15px; display: block;
    font-size: 1em;
    line-height: 40px;
    color: #851b36;
}
.small-menu .sections-top-block .sections-top li ul {
    padding-left: 15px;
    font-size: 0.95em;
    list-style:none;
}
.small-menu .sections-top-block .sections-top > ul > li > a {font-weight:bold;}
.small-menu .sections-top-block .sections-top li a:active, .small-menu .sections-top-block .sections-top li a:focus,
.small-menu .sections-top-block .sections-top li a:hover {opacity: 0.8; background-color: rgba(255, 255, 255, 0.1);}
.small-menu .sections-top-block .sections-top li:hover > a{opacity: 1;
    margin-left: 5px;
    background-color: rgba(0, 0, 0, 0.05);
}
.small-menu .sections-top-block .sections-top li:focus > a{opacity: 1;
    background-color: rgba(0, 0, 0, 0.05);
}

.small-menu .sections-top-block .sections-top .top-menu > li > ul a{padding-left: 25px; opacity: 0.8;}
.small-menu .sections-top-block .sections-top .top-menu > li:hover{background-color: rgba(226, 8, 114, 0.05);}
.small-menu .sections-top-block .sections-top .top-menu > li > ul > li:hover a {opacity: 1;}

.small-menu .sections-top-block .sections-top .menu:nth-of-type(2n+0) {
    padding-left: 0;
    background-color: rgba(233, 232, 232, 0.2);
    font-size: .9em;
    border-top: 1px solid #e9e8e8;
}


</style>





<style>

.small-menu .sections-top-block.opened .sections-top {
background-color: #D0DDEE;
}


.small-menu .sections-top-block .sections-top li a {
    color: #0069AB;
    font-family: 'Spartan MB',sans-serif;
    font-size: 14px;
    font-weight: bold !important;
}

.small-menu .sections-top-block.opened .sections-top {
    bottom: initial;
        z-index: 80000;
        width: 230px;
    overflow: auto;
    
}
</style>



<div class="small-menu">
<div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="#"><i class="fa fa-bars"></i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                

                <li class="section    active ">
                    <a href="/" title="Sección: Portada" class="Portada-color">
                         Portada
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/vilagarcia.php" title="Sección: Vilagarcía" class="Portada-color">
                         Vilagarcía
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/o-salnes.php" title="Sección: O Salnés" class="Portada-color">
                         O Salnés
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/ulla-umia.php" title="Sección: Ulla - Umia" class="Portada-color">
                         Ulla - Umia
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/o-barbanza.php" title="Sección: O Barbanza" class="Portada-color">
                         O Barbanza
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/galicia.php" title="Sección: Galicia" class="Portada-color">
                         Galicia
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/espana.php" title="Sección: España" class="Portada-color">
                         España
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/mundo.php" title="Sección: Mundo" class="Portada-color">
                         Mundo
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/economia.php" title="Sección: Economía" class="Portada-color">
                         Economía
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/sociedad.php" title="Sección: Sociedad" class="Portada-color">
                         Sociedad
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/deportes.php" title="Sección: Deportes" class="Portada-color">
                         Deportes
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/pymes.php" title="Sección: PYMES" class="Portada-color">
                         PYMES
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/opinion.php" title="Sección: Opinión" class="Portada-color">
                         Opinión
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/espazo-educativo.php" title="Sección: Espazo Educativo" class="Portada-color">
                         Espazo Educativo
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/gastroideal.php" title="Sección: Gastroideal" class="Portada-color">
                         Gastroideal
                    </a>
                                    </li>
                            

                <li class="section    active ">
                    <a href="/20aniversario.php" title="Sección: 20Aniversario" class="Portada-color">
                         20Aniversario
                    </a>
                                    </li>
                            
                
      
                    </ul>
                    
                    
                    <div style="background-color: white; margin: 5px;">
                                        <a href="https://www.elidealgallego.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/3836548" alt="El Ideal Gallego" /></a>
                                                            <a href="https://www.diariodeferrol.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/3781257" alt="Diario de Ferrol" /></a>
                                                                                                    <a href="http://www.dxtcampeon.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/3781258" alt="DxT" /></a>
                                        
                    </div>
        
        
        <div style="padding: 8px; text-align: center">
        
        
        			                                        <a style="padding-right: 3px" href="https://twitter.com/DiarioArousa"  target="_blank"><img src="/images/showid/3781283" alt="Twitter"></a>
                                        <a style="padding-right: 3px" href="https://billing.bigpress.net/visitorsuscribe/suscribe/8347"  target="_blank"><img src="/images/showid/3781282" alt="Newsletter"></a>
                    
                                                            <a style="padding-right: 3px" href="https://www.facebook.com/DiarioDeArousa"  target="_blank"><img src="/images/showid/3781280" alt="Facebook"></a>
                    

        
        </div>
        


    </div> <!-- sections-top -->
        


                </div>
                </div> <!-- small-menu -->
</div> <!-- widget_content -->
</div> <!-- widget:2663592 -->



</div> <!-- col:1535660 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064651 -->



<div id="page" class="page_221744 responsive"><div id="layer_1064652" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535661" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663593" class="widget clearfix">
<div class="widget_content front_preheader ">


    <script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1008px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '300px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=1308,1309&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>






</div> <!-- widget_content -->
</div> <!-- widget:2663593 -->



</div> <!-- col:1535661 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064652 -->



<div id="layer_1064653" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535662" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663594" class="widget clearfix">
<div class="widget_content front_widget ">

	<style type="text/css">

		#sidebar-toggle {
			backkground: #DF314D;
			border-radius: 3px;
			display: inline-block;
			position: relative;
			padding: 1px 7px;
			floamjt: left;
		}
		#sidebar-toggle .bar{
			display: block;
			width: 10px;
			margin-bottom: 1px;
			height: 2px;
			background-color: #ffffff;
			border-radius: 1px;
		}
		#sidebar-toggle .bar:last-child{
			margin-bottom: 0;
		}
		#logo-and-pages {
			wwidth:100%;
			margin-left: 30px;
			margin-right: 30px;
		}
		.header_hamburguer {

			position: absolute;
			bottom: 10px;
			left: 0px;
			background-color: rgba(255, 255, 255, 0.2);
			color: white;
			padding: 7px 3px;
			border-radius: 2px;
		}
		.header_search {

			position:absolute;  bottom: 10px; right: 0px; color: #9c0b12; padding: 7px 3px;
		}
	</style>


<div id="header">






	<div class="header_container bp-block bp-image-block bp-block-image">
		<div id="info-top" class="clearfix span-24-old bp-block-content" sstyle="width:100%">


			

			<div id="logo-and-pages" class="clearfix span-24-old bp-image-block-wrapper" >




				
					<div id="logo-image" class="bp-nointrinsic" steyle="width: 100%">
						<a href="/?ref=mobilelogo" setyle="width: 100%; display: block;">
							<div class="bp-image-block-wrapper ">
                            
                            
                            
        
        								<img src="/images/showid/3836176" class=" header_logo rwd-img ba-c" style="width: 548px;"  />
                          
                                
							</div>
						</a>
					</div> <!-- logo-image-->
								                
                <div style="color: #F49600; font-family: Roboto; font-size: 11px; margin-top: 0px; text-transform: capitalize">
               martes | 21 diciembre | 2021
                </div>


			</div> <!-- logo-and-pages -->

		</div> <!-- #info-top -->
	</div> <!-- .logos-and-info -->
</div> <!-- #header -->









</div>

</div> <!-- widget_content -->
</div> <!-- widget:2663594 -->



</div> <!-- col:1535662 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064653 -->



<div id="layer_1064654" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535663" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663595" class="widget clearfix">
<div class="widget_content front_widget_menu ">

<style type="text/css">
/* Example wrapper */
.wrap { position: relative; }

/* Frame */
.menumov {
  height: 40px;
  overflow: hidden;
}

.menumov ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
}

.menumov ul li {
  float: left;
  width: auto;
  height: 100%;
  margin: 0px;
  padding: 0px;
  color: #333;
  text-align: center;
  cursor: pointer;
  text-transform: uppercase;
  font-size: 13px;
  line-height: 25px;
}
.menumov ul li a:hover {
	background-color: transparent !important;
	border-bottom: #669933 2px solid;
	color: #669933;
    padding-bottom: 10px;
}
.menumov ul li a.custom {
	background-color: transparent !important;
	border-bottom: #669933 2px solid;
	color: #669933;
    padding-bottom: 10px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

</style>

<div class="wrap">

  <div class="menumov" id="basic79">
    <ul class="clearfix menu_list" style="min-width: 100%;">
    
          <li><a href="/" >
      <div class=" menu_item">Portada</div></a></li>
                      <li><a href="/vilagarcia.php" >
      <div class=" menu_item">Vilagarcía</div></a></li>
              <li><a href="/o-salnes.php" >
      <div class=" menu_item">O Salnés</div></a></li>
              <li><a href="/ulla-umia.php" >
      <div class=" menu_item">Ulla - Umia</div></a></li>
              <li><a href="/o-barbanza.php" >
      <div class=" menu_item">O Barbanza</div></a></li>
              <li><a href="/galicia.php" >
      <div class=" menu_item">Galicia</div></a></li>
              <li><a href="/espana.php" >
      <div class=" menu_item">España</div></a></li>
              <li><a href="/mundo.php" >
      <div class=" menu_item">Mundo</div></a></li>
              <li><a href="/economia.php" >
      <div class=" menu_item">Economía</div></a></li>
              <li><a href="/sociedad.php" >
      <div class=" menu_item">Sociedad</div></a></li>
              <li><a href="/deportes.php" >
      <div class="menu_item_current menu_item">Deportes</div></a></li>
              <li><a href="/pymes.php" >
      <div class=" menu_item">PYMES</div></a></li>
              <li><a href="/opinion.php" >
      <div class=" menu_item">Opinión</div></a></li>
              <li><a href="/espazo-educativo.php" >
      <div class=" menu_item">Espazo Educativo</div></a></li>
                                      <li><a href="/gastroideal.php" >
      <div class=" menu_item">Gastroideal</div></a></li>
              <li><a href="/20aniversario.php" >
      <div class=" menu_item">20Aniversario</div></a></li>
                        <li>&nbsp;</li>
    </ul>
  </div>

</div>



<script type="text/javascript" src="/app/js/sly.js?dd"></script>

<script type="text/javascript">
jQuery(function() {

	var $ = jQuery;
    var $frame = jQuery('#basic79');
    var $slidee = $frame.children('ul').eq(0);
    var $wrap = $frame.parent();

    // Call Sly on frame
    $frame.sly({
      horizontal: 1,
      itemNav: 'basic',
      smart: 1,
      activateOn: 'click',
      mouseDragging: 1,
      touchDragging: 1,
      releaseSwing: 1,
      startAt: 0,
      scrollBar: $wrap.find('.scrollbar'),
      scrollBy: 1,
      pagesBar: $wrap.find('.pages'),
      activatePageOn: 'click',
      speed: 300,
      elasticBounds: 1,
      easing: 'easeOutExpo',
      dragHandle: 1,
      dynamicHandle: 1,
      clickBar: 1
  });


});
</script>

</div> <!-- widget_content -->
</div> <!-- widget:2663595 -->



</div> <!-- col:1535663 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064654 -->



<div id="layer_1064655" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535664" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663596" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3891"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663596 -->


<div id="widget_2675870" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3892"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2675870 -->



</div> <!-- col:1535664 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064655 -->



<div id="layer_1064656" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535665" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663598" class="widget clearfix">
<div class="widget_content front_widget ">
<div style="padding: 9px" class="article_main">




                        
                

        

                <h1 class="article_title">

            Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf

        </h1> <!-- article_title -->
        
                        
        

        




                            <div class="article-media">
            <figure style="position: relative;">

               <img src="/images/showid2/5023590?w=900" title="" alt="" class="onm-image img-responsive" style="width: 100%" />
                                 <figcaption class="photo-subtitle" style="position: absolute;
    bottom: 0px;
    left: 0px;
    background-color: #005ea1a6;
    color: #ffffffa8;
    padding: 5px;
    font-size: 11px;
    line-height: 13px;
    width: 100%;
    font-family: 'Open Sans', sans-serif;">
                      Fotografía de archivo de Daniel Fernández
                  </figcaption>
                           </figure>
            </div>
                                
                
                
    <!-- inicio redes sociales -->


    <div class="article_share clearfix">

       


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>



    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            bbackground-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            bbackground-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            bbackground-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            bbackground-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            bbackground-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            bbackground-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss {
            bbackground-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar estirar" id="superior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar  estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf' +' '+encodeURI('https://www.diariodearousa.com/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514')+'';" ref="whatsapp://send?text=Fallece%20el%20empresario%20Daniel%20Fern%C3%A1ndez%2C%20presidente%20de%20honor%20de%20la%20Federaci%C3%B3n%20Gallega%20de%20Golf%20–%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fdeportes%2Ffallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>


    </ul>
    </div>
    </div>



<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>


<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia({countMinimum: 5});
        //]]>
    </script>


    </div>
    
    
</div> <!-- .article_main -->
</div> <!-- widget_content -->
</div> <!-- widget:2663598 -->



</div> <!-- col:1535665 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064656 -->



<div id="layer_1064657" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535666" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:66.6000%;">
<div class="column_content ">
<div id="widget_2674952" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3943"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2674952 -->


<div id="widget_2663599" class="widget clearfix">
<div class="widget_content front_widget_sinarriba ">
               <div class="article_legend" style="margin-left: 9px; color: #00385a; text-transform: uppercase">

                        <a href="/firmas/europapress" title="Europa Press " class="article_author" rel="author">Europa Press </a>
            
                        <span class="separadateautor">|</span>
            <span class="article_date"><span class="CNewsDateUpdate" style=" text-transform: uppercase">
            martes, 21 de diciembre de 2021, 12:27
            </span></span>
                    </div> <!-- .article_legent -->
                
        
        

<div style="padding: 9px" class="article_main">




    <!-- fin redes sociales -->

        <div class="clearfix">

                <div id="article_content" class="article_content story_editor">




            <div><p>
            
                    <p>El empresario lucense<strong> Daniel Fernández,</strong> uno de los grandes <strong>impulsores del golf   en Galicia</strong>, ha fallecido a los 68 años de edad, víctima de una larga   enfermedad.</p><p><br></p>  <p>La Xunta de Galicia, a través de la Secretaría   Xeral para o Deporte, ha emitido un comunicado en el que lamenta “profundamente   el fallecimiento de Daniel Fernández”, que actualmente ocupaba la<strong> presidencia de   honor de la Federación Galega de Golf</strong>, entidad autonómica que dirigió entre los   años 2006 y 2018.</p><p><br></p>  <p>El secretario xeral para o Deporte, José Ramón   Lete Lasa, trasladó su pésame, “en nombre del gobierno gallego”, a todos sus   familiares y allegados, así como a la familia del golf en Galicia.</p><p><br></p>  <p>“Tras la marcha de Daniel”, recordó, este deporte   “queda huérfano, sin uno de sus principales padres y referentes”.</p><p><br></p>  <p>Lete Lasa también destacó la importancia de   Fernández para el “tejido deportivo gallego, siendo uno de sus pioneros”, porque   “apostó por las sinergias entre turismo y deporte” y trabajó para “convertir a   Galicia en un destino de calidad”.</p>

                </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        


                


                <div class="front_tags">

                          <a href="/deportes.php" class="front_tag">Deportes</a>
            
                                        <a href="/tag/golf" class="front_tag">Golf</a>
                            <a href="/tag/presidente-honor" class="front_tag">presidente de honor</a>
                            <a href="/tag/federacion-gallega-golf" class="front_tag">Federación Gallega de Golf</a>
                            <a href="/tag/daniel-fernandez" class="front_tag">Daniel Fernández</a>
            
                        
        </div>

        







    </div> <!-- span-16 -->

    

    

</div> <!-- .article_main -->


<div class="progress-title b-hidden-tiny b-hidden-small">

Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf
</div>

<script>

'use strict';

const addProgressBar = () => {
    const element = document.createElement('div');
    element.id = 'progress-container';
    element.innerHTML = '<div id="progress-bar"  class="b-hidden-tiny b-hidden-small"></div>';

    document.body.appendChild(element);
};

const readingProgress = target => {

    const winTop = window.pageYOffset || document.documentElement.scrollTop;
    const targetBottom = target.offsetTop + target.scrollHeight;
    const windowBottom = winTop + window.outerHeight;
    const progress = 100 - (((targetBottom - windowBottom + window.outerHeight / 3) / (targetBottom - window.outerHeight + window.outerHeight / 3)) * 100);

    document.querySelector('#progress-bar').style.width = progress + '%';

    (progress > 100) ? document.querySelector('#progress-container').classList.add('ready') : document.querySelector('#progress-container').classList.remove('ready');
};

document.addEventListener('DOMContentLoaded', () => {
   const content = document.querySelector('#article_content');
   addProgressBar();
   readingProgress(content);
   window.addEventListener('scroll', () => {
        readingProgress(content);
   });
});
</script>
<style>
/*
body {
    margin: 2em auto;
    max-width: 640px;
    padding: 0 1em;
    line-height: 1.6;
}
*/

#progress-container {
    position: fixed;
    width: 100%;
    height: 5px;
    left: 0;
    bottom: 0;
    bottom: 37px;
    z-index: 1000;
    background: transparent;
    transition: all ease-out 0.2s;
    z-index: 30000;
}

#progress-container.ready {
    transform: translateY(-3px);
}

#progress-bar {
    display: block;
    width: 0;
    height: 5px;
    background: #dcb233;
}
.progress-title {

background-color: #045DA2;
    font-size: 16px;
    font-weight: bold;
    color: white;
    font-family: 'Roboto',sans-serif;
    /* position: absolute; */
    bottom: 0px;
    left: 0px;
    right: 0px;
    position: fixed;
    padding: 13px;
    padding-top: 16px;
    padding-bottom: 10px;
    z-index: 30000;
    
    }
</style>


</div> <!-- widget_content -->
</div> <!-- widget:2663599 -->


<div id="widget_2674953" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3947"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2674953 -->


<div id="widget_2673865" class="widget clearfix">
<div class="widget_content front_widget ">
<!-- BEGIN Diariodearousa.es/Delivery/nativodesktop -->
<div class="addoor-widget" id="addoor-widget-1998"></div>
</div> <!-- widget_content -->
</div> <!-- widget:2673865 -->


<div id="widget_2663600" class="widget clearfix">
<div class="widget_content front_widget ">


<a id="comments"></a>


	<!-- Los comentarios se insertan en el div commentable -->
	<div id="commentable" class="newgreenstyle_iframe">
	</div>

	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>
	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/demo.js?20171034"></script>
	<script type="text/javascript">
    
    jQuery( document ).ready(function() {
                initCommentable({
                        iid: '3348514',
                        did: '8347',
                        icl: 'article'
                });
});
    </script>

</div> <!-- widget_content -->
</div> <!-- widget:2663600 -->


<div id="widget_2663601" class="widget clearfix">
<div class="widget_content front_widget ">

</div> <!-- widget_content -->
</div> <!-- widget:2663601 -->



</div> <!-- col:1535666 -->
</div> <!-- column_content -->



<div id="column_1535667" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:33.4000%;">
<div class="column_content ">
<div id="widget_2663602" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3885"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663602 -->


<div id="widget_2663603" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3886"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663603 -->


<div id="widget_2663608" class="widget clearfix">
<div class="widget_content front_widget_lomasvisto ">
<div class="col-header">
<img src="/images/showid/3781545" class="" style="padding-top: 3px;    position: absolute; ">

<h2 style="margin-left: 50px;" class="front_header_transparente column-header">Lo más visto</h2>
</div> <!-- .col-header -->





</div> <!-- .col-content -->


</div> <!-- widget_content -->
</div> <!-- widget:2663608 -->


<div id="widget_2663609" class="widget clearfix">
<div class="widget_content front_widget_lomasvisto ">

<div class="col-content column-">

    <div class="col-item2 layout-wrapper clearfix">



<div class="col-item" style=" ">



<div class="col-image column-image" style="position: relative">


    <a href="/articulo/sociedad/5-reintegro-repetido-gordo-sorteo-navidad-32-ocasiones-toda-historia-3348626">
<img
src="/box/svg?w=700&h=400&bgcolor=EFF0F1"
                        data-sizes="auto" data-srcset="/images/showid2/5023718?w=200&zc=4&zc=5&r=7:3 200w,
            /images/showid2/5023718?w=400&zc=4&zc=5&r=7:3 400w,
    	/images/showid2/5023718?w=981&zc=4&zc=5&r=7:3 1400w"
    	        class="lazyload" data-src="/images/showid2/5023718?w=981&zc=4&zc=5&r=7:3" style="width:100%; border-radius: inherit;" title="El 5 es el reintegro más repetido de 'El Gordo' del sorteo de Navidad, con 32 ocasiones en toda la historia" alt="El 5 es el reintegro más repetido de 'El Gordo' del sorteo de Navidad, con 32 ocasiones en toda la historia" />




        </a>


<div  class="comments-gradient"> <!-- stuff -->



</div> <!-- stuff -->




</div> <!-- .col-image -->




    


    <div> <!-- col-title -->
<a href="/articulo/sociedad/5-reintegro-repetido-gordo-sorteo-navidad-32-ocasiones-toda-historia-3348626">
<h3 class="front_title_pequeno_white_sep context"
cstyle="front_title_pequeno_white_sep"
 editid="article_3348626_titular">El 5 es el reintegro más repetido de 'El Gordo' del sorteo de Navidad, con 32 ocasiones en toda la historia</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->




</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix">



<div class="col-item" style=" ">



<div class="col-image column-image" style="position: relative">


    <a href="/articulo/galicia/galicia-insiste-mascarilla-vacunacion-como-medidas-sopesar-ahora-toque-queda-como-cataluna-3348555">
<img
src="/box/svg?w=700&h=400&bgcolor=EFF0F1"
                        data-sizes="auto" data-srcset="/images/showid2/5023635?w=200&zc=4&zc=5&r=7:3 200w,
            /images/showid2/5023635?w=400&zc=4&zc=5&r=7:3 400w,
    	/images/showid2/5023635?w=981&zc=4&zc=5&r=7:3 1400w"
    	        class="lazyload" data-src="/images/showid2/5023635?w=981&zc=4&zc=5&r=7:3" style="width:100%; border-radius: inherit;" title="Galicia insiste en mascarilla y vacunación como medidas sin sopesar por ahora toque de queda como en Cataluña" alt="Galicia insiste en mascarilla y vacunación como medidas sin sopesar por ahora toque de queda como en Cataluña" />




        </a>


<div  class="comments-gradient"> <!-- stuff -->



</div> <!-- stuff -->




</div> <!-- .col-image -->




    


    <div> <!-- col-title -->
<a href="/articulo/galicia/galicia-insiste-mascarilla-vacunacion-como-medidas-sopesar-ahora-toque-queda-como-cataluna-3348555">
<h3 class="front_title_pequeno_white_sep context"
cstyle="front_title_pequeno_white_sep"
 editid="article_3348555_titular">Galicia insiste en mascarilla y vacunación como medidas sin sopesar por ahora toque de queda como en Cataluña</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->




</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix">



<div class="col-item" style=" ">



<div class="col-image column-image" style="position: relative">


    <a href="/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514">
<img
src="/box/svg?w=700&h=400&bgcolor=EFF0F1"
                        data-sizes="auto" data-srcset="/images/showid2/5023590?w=200&zc=4&zc=5&r=7:3 200w,
            /images/showid2/5023590?w=400&zc=4&zc=5&r=7:3 400w,
    	/images/showid2/5023590?w=981&zc=4&zc=5&r=7:3 1400w"
    	        class="lazyload" data-src="/images/showid2/5023590?w=981&zc=4&zc=5&r=7:3" style="width:100%; border-radius: inherit;" title="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf" alt="Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf" />




        </a>


<div  class="comments-gradient"> <!-- stuff -->



</div> <!-- stuff -->




</div> <!-- .col-image -->




    


    <div> <!-- col-title -->
<a href="/articulo/deportes/fallece-empresario-daniel-fernandez-presidente-honor-federacion-gallega-golf-3348514">
<h3 class="front_title_pequeno_white_sep context"
cstyle="front_title_pequeno_white_sep"
 editid="article_3348514_titular">Fallece el empresario Daniel Fernández, presidente de honor de la Federación Gallega de Golf</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->




</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix">



<div class="col-item" style=" ">



<div class="col-image column-image" style="position: relative">


    <a href="/articulo/galicia/galicia-vacunado-31-ninos-5-11-anos-empieza-citar-personas-40-49-anos-3348460">
<img
src="/box/svg?w=700&h=400&bgcolor=EFF0F1"
                        data-sizes="auto" data-srcset="/images/showid2/5023521?w=200&zc=4&zc=5&r=7:3 200w,
            /images/showid2/5023521?w=400&zc=4&zc=5&r=7:3 400w,
    	/images/showid2/5023521?w=981&zc=4&zc=5&r=7:3 1400w"
    	        class="lazyload" data-src="/images/showid2/5023521?w=981&zc=4&zc=5&r=7:3" style="width:100%; border-radius: inherit;" title="Galicia ha vacunado a un 31% de niños de 5 a 11 años y empieza a citar a personas de 40 a 49 años" alt="Galicia ha vacunado a un 31% de niños de 5 a 11 años y empieza a citar a personas de 40 a 49 años" />




        </a>


<div  class="comments-gradient"> <!-- stuff -->



</div> <!-- stuff -->




</div> <!-- .col-image -->




    


    <div> <!-- col-title -->
<a href="/articulo/galicia/galicia-vacunado-31-ninos-5-11-anos-empieza-citar-personas-40-49-anos-3348460">
<h3 class="front_title_pequeno_white_sep context"
cstyle="front_title_pequeno_white_sep"
 editid="article_3348460_titular">Galicia ha vacunado a un 31% de niños de 5 a 11 años y empieza a citar a personas de 40 a 49 años</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->




</div> <!-- .col-item2 -->
    


    

</div> <!-- .col-content -->
</div> <!-- widget_content -->
</div> <!-- widget:2663609 -->


<div id="widget_2663610" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3887"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663610 -->


<div id="widget_2687533" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="4011"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2687533 -->



</div> <!-- col:1535667 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064657 -->



<div id="layer_1064658" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1535668" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663611" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3889"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663611 -->


<div id="widget_2663612" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="3890"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:2663612 -->



</div> <!-- col:1535668 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064658 -->



<div id="layer_1064659" class="layer wrapper  " >
<div class="layer_content clearfix ">
<div id="column_1535669" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_2663613" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="csl-inner csl-hot"><footer>


<div style="text-align: center; padding-top: 20px; padding-bottom: 20px;">
<img src="/images/showid2/3836176?w=375" class="full-image" style=" max-width: 80%;">
</div>

        <div class="footer-wrapper-1">




    
            <div class="footer-block-3">
        
                    
                    <div>
                    <a class="topbar-link" href="https://www.elidealgallego.com/" target="_blank">El Ideal Gallego</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="https://www.diariodeferrol.com/" target="_blank">Diario de Ferrol</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="#">Diario de Bergantiños</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="https://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
            </div>
            </div>
                    
                    
                    
                    

            <div class="footer-block-4">
													                    <a href="/estatica/publicidad" title="Aviso legal" rel="nofollow">Publicidad</a>
							                    <a href="/estatica/contacto" title="Aviso legal" rel="nofollow">Contacto</a>
							                    <a href="/estatica/aviso-legal" title="Aviso legal" rel="nofollow">Aviso Legal</a>
							                    <a href="/comunicados.php" title="Comunicados" rel="nofollow">Comunicados</a>
						   
            </div>

        </div>
        
        

<div> <!-- powered.by -->
<a href="https://bigpress.net" title="Powered by Bigpress" target="_blank" style="font-family: 'Droid Serif', serif; font-size: 12px; text-transform: uppercase; display: block; padding-bottom: 20px; color: #026aaa">
                     Powered by Bigpress
                    </a>
</div> <!-- powered.by -->

    
        
    </footer>


</div>





<script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1030px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '198px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=2590,2591&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>
        
        
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '252249726501383');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=252249726501383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o6yga');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
 
 
        

        
                
</div> <!-- widget_content -->
</div> <!-- widget:2663613 -->



</div> <!-- col:1535669 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1064659 -->



</div> <!-- .page --> 

 

</body></html>