<!DOCTYPE html><html  lang="es" class="html_255714">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Familiares y amigos despiden a Jesús Quintero</title>
            <meta name="description" content="Durante el entierro, la familia de Quintero ha estado acompañada por amigos del comunicador, algunos de ellos conocidos por el público como la periodista Isabel Gemio, el torero Juan José Pa ..."/>
        
            <meta name="news_keywords" content="Jesús Quintero"/>
    
         <link rel="image_src" content="http://www.diariodearousa.com/images/showid/5546777"/>
    

        <meta name="last-modified" content="mié, 05 oct 2022 14:14:22 +0200">
    


            <link rel="canonical" href="https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609" />
        




            <meta name="lang" content="es"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="448143065250112" />
            <meta property="og:image" content="http://www.diariodearousa.com/images/showid/5546777" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="439" />
        
    <meta property="og:site_name" content="Diario de Arousa" />
    <meta property="og:title" content="Familiares y amigos despiden a Jesús Quintero" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609" />
    <meta property="og:description" content="Durante el entierro, la familia de Quintero ha estado acompañada por amigos del comunicador, algunos de ellos conocidos por el público como la periodista Isabel Gemio, el torero Juan José Pa ..."/>


            <meta property="fb:app_id" content="239369016074148" />
    
    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Familiares y amigos despiden a Jes\u00fas Quintero","datePublished":"2022-10-05T12:14:22+00:00","dateModified":"2022-10-05T12:14:22+00:00","mainEntityOfPage":"https:\/\/www.diariodearousa.com\/articulo\/sociedad\/familiares-amigos-despiden-jesus-quintero-3915609","author":{"@type":"Person","name":"EFE"},"description":"Durante el entierro, la familia de Quintero ha estado acompa\u00f1ada por amigos del comunicador, algunos de ellos conocidos por el p\u00fablico como la periodista Isabel Gemio, el torero Juan Jos\u00e9 Pa ...","publisher":{"@type":"Organization","url":"https:\/\/www.diariodearousa.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodearousa.com\/images\/3945856"}},"guid":"3915609","pubid":"8347","link":"https:\/\/www.diariodearousa.com\/articulo\/sociedad\/familiares-amigos-despiden-jesus-quintero-3915609","image":{"@type":"ImageObject","url":"http:\/\/www.diariodearousa.com\/images\/showid\/5546777","width":"640","height":"439"}}
    </script>
    <meta itemprop="name" content="Familiares y amigos despiden a Jesús Quintero">
    <meta itemprop="headline" content="Familiares y amigos despiden a Jesús Quintero">
    <meta itemprop="description" content="Durante el entierro, la familia de Quintero ha estado acompañada por amigos del comunicador, algunos de ellos conocidos por el público como la periodista Isabel Gemio, el torero Juan José Pa ...">
    
    <meta itemprop="image" content="https://www.diariodearousa.com/multimedia/images/EuropaPress_4726641_torero_juan_jose_padilla_traslado_feretro_jesus_quintero_cementerio_san_juan_132.jpg">
    
    <meta itemprop="datePublished" content="2022-10-05T14:14:22+02:00">
    <meta itemprop="dateModified" content="2022-10-05T14:14:22+02:00">

            <meta itemprop="mainEntityOfPage" content="https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609">
        
    <meta itemprop="author" content="EFE ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.diariodearousa.com/feed/section/sociedad" />


<link rel="icon" href="/images/showid/3945856" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/3945856" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/3945856" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//social.bigpress.net">

    



        

<link rel="stylesheet" type="text/css" href="/app/10_5/css/bpds.min.css?20170922" />


<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">

<link rel="stylesheet" type="text/css" href="/static/css/portada2022.css?20221005c&extra=1&story=1&minify=1&rnd=28457683" />






            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    

<script async type="text/javascript" src="/style/js/portada.js?20170129"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script aasync adefer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"8347",
			"item_id":"3915609",
			"item_class":"article"
		}]);

	</script>















<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #026aaa;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #026aaa;
    border-color: #026aaa;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #026aaa;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
var loadQuantcast = function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
};

function setCookie3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}


if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
    var iosapp = true;
    }
}


if ((typeof iosapp === 'undefined') || !iosapp) {
console.log('Activado modo con cookies2');
loadQuantcast();

} else {
//alert('Activado modo sin cookies');
//setCookie3('euconsent-v2', 'CPSkcm5PSkcm5AKAkBESB9CgAAAAAH_AAAiQAAAQ_AJMNS8gC7MscGTaNKoUQIwrCQqAUAFFAMLRFYAODgp2VgE-oIWACE1ARgRAgxBRgwCAAASAJCIgJACwQCIAiAQAAgBQgIQAETAILACwMAgAFANCxACgAECQgyOCo5TAgKkWiglsrEEoK9jTCAMs8CKBRGRUICNZogWBkJCwcxwBICXiyQPMUbwAAAAA.YAAAAAAAAAAA', 365);
//setCookie3('addtl_consent', '1~', 365);
}
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

 


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.set', 'dimension1',  document.referrer);
  ga('bigpressglobal.send', 'pageview');
  

  

  

  

  




  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Vollkorn:300,400,700|Open Sans:300,400,700|Abril Fatface:300,400,700|PT Sans:300,400,700|PT Serif:300,400,700|Roboto:300,400,700|g&display=swap" rel="stylesheet" type="text/css" media="all" defer />

<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigpress.net/fonts/bpfont_public/style.css?20150301" media="all" defer />

    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/impact/impact.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/objektivmk1/objektivmk1.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/spartanmb/spartanmb.css" type="text/css" />















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@DiarioArousa">
                            <meta name="twitter:creator" content="@DiarioArousa">
                <meta name="twitter:title" content="Familiares y amigos despiden a Jesús Quintero">

    <meta name="twitter:description" content="Durante el entierro, la familia de Quintero ha estado acompañada por amigos del comunicador, algunos de ellos conocidos por el público como la periodista Isabel Gemio, el torero Juan José Pa ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />


<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />


<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>



<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />



<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.theme.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.transitions.css">

<script charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.js"></script>



<link rel="stylesheet" type="text/css" href="https://fonts.bigapis.net/font/font-awesome-4/font-awesome-icons.css" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@500&display=swap" rel="stylesheet">

<meta name="facebook-domain-verification" content="l4ws49gdmwladvg9h4nasy326qabal" />



     
    <script src="https://bigpress.net/style/js/jquery.validate.min.js"></script>


<!-- Google Tag Manager -->
<script>


jq17 = jQuery;

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTDBVF2');</script>
<!-- End Google Tag Manager -->










    <link rel="manifest" href="https://www.diariodearousa.com/manifest.json">








<script>



    function evalComscore() {
        var cnt = 0;
        var consentTimeoutComscore = 20; // 20 * 100 = 2 seconds

        var consentSetInterval = setInterval(function(){
            cnt += 1;

            if ( cnt >= consentTimeoutComscore ) {
                console.log('no consent response');
                clearInterval(consentSetInterval);
            }

            if( typeof window.__tcfapi !== 'undefined' ) {
                clearInterval( consentSetInterval );

                window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
                    if ( listenerSuccess ) {

                        if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {

                            if ( ! tcData.gdprApplies ) {
                                sendComscore(true);
                            }
                            else {
                                if ((tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77] )) {
                                    sendComscore(true);
                                } else {
                                    sendComscore(false);
                                }


                            }


                            console.log('comScoreConsent complete');
                        }
                    }
                } );
            }

            cnt++;

        }, 100);
        setTimeout(function() {
            sendComscore(false);

        }, 2000);

    }


    function sendComscore(hasConsent) {
        console.log('sendComscore', hasConsent);
        if (window._comscoreSended)
            return;
        var comscoreId = "17198971";


        window._comscore = window._comscore || [];
        window._comscoreSended = true;
        if (!!hasConsent) {
            _comscore.push({
                cs_ucfr: "1",
                c1: "2",
                c2: comscoreId
            });
        } else {
            _comscore.push({
                c1: "2",
                c2: comscoreId
            });
        }
        (function() {
                var s = document.createElement("script")
                    , el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/"+comscoreId+"/beacon.js";
                el.parentNode.insertBefore(s, el);
            }
        )();
    }
    evalComscore();



</script>



<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7215267&cv=2.0&cj=1&cs_ucfr=1" alt="" style="width:1px; height: 1px; position:absolute;" class="cs_pix"/>
</noscript>




<script>
var isWKWebView = false;
if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
         jQuery(window.document).ready(function () {
    jQuery("body").addClass("iosapp");
  });
    }
}
</script>











<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  

      ga('create', 'UA-30476706-2', 'auto', {'name': 'customer'});


  ga('customer.set', 'dimension1',  'sociedad');

  ga('customer.send', 'pageview');
    


</script>





                
        
        <link rel="stylesheet" type="text/css" href="/app/js/spn/src/assets/spn.css?v2" />
        
        

<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />








<script>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</script>




	







<meta name="referrer" content="always">
</head><body class="body_255714"><div id="layer_1274545" class="layer wrapper  " >
<div class="layer_content clearfix fila_cabecera">
<div id="column_1841975" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175540" class="widget clearfix">
<div class="widget_content front_preheader ">










    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #005EA1;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #005EA1;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #005EA1;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #005EA1;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #005EA1;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #005EA1;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #005EA1;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-whatsapp {
        background-color: #005EA1;
    }
    .soc-whatsapp:before {
        content: "\e005";
    }

    .soc-rss {
        background-color: #005EA1;
    }
    .soc-rss:before {
        content:',';
    }
    
    
</style>

<style>

    
    .fixed-header .preheader-publications {
    	display: none !important;
    }
    .topbar_article_publications {
    	  display: inline-block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_article_publications {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .topbar-suscribe-dcha {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar-suscribe-dcha {
    	display: inline-block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    .topbar_title {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_title {
    	display: block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    
        .fixed-header .dtopbar-link1 {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
    
    
        .fixed-header .topbar-link2 {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
        .fixed-header .dotstoggle22 {
    	display: none !important;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
    
    .topbar-profile {
    float: left;
    }
    .topbar-menu {
    float: left;
    padding-right: 10px;
    }
    .topbar-suscribe {
    display: inline-block;
    background-color: #F49600;
    height: 26px;
    padding: 0px;
    font-size: 16px;
    line-height: 27px;
    color: white;
    border-radius: 12px;
    width: 112px;
    font-family: 'Spartan MB',sans-serif;
    overflow: hidden;
    margin-top: 4px;
    }
    
    .topbar-suscribe-dcha {
    height: 20px;
    margin-top: 7px;
    font-size: 13px;
    text-align: center;
    line-height: 22px;
    width: 75px;
    }
    
    .preheader-inside {
    width: 1020px;
    margin-left: auto;
    margin-right: auto;
    max-width: 100%;
    position: relative;
    height: 35px;
    
    }
    
    .topbar-profile-active {
            background-color: #CFDCEF;
    height: 25px;
    margin-top: 5px;
    display: block;
    padding: 0px;
    font-family: 'Spartan MB', sans-serif;
    border-radius: 13px;
    padding-right: 6px;
    width: 94px;
    line-height: 28px;
}
.topbar-profile-active-icon {
    margin: 0px;
    padding: 0px;
    display: inherit;
    float: left;
    width: 25px;
    height: 25px;
    }
.topbar-profile-active-text {
 padding-left: 4px;
 color: #0069AB;
    }
    
    
@media screen and (max-width: 767px) {
.topbar-profile-active {
    width: 24px;
    padding-right: 0px;
}
.topbar-profile-active-text {
	display: none;
    
}
}
</style>










<div class=" prepage" sstyle="max-width: 100%; position: relative" sstyle="display: none !important">

<div class="preheader preheader2022" sstyle="max-width: 100%; position: relative" sstyle="display: none !important">

<div class="preheader-inside">
<div onclick="jQuery( '.sections-top-block').toggleClass('opened'); jQuery('.topbar-menu').toggleClass('opened'); return false;" class="h-options-left">
<div title="Secciones" class="topbar-menu" style=""><img class="topbar-menu-closed" src="/templates/elidealgallego1/icon-menu.svg?v2" alt="Menu" /><img class="topbar-menu-opened" src="/templates/elidealgallego1/icon-close.svg?v2" alt="Menu" /></div>

        <div class="topbar-profile topbar-profile-notlogued">
        <a href="#" onclick="return HistoriableMenu.displayMenu({displayOption1: true});"><img src="/templates/elidealgallego1/icon-profile.svg" alt="Usuario" /></a>
        </div>
        
        <div class="topbar-profile topbar-profile-logued" id="topbar-profile1" style="display: none !important;">
        <a href="#" onclick="return HistoriableMenu.displayMenu({displayOption1: true});" class="topbar-profile-active"><img src="/templates/elidealgallego1/icon-profile2.svg" 
        alt="Usuario" class="topbar-profile-active-icon"><span class="topbar-profile-active-text">Mi cuenta</span></a>
        </div>

       
</div> <!-- h-options-left -->


        
        
        
                    
        <div class="hheader-logo ttopbar topbar-container topbar_article_publications">
        
					<div id="llogo-text" style="    display: inline-block;">
   				     <a class="topbar-link" href="/suscribete.php"> <div class="topbar-suscribe">Suscríbete</div></a>
                    </div>
                    
                    <div class="b-hidden-medium b-hidden-tiny b-hidden-small preheader-publications topbar-links" style="display: none">
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario de Ferrol</a>
                    <a class="topbar-link" href="http://www.diariodearousa.com/" target="_blank">Diario de Arousa</a>
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario Bergantiños</a>
                    <a class="topbar-link" href="http://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
                    </div>
        </div>
                    
                    
                    
                    
            <div class="topbar_title">
            <a href="/">
            <img src="/images/showid/5059749" style="    max-width: 90%;" />
            </a>
            </div>
        <ul class="soc social-links list-inline b-hidden-tiny b-hidden-small 3dotstoggle 3dotstoggle4" style="float: right; padding-top: 5px;">

            <li><a target="_blank" class="soc-item" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Ffamiliares-amigos-despiden-jesus-quintero-3915609&t=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero" alt="Compartir en Facebook"><img src="/templates/elidealgallego1/icon-facebook.svg" alt="Usuario" /></a></li>
            <li><a target="_blank" class="soc-item" href="https://twitter.com/share?text=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero&amp;via=DiarioArousa&amp;url=https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609" target="_blank" title="Compartir en Twitter" alt="Síguenos en Twitter"><img src="/templates/elidealgallego1/icon-twitter.svg" alt="Usuario" /></a></li>
            <li sstyle="display: none"><a style="padding: 2px;background-color: white; color: #003858 !important;    width: 24px;height: 23px;" class="soc-whatsapp b-hidden-large b-hidden-medium" onclick="javascript:document.location.href='whatsapp://send?text='+'Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero' +' '+encodeURI('https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609')+'';" ref="whatsapp://send?text=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero%20–%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Ffamiliares-amigos-despiden-jesus-quintero-3915609" data-action="share/whatsapp/share"></a></li>

			<li><a class="soc-item b-hidden-large b-hidden-medium" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Ffamiliares-amigos-despiden-jesus-quintero-3915609&text=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero" target="_blank" title="Síguenos en Telegram" alt="Síguenos en Telegram"><img src="/templates/elidealgallego1/icon-telegram.svg" alt="Usuario" /></a></li>

         
            
        </ul>
        <ul class="soc social-links list-inline b-hidden-large b-hidden-medium  3dotstoggle2 " style="float: right; padding-top: 5px">
<li ><a onclick="javascript: jQuery('.3dotstoggle').attr('style', 'display: block !important; float: right; padding-top: 5px'); jQuery('.3dotstoggle2').attr('style', 'display: none !important');return false"><img style="
    padding-top: 8px;
" src="/templates/elidealgallego1/icon-3dots.svg" alt="Usuario" /></a></li>
            
            
        </ul>

</div> <!-- preheader-inside -->
</div> <!-- preheader -->

<div style="
    background-color: red;
    width: 100%;
    margin-top: 29px;
    display: none
">lll</div>




<style>
.optimize-banner-p13n {
    background-color: #F6F6F6;
    font-size: 18px;
    font-weight: 500;
    line-height: 24px;
    padding: 12px 0;
    /* position: relative; */
    text-align: center;
    /* z-index: 5000000; */
    margin-top: 34px !important;
    border-bottom: 1px solid #E8E8E8;
}

.optimize-banner-p13n > p {
    color: #000000;
    margin: 0px;
    font-size: 13.3px;
    margin: 0 16px;
}

.optimize-banner-p13n>p>a {
    background-color: #0069af;
    color: white !important;
    padding: 2px 8px;
    font-size: 12px;
    text-decoration: none;
    border-radius: 4px;
    margin-left: 10px;
}

.optimize-banner-p13n > p > button {
    background-color: transparent;
    border: none;
    color: inherit;
    cursor: pointer;
    float: right;
    font-size: 24px;
    height: 32px;
    width: 32px;
    position: absolute;
    top: 0;
    right: 0;
}

header.optimize-banner-p13n>p>a {
    font-weight: bold;
}
.optimize-banner-p13n > p > a {
    color: inherit;
    padding: 2px 8px;
}


body {
    margin-top: 50px;
}

</style>




<header class="optimize-banner-p13n b-hidden-small b-hidden-tiny">

  <p>
   Recibe cada mañana las últimas noticias.
   
   <a target="_blank" href="https://billing.bigpress.net/visitorsuscribe/suscribe/8347">REGISTRARME</a>
    
  
    
  </p>
</header>

<header class="optimize-banner-p13n b-hidden-large b-hidden-medium">

  <p>
   Recibe las noticias desde Telegram.
   
   <a target="_blank" href="https://t.me/diariodearousa">ÚNETE</a>
    
       
    
  </p>
</header>

</div> <!-- prepage -->








    
    <script>
      jQuery(document).ready(function() {


/*----------------------------------------------------*/
/*  Sticky Header
/*----------------------------------------------------*/
(function () {
  var didScroll = false,
    header = jQuery('.prepage'),
    offsetSpacer = jQuery('.prepage'),
    changeHeaderOn = header.outerHeight() + offsetSpacer.outerHeight(),
    main = jQuery('#main'),
    navbarLinks = jQuery('.navbar-default .navbar-nav > li > a'),
    isMobile = /iPhone|iPod|BlackBerry/i.test(navigator.userAgent) || jQuery(window).width() < 479,
    navbarLinksPaddingTop = 0,
    navbarLinksPaddingBottom = 0;
    changeHeaderOn = 218;

  jQuery(window).on('scroll', function () {
  console.log('scroll! changeHeaderOn:'+changeHeaderOn);
    if (!didScroll) {
      didScroll = true;
      setTimeout(scrollPage, 200);
    }
  });

  /* var shareTop = jQuery(".content-utilities").offset().top; */

  function scrollPage() {
  console.log('scrollPage scrollTop:'+jQuery(window).scrollTop()+' changeHeaderOn:'+changeHeaderOn);
    if (jQuery(window).scrollTop() >= changeHeaderOn) {
      header.addClass("fixed-header");
      main.addClass("fixed-main");
      //main.css({ 'margin-top':changeHeaderOn });
    } else {
      header.removeClass("fixed-header");
      main.removeClass("fixed-main");
      main.css({
        'margin-top': 0
      });
    }

    /* Inner article floating navifation widget */
    /*
    var docElement = jQuery(document)[0].documentElement;
    var winElement = jQuery(window)[0];
    if (jQuery(".content-utilities.affix").length) {
      jQuery(".widget-next-article").addClass("sticky");
    } else {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    if (docElement.scrollHeight - winElement.innerHeight < winElement.pageYOffset + 200) {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    */

    didScroll = false;
  }
})();




    });
    </script>
    
    
    
    


<style>

/***********************************************************
top menu
************************************************************/
.small-menu .sections-top-button {  display: inline-block;line-height: 48px;color: #fff;text-transform: uppercase;
    text-align: center;
}
.small-menu .sections-top-button > span {display: none;}
.small-menu .sections-top-button a {
    line-height: 48px;
    height: 48px;
    display: block;
    text-align: center;
    float: left;
    width: 48px;
    padding: 0;
    pointer-events:none;
}
.small-menu .sections-top-button .fa {color: #fff;
    margin-right: 0;
    opacity: 1;
    line-height: 50px;
}
.small-menu .sections-top-button:hover .fa {color: #851b36; opacity: 1; }
.small-menu .sections-top-button:hover, .small-menu .sections-top-button:hover a {color: #851b36; opacity: 1}
.small-menu .sections-top-block {position: relative;margin: 0;
    -webkit-transition: all 200ms ease-in-out;
    -moz-transition: all 200ms ease-in-out;
    -o-transition: all 200ms ease-in-out;
    transition: all 200ms ease-in-out;
    cursor: pointer;
    height: 35px;
}
.small-menu .sections-top-block:hover{background-color: #fff;}
.small-menu .sections-top-block:hover .fa,.small-menu .sections-top-block:hover span { color: #851b36; opacity: 1; }
.small-menu .sections-top {display: none; background-color: #fff;}
.small-menu .sections-top-block .sections-top{ position: absolute; top: 10px; left: 15px; padding: 0; -moz-box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); opacity: 1;}
.small-menu .sections-top-block.opened .sections-top {display: block; z-index: 9999; position: fixed; top: 35px;
    left: 0;
    width: 320px;
    bottom: 0;
    overflow: scroll;
}
.small-menu .menu {

margin-top: 10px;
}
.small-menu .sections-top-block .sections-top .menu {
    padding-left: 0;
}
.small-menu .sections-top-block .sections-top .top-menu {padding: 0; margin:0; background:none !important; text-align: center;list-style: none;}
.small-menu .sections-top-block .sections-top .top-menu > li {border-bottom: 1px solid rgba(0, 0, 0, 0.1); text-align: left; vertical-align:top; padding: 0; line-height: normal;}
.small-menu .sections-top-block .sections-top li {
    line-height: 37px;
    border-bottom: 1px solid rgba(0, 0, 0, 0.05);
    display: block;
    width: 100%;
}
.small-menu .sections-top-block .sections-top ul li:last-child {
    margin: 0;
}
.small-menu .sections-top-block .sections-top li a {
    font-weight: 300!important; text-transform: uppercase; padding: 0 15px; display: block;
    font-size: 1em;
    line-height: 37px;
    color: #851b36;
    margin-right: 10px;
    margin-left: 10px;
    margin-left: 23px;
    padding: 0 2px;
}
.small-menu .sections-top-block .sections-top li ul {
    padding-left: 15px;
    font-size: 0.95em;
    list-style:none;
}
.small-menu .sections-top-block .sections-top > ul > li > a {font-weight:bold;}
.small-menu .sections-top-block .sections-top li a:active, .small-menu .sections-top-block .sections-top li a:focus,
.small-menu .sections-top-block .sections-top li a:hover {opacity: 0.8; background-color: rgba(255, 255, 255, 0.1);}
.small-menu .sections-top-block .sections-top li:hover > a, .small-menu .sections-top-block .sections-top li.current > a {
    opacity: 1;
    background-color: #ffffff;
    color: #003757;
    font-weight: bold !important;
}
.small-menu .sections-top-block .sections-top li:focus > a{opacity: 1;
    background-color: rgba(0, 0, 0, 0.05);
}

.small-menu .sections-top-block .sections-top .top-menu > li > ul a{padding-left: 25px; opacity: 0.8;}
.small-menu .sections-top-block .sections-top .top-menu > li:hover{background-color: rgba(226, 8, 114, 0.05);}
.small-menu .sections-top-block .sections-top .top-menu > li > ul > li:hover a {opacity: 1;}

.small-menu .sections-top-block .sections-top .menu:nth-of-type(2n+0) {
    padding-left: 0;
    background-color: rgba(233, 232, 232, 0.2);
    font-size: .9em;
    border-top: 1px solid #e9e8e8;
}


    .section-arrow {
        width: 30px;
    position: absolute;
    right: 0px;
    top: 0px;
    bottom: 0px;
    line-height: 37px;
    background-image: url(/templates/elidealgallego1/desplegable-arriba.svg?v2);
    background-position-x: 3px;
    background-position-y: 12px !important;
    background-repeat: no-repeat;

    }
    
    .rotate-arrow {
    transform: rotate(180deg);
    transform-origin: center center;
    font-size: 18px;
    transition-duration: 1s;
    background-position-x: 9px !important;
}


    .section-closed {
    
    overflow: hidden; display: none;
    
    }
</style>





<style>

.small-menu .sections-top-block.opened .sections-top {
background-color: #003757;
}


.small-menu .sections-top-block .sections-top li a {
    color: #ffffff;
    font-family: 'Spartan MB',sans-serif;
    font-size: 13px;
}

.small-menu .sections-top-block.opened .sections-top {
    bottom: initial;
        z-index: 80000;
        width: 230px;
    overflow: auto;
    
}
</style>



<div class="small-menu" style="    height: 0px;">
<div class="sections-top-block">
                     
    <div class="sections-top">
        <ul class="menu">
                            

<li class="section    active hiddenios " style="position: relative">
<a href="/edicion-papel.php" data-href="/file/fullscreen/34639" title="Sección: " class="Portada-color" style="color: #F28B00; font-weight: 500 !important;">
Portada PDF
</a>
</li>
       
      
                

                <li class="section    active  " style="position: relative">
                                    <a href="/" title="Sección: Portada" class="Portada-color">
                         Portada
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/vilagarcia.php" title="Sección: Vilagarcía" class="Portada-color">
                         Vilagarcía
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/o-salnes.php" title="Sección: O Salnés" class="Portada-color">
                         O Salnés
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/ulla-umia.php" title="Sección: Ulla - Umia" class="Portada-color">
                         Ulla - Umia
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/o-barbanza.php" title="Sección: O Barbanza" class="Portada-color">
                         O Barbanza
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="#" onclick="return false" title="Sección: Tu Ideal" class="Portada-color">
                         Tu Ideal
                    </a>
                                        
                    
                    
 
                <div class="section-arrow" onclick="jQuery('#sidebar-section-tu-ideal').slideToggle(); jQuery(this).toggleClass('rotate-arrow')"></div>
                                                    </li>
                                    

               
                                    
     <li id="sidebar-section-tu-ideal" class="section-closed"><ul>
										<li class="sidebar-subsection "><a href="/gastroideal.php">Gastroideal</a></li>
										<li class="sidebar-subsection "><a href="/espacioideal.php">EspacioIdeal</a></li>
										<li class="sidebar-subsection "><a href="/estiloideal.php">EstiloIdeal</a></li>
						</ul></li>
                            

                <li class="section    active  " style="position: relative">
                                    <a href="/galicia.php" title="Sección: Galicia" class="Portada-color">
                         Galicia
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/espana.php" title="Sección: España" class="Portada-color">
                         España
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/mundo.php" title="Sección: Mundo" class="Portada-color">
                         Mundo
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/economia.php" title="Sección: Economía" class="Portada-color">
                         Economía
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  current" style="position: relative">
                                    <a href="/sociedad.php" title="Sección: Sociedad" class="Portada-color">
                         Sociedad
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/deportes.php" title="Sección: Deportes" class="Portada-color">
                         Deportes
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/pymes.php" title="Sección: PYMES" class="Portada-color">
                         PYMES
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/opinion.php" title="Sección: Opinión" class="Portada-color">
                         Opinión
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/espazo-educativo.php" title="Sección: Espazo Educativo" class="Portada-color">
                         Espazo Educativo
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active  " style="position: relative">
                                    <a href="/20aniversario.php" title="Sección: 20Aniversario" class="Portada-color">
                         20Aniversario
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            


     <li class="section    active " style="position: relative"><a href="/galeria.php" title="Sección: Galería" class="Portada-color" style="border-top: 1px solid #83ABD5; padding-top: 4px;">  Galería </a></li>
     <li class="section    active " style="position: relative"><a href="/especiales.php" title="Sección: Especiales" class="Portada-color">  Especiales </a></li>
                                    
     <li class="section    active " style="position: relative"><a href="/esquelas.php" title="Sección: Esquelas" class="Portada-color">  Esquelas </a></li>
                                    
                            
                               
                
      
                    </ul>
                    
                    
        

		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px; padding-top: 0px">
        <div style="padding-top: 3px;border-top: 1px solid #83ABD5;border-bottom: 1px solid #83ABD5;" class="clearfix">
        			<div style="padding-right: 3px; float: left; padding-top: 0px;"><span class="search-buttodn icon-seammrch" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-search.svg" alt="Buscar"></span></div>

        			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #fff; background-color: initial; border-width: 0px !important;"></div>
		</div>
		</form>




                    <div style=" margin: 5px;">
                                        <a href="https://www.elidealgallego.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5118190" alt="El Ideal Gallego" /></a>
                                                            <a href="https://www.diariodeferrol.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069577" alt="Diario de Ferrol" /></a>
                                                            
                                        <a href="https://www.diariodebergantinos.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069576" alt="Diario de Bergantiños" /></a>
                                        
                                        <a href="http://www.dxtcampeon.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069690" alt="DxT" /></a>
                                        
                    </div>
        
        
        
        

        
        <div style="padding: 8px; text-align: center">
        
        
        
                    <a style="padding-right: 3px" href="https://www.youtube.com/channel/UCBjt4N7jzqSTOvTZvZhl_-w"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-youtube.svg" alt="YouTube"></a>
                    <a style="padding-right: 3px" href="https://twitter.com/DiarioArousa"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-twitter.svg" alt="Twitter"></a>
                    <a style="padding-right: 3px" href="https://billing.bigpress.net/visitorsuscribe/suscribe/8347"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-newsletter.svg" alt="Newsletter"></a>
<a style="padding-right: 3px" href="https://www.facebook.com/DiarioDeArousa"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-facebook.svg" alt="Facebook"></a>



        
        </div>
        


    </div> <!-- sections-top -->
        


                </div>
                </div> <!-- small-menu -->
</div> <!-- widget_content -->
</div> <!-- widget:3175540 -->


<div id="widget_3175541" class="widget clearfix">
<div class="widget_content front_widget_menu ">

<style type="text/css">
/* Example wrapper */
.wrap { position: relative; }

/* Frame */
.menumov {
  height: 40px;
  ooverflow: hidden;
}

@media screen and (max-width: 767px) {

.menumov {
  overflow: hidden;
}

}

.menumov > ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
}

.menumov > ul > li {
  float: left;
  width: auto;
  height: 100%;
  margin: 0px;
  padding: 0px;
}
  
.menumov ul li {
  color: #333;
  text-align: center;
  cursor: pointer;
  text-transform: uppercase;
  font-size: 13px;
  line-height: 25px;
}

.menumov ul li a.custom {
	background-color: transparent !important;
	border-bottom: #669933 2px solid;
	color: #669933;
    padding-bottom: 10px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

</style>

<div class="wrap">

  <div class="menumov" id="basic79">
   <ul class="sf-menu clearfix menu_list" style="min-width: 100%;">
    
          <li class="aactive"><a href="/">
      <div class="  menu_item">Portada</div></a></li>
                      <li><a href="/vilagarcia.php">
      <div class="  menu_item">Vilagarcía</div></a></li>
              <li><a href="/o-salnes.php">
      <div class="  menu_item">O Salnés</div></a></li>
              <li><a href="/ulla-umia.php">
      <div class="  menu_item">Ulla - Umia</div></a></li>
              <li><a href="/o-barbanza.php">
      <div class="  menu_item">O Barbanza</div></a></li>
      
      
			<li>
				<a href="#" class="menu"><div class=" menu_item  sf-with-ul">Tu Ideal</div>
					<span class="sf-sub-indicator"> »</span></a>
				<ul class="submenu_list">
					<li><a href="/gastroideal.php" class="menu"><div class=" menu_item submenu_item ">Gastroideal</div></a></li>
					<li><a href="/estiloideal.php" class="menu"><div class=" menu_item submenu_item ">EstiloIdeal</div></a></li>
					<li><a href="/espacioideal.php" class="menu"><div class=" menu_item submenu_item ">EspacioIdeal</div></a></li>
				</ul>
			</li>
            
            
            
    
      
      
              <li><a href="/galicia.php">
      <div class="  menu_item">Galicia</div></a></li>
              <li><a href="/espana.php">
      <div class="  menu_item">España</div></a></li>
              <li><a href="/mundo.php">
      <div class="  menu_item">Mundo</div></a></li>
              <li><a href="/economia.php">
      <div class="  menu_item">Economía</div></a></li>
              <li><a href="/sociedad.php">
      <div class=" menu_item_current   menu_item">Sociedad</div></a></li>
              <li><a href="/deportes.php">
      <div class="  menu_item">Deportes</div></a></li>
              <li><a href="/pymes.php">
      <div class="  menu_item">PYMES</div></a></li>
              <li><a href="/opinion.php">
      <div class="  menu_item">Opinión</div></a></li>
         
                                            <li>&nbsp;</li>
    </ul>
  </div>

</div>

</div> <!-- widget_content -->
</div> <!-- widget:3175541 -->



</div> <!-- col:1841975 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274545 -->



<div id="page" class="page page_255714 responsive"><div id="layer_1274546" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841976" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175542" class="widget clearfix">
<div class="widget_content front_preheader ">


    <script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1008px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '300px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=1308,1309&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>






</div> <!-- widget_content -->
</div> <!-- widget:3175542 -->



</div> <!-- col:1841976 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274546 -->



<div id="layer_1274547" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841977" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175543" class="widget clearfix">
<div class="widget_content front_widget ">






	<style type="text/css">

		#sidebar-toggle {
			backkground: #DF314D;
			border-radius: 3px;
			display: inline-block;
			position: relative;
			padding: 1px 7px;
			floamjt: left;
		}
		#sidebar-toggle .bar{
			display: block;
			width: 10px;
			margin-bottom: 1px;
			height: 2px;
			background-color: #ffffff;
			border-radius: 1px;
		}
		#sidebar-toggle .bar:last-child{
			margin-bottom: 0;
		}
		#logo-and-pages {
			wwidth:100%;
			margin-left: 30px;
			margin-right: 30px;
		}
		.header_hamburguer {

			position: absolute;
			bottom: 10px;
			left: 0px;
			background-color: rgba(255, 255, 255, 0.2);
			color: white;
			padding: 7px 3px;
			border-radius: 2px;
		}
		.header_search {

			position:absolute;  bottom: 10px; right: 0px; color: #9c0b12; padding: 7px 3px;
		}
        
        


@media screen and (max-width: 767px) {

.menu_item_current {
    border-bottom-width: 1px;
    border-bottom-color: #003757;
    border-bottom-style: solid;
}

.menu_list {

    border-bottom: 1px solid #CFDCEF;
}

.menu_item {
    font-size: 10px;
    padding-top: 2px;
    height: 28px !important;
}

.menumov {
    height: 28px;
}
}


.col-overlay2 {
    padding-top: 5px !important;
}



.llll #page {
    width: 100%;
    hheight: 60px;
    margin: 0;
    padding: 0;
    ttext-indent: -9999px;
    background: #f00;
    color: black;
    position: fixed;
    ltop: 218px;
    lleft: -247px;
    zz-index: 999;
    -webkit-transition-duration: 0.3s;
    -moz-transition-duration: 0.3s;
    -o-transition-duration: 0.3s;
    transition-duration: 0.3s;
    animation: slideOnLoad 1s 1;
    -webkit-animation: slideOnLoad 1s 1;
}

@keyframes slideOnLoad
{
    0% {left:0px;}
    
    0.1% {left:500px;}
    100% {left:0px;}
}
@-webkit-keyframes slideOnLoad
{
    0% {left:0px;}
    0.1% {left:500px;}
    100% {left:0px;}
}


	</style>


<div id="header" class="header2022">






	<div class="header_container bp-block bp-image-block bp-block-image">
		<div id="info-top" class="clearfix span-24-old bp-block-content" sstyle="width:100%">
        
        

			            
            
            
            <div style="float: left;width: 15%;" class=" b-hidden-small b-hidden-tiny">
           &nbsp;
            </div>

            
            <div style="float: left;width: 15%;/* text-align: center; */" class=" b-hidden-large b-hidden-medium">

   <a href="/edicion-papel.php" data-href="/file/fullscreen/34639" class="hiddenios">
            <img src="/images/showid2/5545638?w=210" class="pdfsmallthumb pdfsmallthumb-mobile">
            </a>
 &nbsp;
            </div>
            
            

			<div id="logo-and-pages" class="clearfix span-24-old bp-image-block-wrapper" style="float: left;width: 70%;margin-left: 0px; margin-right: 0px;" >






				<div id="logo-image" class="bp-nointrinsic" steyle="width: 100%">
						<a href="/?ref=mobilelogo" setyle="width: 100%; display: block;">
							<div class="bp-image-block-wrapper ">
								<img src="/images/showid/3836176" class=" header_logo rwd-img ba-c" style="width: 548px; max-width: 75%;"  />
							</div>
						</a>
				</div> <!-- logo-image-->
                    
                
                <div style="color: #F49600; font-family: Roboto; font-size: 11px; margin-top: 0px; text-transform: capitalize">
                    <img src="/templates/elidealgallego1/weather-partcloudy.svg" style="width: 15px; height: 12px; display: inline;" />
               		<span class="b-hidden-tiny b-hidden-small">
               		14º-22º&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
               		</span>
               
               		miércoles |  5 octubre | 2022
                </div>
                
                
                
                
			</div> <!-- logo-and-pages -->
            
            
            
            
				<div class="fixed-header-weather b-hidden-large b-hidden-medium" style="/* float: right; */top: 29px;right: 7px;position: absolute;text-align: center;width: 31px;float: right;width: 15%;">

                    <img src="/templates/elidealgallego1/weather-partcloudy.svg" style="width: 15px;height: 12px;display: block;margin-left: auto;margin-right: auto;margin-bottom: 3px;padding: 0px;/* margin: 0px; */">
                    <div style="color: #F49600;/* top: 20px; *//* right: 20px; *//* position: absolute; */text-align: center;">
               		14º-22º
                    </div>
                    
                                    </div>
                

            
            
            <div style="float: right;width: 15%;" class=" b-hidden-small b-hidden-tiny">

   <a href="/edicion-papel.php" data-href="/file/fullscreen/34639" class="hiddenios">
            <img src="/images/showid2/5545638?w=210" class="pdfsmallthumb pdfsmallthumb-desktop">
            </a>
            </div>
            
            
            
            

		</div> <!-- #info-top -->
	</div> <!-- .logos-and-info -->
</div> <!-- #header -->



</div> <!-- widget_content -->
</div> <!-- widget:3175543 -->



</div> <!-- col:1841977 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274547 -->



<div id="layer_1274548" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841978" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">

</div> <!-- col:1841978 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274548 -->



<div id="layer_1274549" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841979" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175544" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6431"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175544 -->


<div id="widget_3223573" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6432"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3223573 -->



</div> <!-- col:1841979 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274549 -->



<div id="layer_1274550" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841980" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175546" class="widget clearfix">
<div class="widget_content front_widget ">
<div style="padding: 9px" class="article_main">





                        
                

        

                <h1 class="article_title" >

            Familiares y amigos despiden a Jesús Quintero

        </h1> <!-- article_title -->
        
                           </div>
</div> <!-- widget_content -->
</div> <!-- widget:3175546 -->



</div> <!-- col:1841980 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274550 -->



<div id="layer_1274551" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841981" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:66.6000%;">
<div class="column_content ">
<div id="widget_3251156" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6483"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3251156 -->


<div id="widget_3175548" class="widget clearfix">
<div class="widget_content front_widget_sinarriba ">
             
        


                            <div class="article-media">
            <figure style="position: relative;">

               <img src="/images/showid2/5546777?w=900" title="" alt="" class="onm-image img-responsive" style="width: 100%" />
                           </figure>
            </div> <!-- article-media -->
                                 
                
                
    <!-- inicio redes sociales -->


    <div class="article_share clearfix">

       


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>



    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            bbackground-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            bbackground-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            bbackground-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            bbackground-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            bbackground-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            bbackground-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss {
            bbackground-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar estirar" id="superior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar  estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero' +' '+encodeURI('https://www.diariodearousa.com/articulo/sociedad/familiares-amigos-despiden-jesus-quintero-3915609')+'';" ref="whatsapp://send?text=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero%20–%20https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Ffamiliares-amigos-despiden-jesus-quintero-3915609" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>

		<li class="telegram b-hidden-large b-hidden-medium">
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.diariodearousa.com%2Farticulo%2Fsociedad%2Ffamiliares-amigos-despiden-jesus-quintero-3915609&text=Familiares%20y%20amigos%20despiden%20a%20Jes%C3%BAs%20Quintero">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_telegram" title="Compartir por Telegram" role="link" aria-label="Compartir por Telegram" style="padding: 0px;">

<svg width="29px" height="29px" viewBox="0 0 29 29" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Artboard-Copy-2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Group" fill-rule="nonzero">
            <path d="M14.4726835,2.21310605e-07 C8.619991,-0.00101976695 3.34302515,3.52377223 1.10258989,8.93066236 C-1.13784538,14.3375525 0.0995015531,20.5616588 4.23761954,24.7004981 C8.37573752,28.8393374 14.5996281,30.0777691 20.0069086,27.8382763 C25.4141892,25.5987834 28.9399008,20.322432 28.9399009,14.4697394 C28.9402354,10.6324603 27.4162029,6.95221342 24.7030734,4.23861094 C21.9899438,1.52500847 18.3099626,0.00033461014 14.4726835,2.21310605e-07 Z" id="Trazado_14" fill="#659CC2"></path>
            <path d="M21.3086919,8.00023326 C21.0274721,7.78931843 20.6407949,7.75416596 20.2189652,7.92992832 L20.2189652,7.92992832 C19.7619831,8.0705382 7.45861787,13.343409 6.96648326,13.5543238 C6.86102585,13.5894763 6.08767146,13.9058486 6.1579764,14.5737455 C6.22828135,15.1713376 6.86102585,15.4174049 6.93133079,15.4525573 L10.0599008,16.5071315 C10.2708156,17.2101809 11.04417,19.7411589 11.1847799,20.3035985 C11.2902373,20.6551232 11.4659997,21.0769529 11.7472195,21.1824103 C12.0284392,21.2878677 12.2745065,21.1824103 12.4502689,21.0418004 L14.3485024,19.2841768 L17.4419199,21.6745449 L17.5122249,21.7096974 C17.7231397,21.8151548 17.9340545,21.8503073 18.1098169,21.8503073 C18.2504268,21.8503073 18.3910367,21.8151548 18.5316466,21.7800023 C18.9886287,21.6042399 19.1643911,21.1472578 19.1995435,21.1121053 L21.5196067,9.12511237 C21.6953691,8.4572154 21.5196067,8.14084315 21.3086919,8.00023326 Z M12.8369461,16.9289612 L11.7823719,19.7411589 L10.7277978,16.2259117 L18.8128663,10.2499915 L12.8369461,16.9289612 Z" id="Shape" fill="#FFFFFF"></path>
        </g>
    </g>
</svg>
            <span class="contador" id="superior_telegram_num_superior"></span>
        </div>
        </a> </li>

    </ul>
    </div>
    </div>



<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>


<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia({countMinimum: 5});
        //]]>
    </script>


    <!-- fin redes sociales -->
    
    
</div> <!-- .article_main -->



        <div class="article_legend" style="margin-left: 9px; color: #00385a; text-transform: uppercase">

                        <a href="/firmas/efe" title="EFE " class="article_author" style=" ttext-transform: uppercase; color: #83ABD5; font-size: 14px; line-height: 24px" rel="author">EFE </a>
            
                        <img class="" src="/templates/elidealgallego1/icon-authorlogo2.svg" style="height: 11px;margin-bottom: 4px;">
            <span class="article_date"><span class="CNewsDateUpdate" style=" ttext-transform: uppercase; color: #83ABD5; font-size: 14px; line-height: 24px">
             5 de octubre de 2022, 14:14
            </span></span>
                    </div> <!-- .article_legent -->
                
        
        

<div style="padding: 9px" class="article_main">




    <!-- fin redes sociales -->

        <div class="clearfix">

                <div id="article_content" class="article_content story_editor">




            <div><p>
            
                    <p>Familiares y amigos han despedido este miércoles al periodista Jesús Quintero, que falleció el pasado lunes a los 82 años a causa de una insuficiencia cardiaca, y que ha sido enterrado en la mañana de este miércoles en el cementerio municipal de San Juan del Puerto (Huelva).</p>
<p><br>La misa funeral se ha celebrado a las 11,00 horas en la Iglesia Parroquial de San Juan Bautista, tras lo que, seguidamente y por decisión de la familia, sus restos han sido trasladados al cementerio municipal en la más estricta intimidad, donde ha sido enterrado. Por ello, el Ayuntamiento sanjuanero ha agradecido "las muestras de afecto" y el respeto hacia esta decisión.</p>
<p>&nbsp;</p>
<figure class="image"><img src="/multimedia/images/5546748.jpg" alt="La periodista y presentadora de televisiu00f3n Isabel Gemio" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:5546774,&quot;width&quot;:1199}"><figcaption>La periodista y presentadora de televisión Isabel Gemio/EFE/Julián Pérez</figcaption></figure><p><br>Durante el entierro, la familia de Quintero ha estado acompañada por amigos del comunicador, algunos de ellos conocidos por el público como la periodista Isabel Gemio, el torero Juan José Padilla o la cantaora onubense Argentina.</p>
<p><br>Ya en la tarde del martes numerosas personas, entre vecinos, amigos y figuras de los ámbitos cultural y artístico, acudieron a la capilla ardiente que se ubicó el centro sociocultural Jesús Quintero de su localidad natal, que estuvo presidida por el féretro del Hijo Predilecto de San Juan del Puerto, cubierto con la bandera del pueblo, así como de una fotografía en blanco y negro de su rostro junto al escudo del municipio, banderas institucionales y numerosas coronas.</p>
<p>&nbsp;</p>
<figure class="image"><img src="/multimedia/images/5546758.jpg" alt="El torero Fran Rivera acude a la capilla ardiente del periodista Jesu00fas Quintero" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:5546775,&quot;width&quot;:1199}"><figcaption>El torero Fran Rivera acude a la capilla ardiente del periodista Jesús Quintero/EFE/Julián Pérez<br>&nbsp;</figcaption></figure><p><br>Este velatorio público abrió sus puertas al público a las 19,13 horas y, entre otros, a lo largo de la tarde mostraron sus respetos el artista 'Arcángel', la diseñadora Vicky Martín Berrocal, el torero Fran Rivera o el periodista Jesús Vigorra.</p>
<p><br>Asimismo, sus hijas, Lola y Andrea Quintero, tuvieron unas palabras de despedida a su padre y de agradecimiento por las muestras de cariño recibidas por parte de la ciudadanía. En este sentido, señalaron que era un día "triste" pero "también de celebración" por "una vida maravillosa, llena de amor" y "del cariño de la sociedad", así como destacaron que el comunicador fue "un ser humano extraordinario" y se mostraron "orgullosas" de su legado y de "los valores que transmite" el mismo.</p>
<p><br>A las puertas de la capilla ardiente que acogía los restos del periodista en el centro sociocultural, indicaron que, aunque decían "adiós" a su padre, eran "muy afortunadas" porque "siempre" va a estar con ellas, al tiempo que apuntaron que quieren hacer "cosas muy bonitas" con el archivo que ha dejado Quintero, que trabajó "muchos años en televisión".</p>
<p><br>Andrea Quintero subrayó que su padre "fue capaz de detectar y de ver la verdad solo con una mirada" y que también fue "capaz de transmitir la verdad del arte", por lo que se ha mostrado "orgullosísima de su legado" y de "los valores que transmite ese legado", no solamente a ellas y a los que "han tenido la fortuna de tenerle cerca", sino también "a toda la sociedad española".</p>
<p><br>Asimismo, reseñaron que se habían dicho "muchas cosas" de Jesús Quintero "en los últimos años", pero que se ha ido "liviano de equipaje" y "dejando una herencia llena de amor, de arte y de gratitud", que es "lo único que importa".</p>
<figure class="image"><img src="/multimedia/images/5546760.jpg" alt="EuropaPress 4726641 torero juan jose padilla traslado feretro jesus quintero cementerio san juan 13262151" data-meta="{&quot;clasname&quot;:&quot;image&quot;,&quot;id&quot;:5546776,&quot;width&quot;:1199}"><figcaption>El torero Juan Jose Padilla, durante el traslado del féretro /A. Pérez / Europa Press&nbsp;</figcaption></figure><p><br>"Nos sentimos muy comprometidas con defender esa libertad, pasión creatividad, y con esa capacidad de rodearse talento y de escuchar a todo el mundo, independientemente de su origen y de su opinión, algo que hoy en día no es tan apreciado y creo que si lo hiciéramos más el mundo sería un sitio mejor", concluyeron.</p>
<h3>
<br>Legado<br>&nbsp;</h3>
<p>El comunicador fue ingresado a principios del pasado mes de septiembre en la Residencia de Nuestra Señora de los Remedios, situada en la localidad gaditana de Ubrique, para recibir el tratamiento diario necesario para su recuperación, según informaron entonces la familia del informador en un comunicado.</p>
<p><br>Quintero nació en San Juan del Puerto, Huelva, en 1940 y, aunque su primera vocación fue la interpretación, comenzó su actividad profesional con tan solo 20 años en Radio Popular de Huelva, continuando con importantes trabajos en Radio Nacional de España, Cadena Ser, Televisión Española y Canal Sur, entre otros, según ha información que recoge la página de Turismo del Ayuntamiento de San Juan del Puerto.</p>
<p><br>En el año 2001 el Ayuntamiento de San Juan del Puerto le otorgó el título de Hijo Predilecto, dándole su nombre al centro sociocultural al que Quintero soñaba con convertir en un centro de "agitación y ebullición cultural". En 2004 fue uno de los Reyes Magos en la cabalgata de su pueblo y en 2016 se subió al escenario de la Plaza de España para pregonar a las Fiestas de su Patrón San Juan Bautista.</p>
<p><br>Según el Consistorio sanjuanero, una de las cosas que "más entusiasmaba al 'Loco' era la Factoría Jesús Quintero", un proyecto que da sus primeros pasos cuando el hijo predilecto de San Juan del Puerto decide el 7 de agosto de 2020, aceptar la propuesta consistorial para conservar su archivo en el centro sociocultural que lleva su nombre, y posteriormente iniciar también los trámites para la creación de la futura Factoría Jesús Quintero, que se encuentra ya en los últimos detalles para su apertura al público.</p>
<p><br>"En esta última etapa, su gran ilusión y su sueño era la Factoría Jesús Quintero, por lo que se trasladó a la provincia de Huelva para seguir paso a paso la evolución de la misma no perdiendo detalle alguno de su crecimiento y mostrándola orgulloso a sus íntimos, con el deseo de que su legado fuese eterno, un archivo con 40 años de preguntas y respuestas con los líderes de la política y la cultura, Los Perros Verdes, Los Ratones Coloraos en España, Argentina, Uruguay y toda la comunidad hispana en EE.UU. a través de Direct tv", ha explicado el Consistorio.</p>
<p><br>Esta factoría es un proyecto que contará con diez mil horas de televisión internacional y cinco mil entrevistas para "defender su legado", ha señalado la alcaldesa de San Juan del Puerto, que ha agregado que espera que "allí donde esté pueda sentirse orgulloso" ya que "podrá verse su legado" en este proyecto, "el más importante en el que Jesús Quintero ha estado inmerso a lo largo de estos años junto a su Ayuntamiento".</p>

                </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        


                


                <div class="front_tags">

                          <a href="/sociedad.php" class="front_tag2022">Sociedad</a>
            
                                        <a href="/tag/jesus-quintero" class="front_tag2022">Jesús Quintero</a>
            
                        
        </div>

        






                  
<div class="related-content clearfix">


  <div class="widget2-header header-title" style="margin-top: 30px;     margin-bottom: 11px;">
    <span> Noticias Relacionadas</span>
  </div>
 
  
  
  <ul class="colorize-text">
  
  
                    <li>
                  
                                            <figure class="capture">
                  <a href="/articulo/sociedad/muere-periodista-jesus-quintero-82-anos-3913008" title="Muere el periodista Jesús Quintero a los 82 años">
                      <img src="/images/showid2/5543290?zc=1&w=300&h=176" alt="Muere el periodista Jesús Quintero a los 82 años" class="onm-image img-responsive" title="Muere el periodista Jesús Quintero a los 82 años">
                  </a>
              </figure>
                    
         <a title="Muere el periodista Jesús Quintero a los 82 años" href="/articulo/sociedad/muere-periodista-jesus-quintero-82-anos-3913008" class="related_content_title">
              Muere el periodista Jesús Quintero a los 82 años
            </a>
          
        </li>
        
        
                
        
            
  

            </ul>
</div> <!-- related-content -->





    </div> <!-- span-16 -->

    

    

</div> <!-- .article_main -->




<div class="progress-title b-hidden-tiny b-hidden-small">

Familiares y amigos despiden a Jesús Quintero
</div>

<script>

'use strict';

const addProgressBar = () => {
    const element = document.createElement('div');
    element.id = 'progress-container';
    element.innerHTML = '<div id="progress-bar"  class="b-hidden-tiny b-hidden-small"></div>';

    document.body.appendChild(element);
};

const readingProgress = target => {

    const winTop = window.pageYOffset || document.documentElement.scrollTop;
    const targetBottom = target.offsetTop + target.scrollHeight;
    const windowBottom = winTop + window.outerHeight;
    const progress = 100 - (((targetBottom - windowBottom + window.outerHeight / 3) / (targetBottom - window.outerHeight + window.outerHeight / 3)) * 100);

    document.querySelector('#progress-bar').style.width = progress + '%';

    (progress > 100) ? document.querySelector('#progress-container').classList.add('ready') : document.querySelector('#progress-container').classList.remove('ready');
};

document.addEventListener('DOMContentLoaded', () => {
   const content = document.querySelector('#article_content');
   addProgressBar();
   readingProgress(content);
   window.addEventListener('scroll', () => {
        readingProgress(content);
   });
});
</script>
<style>
/*
body {
    margin: 2em auto;
    max-width: 640px;
    padding: 0 1em;
    line-height: 1.6;
}
*/

#progress-container {
    position: fixed;
    width: 100%;
    height: 5px;
    left: 0;
    top: 34px;
    z-index: 1000;
    background: transparent;
    transition: all ease-out 0.2s;
    z-index: 30000;
}

#progress-container.ready {
    transform: translateY(-3px);
}

#progress-bar {
    display: block;
    width: 0;
    height: 7px;
    background: #83ABD5;
}
.progress-title {

background-color: #045DA2;
    font-size: 16px;
    font-weight: bold;
    color: white;
    font-family: 'Roboto',sans-serif;
    /* position: absolute; */
    bottom: 0px;
    left: 0px;
    right: 0px;
    position: fixed;
    padding: 13px;
    padding-top: 16px;
    padding-bottom: 10px;
    z-index: 30000;
    display: none;
    
    }
</style>





  
<script type="text/javascript">
var aSwipper;
function loadedContent() {


var nextArticleUrl = "/widget/nextarticle/260393";


//$( document ).ready(function() {
 // 
  
  
  jQuery(window).load(function () {
       aSwipper = new ArticleSwipper("58513932b0c9f", "es", "3915609", nextArticleUrl);
aSwipper.init();
});


  //
//});

}

    </script>

<script daefer aasync onload="loadedContent();" type="text/javascript" src="/style/infinitescroll/articleswipper.js?39"></script>


</div> <!-- widget_content -->
</div> <!-- widget:3175548 -->


<div id="widget_3251158" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6484"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3251158 -->


<div id="widget_3175550" class="widget clearfix">
<div class="widget_content front_widget ">
<!-- BEGIN Elidealgallego.es/Delivery/nativodesktop -->
<div class="addoor-widget" id="addoor-widget-1997"></div>
</div> <!-- widget_content -->
</div> <!-- widget:3175550 -->


<div id="widget_3175551" class="widget clearfix">
<div class="widget_content front_widget ">


<a id="comments"></a>


	<!-- Los comentarios se insertan en el div commentable -->
	<div id="commentable899842" class="newgreenstyle_iframe">
	</div>

	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>
	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/demo.js?20171035"></script>
	<script type="text/javascript">
    
    jQuery( document ).ready(function() {
    if ((typeof iosapp === 'undefined') || !iosapp) {
                initCommentable({
                        'element': 'commentable899842',
                        iid: '3915609',
                        did: '8347',
                        icl: 'article'
                });
                

                } //iosapp
});
    </script>

</div> <!-- widget_content -->
</div> <!-- widget:3175551 -->


<div id="widget_3175552" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="col-header front_subheader12">
<img src="/templates/elidealgallego1/icon-section.svg" class="" style="padding-top: 6px;    position: absolute; ">

<h2 style="margin-left: 20px;" class="front_header11 column-header" style="    font-family: 'Spartan MB',sans-serif;">Te puede interesar</h2>
</div> <!-- .col-header -->





</div> <!-- widget_content -->
</div> <!-- widget:3175552 -->


<div id="widget_3175553" class="widget clearfix">
<div class="widget_content front_widget ">



<div class="row-content wrapper clearfix b-hidden-tiny b-hidden-small ">

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/vilagarcia/vilagarcia-apura-puesta-punto-colegios-verano-obras-3876002">
<img src="/images/showid2/5487687?w=360&h=240&zc=1&ts=1662322434" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="Una conferencia en uno de los centros docentes del término municipal  g. salgado" alt="Una conferencia en uno de los centros docentes del término municipal  g. salgado" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/vilagarcia/vilagarcia-apura-puesta-punto-colegios-verano-obras-3876002" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3876002_title column-title">Vilagarcía apura la puesta a punto de los colegios tras un verano de obras</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/galicia/fondos-marinos-illas-atlanticas-muy-buen-estado-conservacion-3875856">
<img src="/images/showid2/5487362?w=360&h=240&zc=1&ts=1662302757" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="EuropaPress 4660161 nota foto as analises realizadas drons subacuaticos constatan bo estado 13281177" alt="EuropaPress 4660161 nota foto as analises realizadas drons subacuaticos constatan bo estado 13281177" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/galicia/fondos-marinos-illas-atlanticas-muy-buen-estado-conservacion-3875856" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3875856_title column-title">Los fondos marinos de las Illas Atlánticas, en "muy buen estado de conservación"</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/o-salnes/vendimia-arranca-elaboraciones-especiales-grueso-hara-lluvia-3875524">
<img src="/images/showid2/5486748?w=360&h=240&zc=1&ts=1662238106" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="Martín Códax fue la bodega grande más madrugadora en esta campaña, con la recogida ya de algunas variedades  g. salgado" alt="Martín Códax fue la bodega grande más madrugadora en esta campaña, con la recogida ya de algunas variedades  g. salgado" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/o-salnes/vendimia-arranca-elaboraciones-especiales-grueso-hara-lluvia-3875524" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3875524_title column-title">La vendimia arranca con elaboraciones especiales y el grueso lo hará tras la lluvia</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

</div> <!-- .row-content -->




<div class="col-content column-633258  b-hidden-medium b-hidden-large ">

    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5487687?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5487687?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5487687?w=981&zc=5&r=125:125">
        <img
        alt="Vilagarcía apura la puesta a punto de los colegios tras un verano de obras" title="Vilagarcía apura la puesta a punto de los colegios tras un verano de obras" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5487687?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/vilagarcia/vilagarcia-apura-puesta-punto-colegios-verano-obras-3876002">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3876002_titular">Vilagarcía apura la puesta a punto de los colegios tras un verano de obras</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5487362?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5487362?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5487362?w=981&zc=5&r=125:125">
        <img
        alt="Los fondos marinos de las Illas Atlánticas, en "muy buen estado de conservación"" title="Los fondos marinos de las Illas Atlánticas, en "muy buen estado de conservación"" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5487362?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/galicia/fondos-marinos-illas-atlanticas-muy-buen-estado-conservacion-3875856">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3875856_titular">Los fondos marinos de las Illas Atlánticas, en "muy buen estado de conservación"</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5486748?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5486748?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5486748?w=981&zc=5&r=125:125">
        <img
        alt="La vendimia arranca con elaboraciones especiales y el grueso lo hará tras la lluvia" title="La vendimia arranca con elaboraciones especiales y el grueso lo hará tras la lluvia" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5486748?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/o-salnes/vendimia-arranca-elaboraciones-especiales-grueso-hara-lluvia-3875524">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3875524_titular">La vendimia arranca con elaboraciones especiales y el grueso lo hará tras la lluvia</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    

</div> <!-- .col-content -->


</div> <!-- widget_content -->
</div> <!-- widget:3175553 -->


<div id="widget_3548793" class="widget clearfix">
<div class="widget_content front_widget ">



<script type="text/javascript"><!--//<![CDATA[
(function () {
 var e = document.createElement('script');
 e.src = 'https://adserver3.bigapis.net/www/delivery/inread.php?zoneid=6996&paragraph=2&breakmode=p';
 e.type = 'text/javascript';
 e.async = 1;
 e.defer = 1;
 var s=document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(e,s);
}());

//]]>--></script>






</div> <!-- widget_content -->
</div> <!-- widget:3548793 -->



</div> <!-- col:1841981 -->
</div> <!-- column_content -->



<div id="column_1841982" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:33.4000%;">
<div class="column_content ">
<div id="widget_3175554" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6433"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175554 -->


<div id="widget_3175555" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6434"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175555 -->


<div id="widget_3175556" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="col-header front_subheader11">
    
<img src="/templates/elidealgallego1/icon-section.svg" class="" style="padding-top: 6px;    position: absolute; ">

<h2 style="margin-left: 20px;" class="front_header11 column-header" style="    font-family: 'Spartan MB',sans-serif;">Lo más visto</h2>
        </div> <!-- .col-header -->





</div> <!-- widget_content -->
</div> <!-- widget:3175556 -->


<div id="widget_3175557" class="widget clearfix">
<div class="widget_content  ">

<div class="col-content column-">

    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5543640?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="Vistas del cementerio de Carril  MÓNICA FERREIRÓS   copia" alt="Vistas del cementerio de Carril  MÓNICA FERREIRÓS   copia" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/vilagarcia/exhuman-cadaver-enterrar-otro-mismo-nicho-dejan-fuera-dentadura-3913243">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3913243_titular">Exhuman un cadáver para enterrar otro en el mismo nicho y se dejan fuera la dentadura</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Olalla Bouza
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5545538?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="Presentación Pequetroula" alt="Presentación Pequetroula" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/o-barbanza/pobra-programa-desde-sabado-hasta-mediados-diciembre-peque-troula-familias-realicen-compras-3914768">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3914768_titular">A Pobra programa desde el sábado hasta mediados de diciembre “Peque troula” para que las familias realicen compras</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Chechu López
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5543656?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="Las autoridades, el personal y los 20 alumnos del programa posaron en una foto de familia  cedida" alt="Las autoridades, el personal y los 20 alumnos del programa posaron en una foto de familia  cedida" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/o-salnes/cambados-recupera-obradoiro-emprego-adaptara-merced-como-sede-policia-3913259">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3913259_titular">Cambados recupera el obradoiro de emprego, que adaptará A Merced como sede de la Policía</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Lucía Romero
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5543652?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="IMG20221003134714" alt="IMG20221003134714" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/o-barbanza/queda-libre-delincuente-internacional-acusado-desobediencia-resistencia-agentes-autoridad-ribeira-3913255">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3913255_titular">Queda libre el delincuente internacional acusado de desobediencia y resistencia a agentes de la autoridad en Ribeira</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Chechu López
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    




</div> <!-- .col-content -->


</div> <!-- widget_content -->
</div> <!-- widget:3175557 -->


<div id="widget_3175558" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6436"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175558 -->


<div id="widget_3175559" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6437"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175559 -->



</div> <!-- col:1841982 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274551 -->



<div id="layer_1274552" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1841983" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175560" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6438"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175560 -->


<div id="widget_3175561" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6439"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175561 -->



</div> <!-- col:1841983 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274552 -->



<div id="layer_1274553" class="layer wrapper  " >
<div class="layer_content clearfix ">
<div id="column_1841984" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175562" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="csl-inner csl-hot"><footer class="footer2022">


<div style="text-align: center; padding-top: 20px; padding-bottom: 20px;">
<img src="/images/showid2/3836176?w=375" class="full-image" style=" max-width: 80%;">
</div>



        <div class="footer-wrapper-1">



    
            <div class="footer-block-3">
        
                    
                    <div>
                    <a class="topbar-link2" href="https://www.elidealgallego.com/" target="_blank">El Ideal Gallego</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link2" href="https://www.diariodeferrol.com/" target="_blank">Diario de Ferrol</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link2" href="https://www.diariodebergantinos.com">Diario de Bergantiños</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link2" href="https://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
            </div>
            </div>
                    
                    
               
            <div class="footer-block-3b">
        
                    
                    <div>
                    <a class="topbar-link2" title="Comunicados" href="/comunicados.php">COMUNICADOS</a>
                  
                    <a class="topbar-link2" title="Esquelas" href="/esquelas.php">ESQUELAS</a>
                    
            </div>
            </div>     
                    

            <div class="footer-block-4">
            
													                    <a href="/estatica/publicidad" title="Aviso legal" rel="nofollow">Publicidad</a>
                                                                        
                                                                         <span class="b-hidden-small b-hidden-tiny" style="padding-right: 16px;">&nbsp;</span>
							                    <a href="/estatica/contacto" title="Contacto" rel="nofollow">Contacto</a>
                                                                          <span class="b-hidden-small b-hidden-tiny" style="padding-right: 16px;">&nbsp;</span>
							                    <a href="/estatica/aviso-legal" title="Aviso legal" rel="nofollow">Aviso Legal</a>
							            
							                    
                                                
						   
            </div>

        </div>
        
        

<div> <!-- powered.by -->
<a href="https://bigpress.net" title="Powered by Bigpress" target="_blank" style="font-family: 'Droid Serif', serif; font-size: 12px; text-transform: uppercase; display: block; padding-bottom: 20px; color: #83ABD5">
                     Powered by Bigpress
                    </a>
</div> <!-- powered.by -->


    
        
    </footer>


</div>





<script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1030px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '198px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=6360,6361&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>
        
        
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '252249726501383');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=252249726501383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o6yga');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
 
 
        

        
                
</div> <!-- widget_content -->
</div> <!-- widget:3175562 -->



</div> <!-- col:1841984 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274553 -->



</div> <!-- .page --> 

 


    <script type="text/javascript">
    
    
        
var script = document.createElement('script');
script.onload = function() {

        //$( document ).ready(function() {
            //HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});
        
        
        
        NotificationPreferences.getVisitorSession(function(visitordata) {
				if (visitordata && visitordata.globalvisitor ) { console.log('identificado');  jQuery('.topbar-profile-notlogued').hide(); jQuery('.topbar-profile-logued').show(); } else {console.log('no identificado');}});
                
                
};
script.async = 1;
script.defer = 1;
script.src = 'https://www.diariodearousa.com/notifications/gcm/webapp.js?v=81';

document.head.appendChild(script);
    </script>
    
    
    
    
    <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"ab4b1a6f7ba833cb7a2333469cdf1987"})});</script>
</body></html>